23:35:27 <danielbruno> #startmeeting
23:35:27 <zodbot> Meeting started Thu Dec 29 23:35:27 2011 UTC.  The chair is danielbruno. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:35:27 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:35:57 <danielbruno> #meetingname Embaixadores Brasileiros 2011-12-29
23:35:57 <zodbot> The meeting name has been set to 'embaixadores_brasileiros_2011-12-29'
23:36:36 <danielbruno> #chair igorps
23:36:36 <zodbot> Current chairs: danielbruno igorps
23:37:09 <igorps> Nossa agenda está aqui: https://fedoraproject.org/wiki/Meeting:Embaixadores_brasil_2011-12-29
23:37:17 <danielbruno> #meetingtopic Reunião dos Embaixadores Brasileiros 2011 12 29
23:38:02 <hlima> boa noite
23:38:20 <danielbruno> #rollcall
23:38:39 <danielbruno> #topic Roll Call
23:38:56 <igorps> Igor Soares - Minas Gerais
23:39:05 <danielbruno> Daniel Bruno - Amazonas
23:39:13 <igorps> coloquem o estado também para facilitar
23:39:27 <danielbruno> Informem  <Nome - Estado>
23:39:36 <itamar> Itamar - Minas Gerais (Uberlandia)
23:39:57 <hlima> Hugo - Rio de Janeiro
23:40:27 <ThiagoPeixoto> Thiago - Alagoas
23:40:48 <danielbruno> #topic Resumo das atividades em 2011
23:41:02 <igorps> !
23:41:10 <danielbruno> Pessoal, vamos ao primeiro tópico , que é o resumo das atividades dos embaixadores em 2011
23:41:16 <danielbruno> -> igorps
23:42:05 <igorps> Esse ano conseguimos retomar a presença do Fedora nos grandes eventos no Brasil e participar de outros menores também
23:42:18 <igorps> Foi bom termos voltado a Latinoware
23:42:29 <igorps> já que ano passado não participamos
23:42:47 <igorps> acho que é um evento que vai crescer muito no próximo ano inclusive
23:43:12 <igorps> a impressão de muita gente é que a edição desse ano foi melhor do que o FISL
23:43:34 <igorps> e acho interessante pensarmos nisso para o próximo ano também
23:43:47 <danielbruno> !
23:44:22 <igorps> com relação aos materiais voltamos a distribuir mídias com impressão
23:44:34 <igorps> eu acho isso imprescindível
23:44:41 <danielbruno> +1
23:44:53 <igorps> e na verdade é o básico pra gente distribuir o Fedora
23:45:11 <igorps> o que temos que tentar ver agora é como produzir mais coisas
23:45:44 <igorps> felizmente as camisas já estão prontas e só falta realizar o envio para algumas pessoas
23:46:03 <igorps> EOF
23:46:09 <danielbruno> -> danielbruno
23:46:32 <danielbruno> Esse ano eu tive a oportunidade de participar novamente do FASOL em Santarém no Pará
23:46:51 <igorps> Obs: usem ! para pedir a palavra e EOF para indicar que terminaram a intervenção
23:47:13 <danielbruno> e a impressão que tive é que a divulgação bem trabalhada + midias geram realmente resultados
23:47:49 <danielbruno> em 2010 quando fui, havia somente 1 usuário Fedora no evento, enquanto esse ano já haviam algumas dezenas
23:48:01 <danielbruno> e laboratórios com o Fedora instalado
23:48:14 <danielbruno> e o interesse bem maior também
23:48:38 <danielbruno> o trabalho das mídias esse ano foi bem feito, conseguimos cobrir os principais eventos
23:48:52 <danielbruno> como FISL, Latinoware e o Solisc
23:48:58 <danielbruno> e o FASOL tb
23:49:29 <danielbruno> creio que para 2012 temos que avaliar esses resultados, e os relatos dos eventos desse ano
23:49:33 <danielbruno> para uma melhor abordagem
23:49:51 <danielbruno> pois esse ano conseguimos bons resultados nesses eventos
23:49:53 <igorps> !
23:50:01 <danielbruno> EOF
23:50:05 <danielbruno> -> igorps
23:50:19 <igorps> Esse ano tivemos também a FUDCon no Panamá
23:50:40 <igorps> que é Conferência de Usuários e Desenvolvedores do Fedora
23:50:57 <igorps> com a presença minha, do danielbruno e do itamar
23:51:23 <danielbruno> !
23:51:47 <igorps> foi um evento muito bacana também e é sempre bom participarmos da conferência porque o Brasil é um país central na América Latina
23:52:33 <igorps> além claro dos grandes eventos como o FISL
23:52:53 <igorps> porque a maioria dos grandes eventos na LATAM são no Brasil mesmo
23:52:56 <igorps> eof
23:53:03 <danielbruno> -> danielbruno
23:53:32 <danielbruno> realmente foi muito positiva a participação na FUDCon no Panamá
23:54:17 <danielbruno> questão de apoio contato com outros colaboradores LATAM e de outras partes do mundo
23:54:25 <igorps> !
23:54:33 <danielbruno> um detalhe que passou esse ano
23:54:46 <danielbruno> foi o flisol
23:55:10 <danielbruno> esse ano a participação oficial do Fedora nos eventos pelo Brasil foi menor comparado a outros anos
23:55:12 <danielbruno> EOF
23:55:19 <danielbruno> -> igorps
23:55:41 <igorps> verdade, as mídias não ficaram prontas a tempo pro FLISOL
23:56:05 <igorps> creio que não teremos esse problema pro próximo ano
23:56:27 <igorps> infelizmente no dia do FLISOL aqui em BH eu estava em São Paulo
23:56:45 <igorps> mas é um evento que ocorre todo ano
23:56:49 <igorps> em várias cidades
23:56:57 <igorps> em geral são eventos pequenos
23:57:22 <igorps> mas no conjunto são grandes e atraem bom público, por isso é importante participar
23:57:59 <igorps> é bom os embaixadores de cada Estado já irem se mobilizando junto a comunidade local para organizarem isso
23:58:12 <danielbruno> +1
23:58:44 <igorps> agora não lembro de ninguém que tenha pedido mídia especificamente para esse evento
23:59:11 <igorps> mas considerei a mais na cotação justamente para termos o suficiente para os eventos que aparecem
23:59:46 <igorps> o lance é que não adianta ter mídia se não tiver ninguém para representar o Fedora :)
00:00:07 <igorps> então recomendo participar que é muito bacana
00:00:46 <igorps> aqui já fizemos installfests do Fedora no FLISOL e pra isso as mídias são bastante úteis
00:00:59 <igorps> outra coisa desse ano
00:01:22 <igorps> no final do ano passado o danielbruno entrou como mentor
00:01:56 <igorps> isso facilitou a entrada de novo embaixadores brasileiros
00:01:56 <hlima> !
00:02:10 <igorps> o que foi muito bacana durante o ano
00:02:18 <danielbruno> !
00:02:18 <igorps> muitos nomes novos
00:02:20 <danielbruno> -> hlima
00:02:42 <igorps> o que precisamos agora é aumentar a participação da galera nos projetos
00:02:44 <igorps> EOF
00:03:02 <hlima> sou novo na equipe, e tenho muitas dúvidas
00:03:12 <hlima> as quais, muitas delas, o daniel já me ajudou e muito.
00:03:37 <hlima> uma dúvida acerca do tema: como fico sabendo desses eventos, por exemplo, FLISOL, FISL?
00:03:58 <danielbruno> hlima, normalmente comentamos na lista
00:04:12 <hlima> mesmo de outros estados?
00:04:13 <igorps> postamos na lista com as informações
00:04:14 <danielbruno> mas é importante acompanhar nos sites da organização
00:04:24 <hlima> entendi.
00:04:27 <igorps> e criamos uma página wiki pro evento
00:04:44 <igorps> hlima, mas no seu estado é bom você ficar de olho
00:04:44 <danielbruno> O FLISOL por exemplo tem um site, em espanhol, onde são cadastrados todos os eventos
00:04:48 <hlima> Se houver algum local onde eu possa ficar ciente essas siglas?
00:04:51 <danielbruno> dividido por país
00:05:11 <hlima> a partir de então, ir acompanhando um por um...
00:05:29 <danielbruno> normalmente, como o igorps falou os eventos são cadastrados na wiki
00:05:43 <danielbruno> porém, vc deve acompanhar a comunidade local/nacional
00:05:53 <hlima> ok
00:05:53 <danielbruno> para saber do que está acontecendo
00:06:00 <hlima> só uma pequena sugestão
00:06:00 <igorps> hlima, recomendo buscar no google e nas redes sociais as comunidades linux do seu Estado
00:06:13 <danielbruno> pois só é publicado na lista e wiki o que algum embaixador pretende participar
00:06:16 <danielbruno> ou organizar
00:06:30 <igorps> as listas de discussão da PSL são uma boa fonte de informação também
00:06:49 <hlima> não sei com relação a questões financeiras, e/ou se já existe algum plano, mas se pudéssemos disitrubuir mais brindes, a divulgação seria ainda maior
00:07:04 <igorps> tem a PSL-Brasil (Projeto de Software Livre Brasil) e tem por estados também
00:07:14 <hlima> entendi.
00:07:39 <igorps> hlima, normalmente fazemos brindes para eventos específicos
00:07:46 <igorps> pq produzir em massa é muito caro
00:08:10 <hlima> imagino
00:08:12 <igorps> isso é uma coisa que temos que melhorar pro próximo ano
00:08:18 <igorps> é uma questão difícil
00:08:35 <igorps> porque produzir no Brasil é caro e nem sempre a qualidade é boa
00:08:48 <igorps> a ideia é trazermos de fora
00:08:50 <hlima> entendo.
00:09:05 <danielbruno> EOF?
00:09:07 <igorps> EOF
00:09:15 <hlima> se estiver cometendo algum erro aqui na forma de me expressar no chat, por favor, me corrijam
00:09:16 <hlima> EOF
00:09:53 <danielbruno> finalizando, esse mês completei 1 ano como mentor do grupo de Embaixadores LATAM, onde tive a oportunidade de iniciar 26 processos e 24 embaixadores aprovados
00:10:09 <igorps> danielbruno, massa!
00:10:21 <danielbruno> sendo de 4 países da América Latina, Brasil, Chile, Panamá e Colombia e um da Jordania
00:10:26 <igorps> parabéns pelo trabalho
00:10:34 <igorps> Até da Jordânia?
00:10:39 <danielbruno> esse caso em especial da Jordania
00:10:40 <igorps> essa eu não sabia
00:10:48 <danielbruno> fui indicado por um usuário da região
00:11:07 <igorps> bacana!
00:11:22 <danielbruno> e o candidato me escolheu ao inves de um mentor  APAC
00:11:30 <danielbruno> vamos ao próximo tópico
00:11:42 <danielbruno> #topic Material Fedora 16
00:11:49 <igorps> !
00:11:53 <danielbruno> -> igorps
00:12:10 <igorps> Ontem a nossa verba para mídias foi aproavda
00:12:18 <danielbruno> ++1
00:12:20 <danielbruno> :)
00:12:37 <igorps> então espero que dentro de algumas semanas eu possa começar a enviar o Fedora 16
00:12:40 <ironwood> Caro, só para constar, estou aqui Ataliba -> Minas Gerais
00:13:07 <igorps> ironwood, ok!
00:13:13 <danielbruno> ironwood, ok
00:13:43 <igorps> vou trabalhar junto com o Neville para viabilizar isso novamente
00:14:04 <igorps> pretendo fazer com a mesma empresa que fizemos com o Fedora 15
00:14:14 <igorps> que eu acho que ficou com uma qualidade boa
00:14:29 <igorps> e nos deram frete como cortesia
00:14:57 <igorps> o pessoal da América do Norte mandou produzir adesivos para todas as regiões
00:15:14 <igorps> mas enviá-los pra todo canto é inviável
00:15:17 <danielbruno> !
00:15:38 <igorps> então é provável que peguemos eles na FUDCon Venezuela
00:15:53 <igorps> o que infelizmente deve acontecer apenas no meio do ano
00:15:55 <igorps> EOF
00:16:22 <danielbruno> Para solicitação de mídias, o pedido deve ser registrado no ticket aberto para atender o release atual
00:16:28 <danielbruno> https://fedorahosted.org/fedora-latam/ticket/24
00:16:37 <danielbruno> EOF
00:16:51 <igorps> !
00:16:55 <danielbruno> -> igorps
00:17:22 <igorps> eu vou usar esse ticket pra dar prioridade pra quem pediu com antecedência
00:17:48 <itamar> !
00:17:52 <igorps> mas na hora de mandar endereço podem me mandar pelo e-mail se não quiserem postar no Track
00:18:12 <igorps> e o pedido pode ser registrado em tickets separados
00:18:25 <igorps> só não esqueçam de colocar a versão certa lá no Track
00:18:31 <ironwood> ok
00:18:34 <igorps> e o componente certo pro Brasil
00:18:50 <igorps> senão o sistema não me avisa de que os tickets existem
00:18:52 <igorps> EOF
00:19:10 <danielbruno> mais alguém?
00:19:17 <igorps> o itamar
00:19:27 <danielbruno> -> itamar
00:19:40 <itamar> so para registrar este ano organizei um release party do fedora 16
00:19:48 <itamar> tivemos 22+ participantes
00:19:51 <itamar> http://iftm.edu.br/site/visao/site-vis-noticia.php?id_noticia=5164
00:19:56 <danielbruno> +1
00:20:00 <igorps> #info Verba para mídias aprovada pelo FAmSCo
00:20:00 <itamar> as midias que o igor enviou foram primordiais.
00:20:16 <itamar> EOF
00:20:22 <igorps> !
00:20:26 <danielbruno> -> igorps
00:20:44 <igorps> show, itamar
00:20:59 <igorps> eventos em universidades sempre são uma boa pedida
00:21:02 <danielbruno> !
00:21:08 <igorps> ou em colégios técnicos
00:21:25 <itamar> !
00:21:34 <igorps> o FLISOL aqui por exemplo tem sido num colégio técnico
00:21:36 <igorps> EOF
00:21:40 <danielbruno> -> danielbruno
00:22:18 <danielbruno> creio que o releasy party que o itamar realizou, foi o unico no Brasil para o F16, é importante nos mobilizarmos para agitar mais para o próximo release
00:22:22 <danielbruno> EOF
00:22:26 <danielbruno> -> itamar
00:22:32 <igorps> danielbruno, +1
00:23:01 <itamar> a nossa participacao esta bem fraca comparada com a de outros paises, em lugares menor como o panamá o pessoal lá esta se movimento bem mais que nos
00:23:28 <itamar> eu gostaria de sugerir para aumentarmos a presenca do fedora nas universidades, pois outras distros estao dominando neste meio.
00:23:35 <itamar> eof
00:23:37 <hlima> !
00:23:38 <itamar> EOF
00:23:45 <danielbruno> -> hlima
00:24:08 <hlima> Como posso saber quais embaixadores são do meu estado?
00:24:44 <danielbruno> hlima, https://fedoraproject.org/wiki/Ambassadors/MembershipService/ tem a lista por país
00:24:52 <danielbruno> mas pergunte na lista
00:25:04 <danielbruno> que você com certeza terá um feedback melhor
00:25:09 <hlima> ok
00:25:21 <igorps> tem um mapa dos embaixadores, vou procurar
00:25:24 <hlima> eu e o paulo junior, já estamos pensando em organizar eventos no inicio do próximo ano
00:25:30 <hlima> eu olhei o mapa igor
00:25:37 <hlima> só consta 1 embaixador no RJ
00:25:56 <igorps> o problema do mapa é que nem todo mundo bota esses dados no FAS
00:25:57 <danielbruno> você pode usar a lista para mobilizar o pessoal no RJ
00:26:10 <hlima> ok, irei fazer isso daniel
00:26:15 <danielbruno> :]
00:26:25 <hlima> o que significa "+1"?
00:26:26 <danielbruno> EOF?
00:26:31 <igorps> isso, chama a galera na lista, cria uma página na wiki com as atividades ou palestras que serão realizadas
00:26:44 <danielbruno> hlima, quando você concorda ou apoia algo
00:26:55 <hlima> ++1 é quando aprova muito?
00:27:12 <danielbruno> hlima, https://fedoraproject.org/wiki/Communicate/IRCHowTo#Protocol
00:27:37 <hlima> ok
00:27:38 <hlima> EOF
00:27:47 <danielbruno> próximo tópico
00:27:58 <danielbruno> #topic Eventos primeiro semestre 2012
00:28:02 <danielbruno> !
00:28:13 <danielbruno> -> danielbruno
00:29:04 <danielbruno> Os eventos do primeiro semestre irão cobrir o F16, e teremos alguns bem interessantes como o FLISoL e o ENSOL na Paraíba
00:29:21 <danielbruno> aqui no Amazonas, foi confirmada a realização do ESLAM
00:29:25 <danielbruno> em março
00:29:41 <danielbruno> eu inclusive tenho que registrar o pedido das mídias
00:30:01 <danielbruno> como eu estou na organização do evento, não pretendo apresentar nenhuma palestra
00:30:17 <danielbruno> acredito que até amanhã será aberta a submissão de palestras
00:30:29 <danielbruno> #info ESLAM - http://eslam.comunidadesol.org
00:31:09 <danielbruno> se alguém tiver interesse, pode submeter palestra, aquelas sobre o Fedora eu posso tentar prioridade para apoio de passagem + hospedagem
00:31:36 <igorps> !
00:31:40 <danielbruno> porém se alguém puder pagar sua própria passagem eu consigo com certeza hospedagem
00:31:54 <danielbruno> EOF
00:31:57 <danielbruno> -> igorps
00:32:16 <igorps> seria essencial ter uma palestra no ESLAM
00:32:36 <igorps> podemos tentar um embaixador mais próximo
00:32:49 <igorps> já que você não vai poder apresentar a palestra
00:32:57 <igorps> talvez o Lenno ou o Leandro
00:33:00 <danielbruno> sim, talvez o Lenno
00:33:06 <danielbruno> ou alguém de Brasilia
00:33:12 <danielbruno> ou SP
00:33:20 <danielbruno> são os trechos mais em conta para Manaus
00:33:21 <igorps> como esse está mais próximo temos que já ir articulando
00:33:45 <igorps> é, pessoal de Brasília pode ir também
00:33:45 <hlima> ?
00:33:58 <igorps> danielbruno, pode criar uma wiki pro evento?
00:34:04 <danielbruno> pode sim
00:34:23 <igorps> daí já vamos colocando as infos pra ir organizando
00:34:26 <danielbruno> #action Criar wiki para o ESLAM
00:34:52 <igorps> aqui em BH devemos ter só o FLISOL no primeiro semestre
00:35:04 <igorps> e como não fui ano passado quero participar esse ano
00:35:27 <igorps> certamente as mídias estarão prontas até lá pra installfest
00:35:33 <igorps> EOF
00:35:58 <danielbruno> Aqui não teremos o FLISoL por causa do ESLAM
00:36:17 <danielbruno> um evento que irá ocorrer aqui tb
00:36:48 <danielbruno> O Hackfest de uma empresa, fui convidado ontem, serão 60 convidados
00:37:04 <danielbruno> vou propor o uso do Fedora como SO de desenvolvimento pra eles
00:37:29 <igorps> danielbruno, isso é ótimo
00:37:38 <danielbruno> os caras são de Stanford
00:37:40 <igorps> hackfest é uma coisa que estamos em mais falta
00:37:59 <danielbruno> estão com um investimento e uma perspectiva de visibilidade bem legal
00:38:42 <danielbruno> então, o leandrocalmeida chegou agora
00:38:47 <igorps> eu acho que o hlima tinha uma pergunta
00:38:55 <danielbruno> leandrocalmeida, você pretende participar do ENSOL?
00:39:03 <leandrocalmeida> danielbruno
00:39:07 <leandrocalmeida> ola
00:39:14 <leandrocalmeida> esse ano participei
00:39:26 <leandrocalmeida> danielbruno, ano que vem sim
00:39:58 <danielbruno> blz
00:40:09 <danielbruno> podemos já orgnizar tb a participação no ENSOL
00:40:20 <danielbruno> no nordeste é mais fácil o acesso
00:40:34 <danielbruno> creio que o ThiagoPeixoto e o Rafael Gomes podem participar tb
00:40:58 <igorps> em que mês será?
00:41:02 <ThiagoPeixoto> ENSOL eu fui pra o daqui
00:41:44 <danielbruno> No nordeste tem dois eventos que acontecem todo o ano
00:41:53 <danielbruno> um que é só na Paraíba e outro que muda de sede
00:42:02 <danielbruno> o da paraíba é o ENSOl, isso?
00:42:53 <danielbruno> O outro evento é o ENSL
00:43:01 <leandrocalmeida> danielbruno, isso
00:43:04 <igorps> os dois estão dentro do tempo do Fedora 16?
00:43:15 <leandrocalmeida> o ENSOL acontece anualmente em Joao Pessoa
00:43:26 <danielbruno> eu conversei com o Anahuac há dois meses atrás em SP
00:43:34 <danielbruno> ele falou que será no primeiro semestre
00:43:55 <igorps> é, isso vai depender tb do lançamento do Fedora 17
00:44:32 <danielbruno> conforme for, ano que vem eu pretendo ir no ENSOL ano que vem
00:44:36 <danielbruno> com recursos próprios
00:44:54 <leandrocalmeida> que bom
00:45:08 <igorps> isso é bom, assim cortamos alguns custos
00:45:34 <igorps> o FISL provavelmente ficará fora do Fedora 16
00:45:41 <igorps> será mesmo pro 17
00:46:03 <leandrocalmeida> data provavel
00:46:10 <leandrocalmeida> 23 a 26 de maio de 2012
00:46:29 <danielbruno> hhuumm
00:46:30 <igorps> então temos mesmo que nos concentrar no trabalho de atender aos vários pequenos eventos
00:47:10 <danielbruno> sim, então será mesmo ESLAM e FLISoL para o F16
00:47:48 <hlima> !
00:47:53 <danielbruno> -> hlima
00:47:56 <igorps> aos poucos vamos criando as páginas wiki e organizando os eventos do FLISOL
00:48:09 <hlima> Aqui no RJ, vou pesquisar sobre esses eventos
00:48:29 <hlima> mas caso não haja, estou planejando em promover um, junto com o embaixador paulo junior
00:48:44 <hlima> Queria saber se existe algum material disponível padrão para realização de palestras sobre o fedora?
00:49:06 <danielbruno> #info FLISoL - http://www.installfest.info/FLISOL2012/Brasil
00:49:23 <danielbruno> nesse link são cadastrados os eventos do FLISoL no Brasil
00:49:32 <igorps> hlima, http://fedoraproject.org/wiki/Presentations/Template
00:49:52 <leandrocalmeida> Pretendo realizar um evento no sertao paraibano
00:50:02 <danielbruno> você pode ver o histórico do evento para saber quem é o pessoal que organiza o evento e adiantar um contato
00:50:02 <leandrocalmeida> algo parecido com um install fest
00:50:09 <hlima> na página de tickets, eu constatei CDs, DVDs, adesivos e camisas
00:50:16 <hlima> existe mais algum material de divulgação?
00:50:26 <igorps> tenho flyers aqui ainda
00:50:38 <leandrocalmeida> tenho camisas
00:50:42 <hlima> como assim flyers?
00:50:50 <hlima> desculpe pela desinformação
00:51:09 <igorps> hlima, chamam isso por nomes diferentes dependendo do lugar
00:51:14 <igorps> é um folheto basicamente
00:51:20 <igorps> explicando sobre o projeto
00:51:27 <hlima> sim sim
00:51:32 <hlima> é esse nome mesmo aqui no rj
00:51:32 <hlima> rs
00:51:44 <hlima> leandrocalmeida, essas camisas estão sobrando?
00:52:23 <danielbruno> então, mais alguma consideração sobre os eventos no primeiro semestre de 2012?
00:52:25 <hlima> obrigado pelas informações...
00:52:32 <hlima> -> danielbruno
00:52:36 <leandrocalmeida> tenho algumas
00:52:45 <danielbruno> -> leandrocalmeida,
00:52:47 <leandrocalmeida> varios embaixadores ja abriram os tickets
00:52:54 <leandrocalmeida> tenho algumas ainda
00:53:39 <hlima> leandrocalmeida, como fazemos?
00:54:00 <hlima> combinamos por e-mail
00:54:04 <leandrocalmeida> ok
00:54:09 <leandrocalmeida> mail me
00:54:14 <hlima> ok
00:54:18 <danielbruno> EOF?
00:54:32 <leandrocalmeida> danielbruno
00:54:37 <leandrocalmeida> so mais uma coisa
00:54:55 <leandrocalmeida> como tava falando pretendo realizar uma edição do flisol na cidade de patos
00:54:59 <leandrocalmeida> onde sou professor
00:55:04 <leandrocalmeida> fica no sertao paraibano
00:55:08 <danielbruno> +1
00:55:13 <igorps> leandrocalmeida, +1
00:55:19 <leandrocalmeida> e
00:55:37 <igorps> leandrocalmeida, enviarei as mídias :)
00:55:41 <leandrocalmeida> os alunos e profissionais de la tem dificuldades de ir pro ensol
00:55:50 <leandrocalmeida> eh uma cidade de basicamente estudantes
00:56:07 <leandrocalmeida> congrega pessoas de cidades vizinhas
00:56:10 <leandrocalmeida> eh legal
00:56:14 <leandrocalmeida> acho que vai ser uma boa
00:56:17 <leandrocalmeida> EOF
00:56:36 <igorps> leandrocalmeida, sem dúvida, muito bacana
00:56:39 <danielbruno> leandrocalmeida, quando você confirmar a realização do evento, registre na wiki internacional e na wiki do flisol tb
00:56:50 <danielbruno> esses registros são muito importantes
00:56:53 <leandrocalmeida> danielbruno, tranquilo
00:56:56 <leandrocalmeida> farei isso sim
00:57:00 <danielbruno> Próximo tópico...
00:57:04 <leandrocalmeida> fechado
00:57:12 <danielbruno> #topic FUDCon 2013
00:57:17 <igorps> !
00:57:23 <danielbruno> -> igorps,
00:57:34 <danielbruno> !
00:57:47 <igorps> Isso é uma coisa que eu gostaria muito de ver pra 2013
00:57:58 <igorps> mas precisamos preparar o BID em 2012
00:58:17 <igorps> a primeira conferência foi realizada no Brasil
00:58:27 <igorps> em 2009
00:58:33 <igorps> se não me engano
00:58:37 <danielbruno> isso
00:58:58 <igorps> e já passou por Chile, Panamá e Venezuela em 2012
00:59:30 <igorps> em 2013 pode ser uma boa oportunidade para voltarmos a fazer o evento aqui
00:59:48 <igorps> mas temos que preparar o BID, que nada mais é que uma proposta na wiki
01:00:01 <igorps> para concorrer com outros lugares
01:00:09 <igorps> o ideal seria fazer em SP ou RJ
01:00:17 <danielbruno> +1 SP
01:00:24 <hlima> +1 RJ
01:00:27 <hlima> rs
01:00:37 <igorps> que tem aeroportos de fácil acesso pros estrangeiros
01:01:03 <douglasbahr> opá
01:01:07 <igorps> o lance é que temos uma equipe pequena nesses lugares
01:01:08 <douglasbahr> boa noite
01:01:13 <douglasbahr> pessoal me desculpe pela demora
01:01:18 <igorps> douglasbahr, boa noite
01:01:23 <douglasbahr> tava chovendo e relampejando pra caramba
01:01:31 <douglasbahr> ai num deu pra fica on mais cedo
01:01:35 <igorps> mesmo assim, isso não quer dizer que não possamos fazer em outro lugar
01:01:36 <douglasbahr> foi mal mesmo
01:01:38 <igorps> uma dica
01:01:39 <danielbruno> douglasbahr, estamos no ultimo tópico sobre a FUDCon 2013
01:01:56 <igorps> o pessoal gosta mais que sejam feitos eventos separados de outros grandes
01:01:57 <douglasbahr> eitá... 2013 já
01:01:57 <itamar> em sp ou rj seria bacana, porem o ideal é que fosse em uma universidade e que ela liberasse os PCs.
01:02:09 <igorps> ou seja, um evento só do Fedora
01:02:22 <igorps> preferencialmente em uma universidade
01:02:45 <igorps> é um evento onde usamos basicamente duas ou três salas durante 3 dias
01:03:17 <igorps> então vejam o que podem pensar para 2013
01:03:29 <igorps> para já irmos articulando uma galera boa
01:03:54 <itamar> igorps realmente precisa ser em uma universidade por causa dos PCs.
01:04:21 <igorps> itamar, é pode ser num colégio técnico como CEFET também
01:04:34 <igorps> o bom desses lugares é garantia de público também
01:04:41 <igorps> no Chile foi numa universidade
01:04:41 <danielbruno> Eu vejo SP com grande potencial para realizarmos a FUDCon 2013
01:04:47 <igorps> e foi massa
01:04:49 <hlima> qual o tamanho das sala mais ou menos?
01:04:52 <danielbruno> por vários fatores
01:04:55 <danielbruno> hlima, salas de aula
01:05:00 <danielbruno> * Acesso
01:05:07 <danielbruno> * Locais
01:05:13 <danielbruno> * Pessoas
01:05:28 <danielbruno> em SP também tem escritório da Red Hat
01:05:34 <danielbruno> pode facilitar alguma coisa
01:05:42 <hlima> aqui no RJ também tem
01:05:44 <hlima> mas é pequeno
01:05:50 <hlima> o andar da Red Hat em SP é maior
01:05:59 <igorps> também vejo SP como o lugar ideal
01:06:06 <igorps> hlima, entre 25 e 50 pessoas as salas
01:06:08 <douglasbahr> sem duvidas SP seria ideal
01:06:11 <danielbruno> pra isso
01:06:14 <igorps> e possivelmente um auditório
01:06:27 <danielbruno> temos que montar logo uma comissão
01:06:30 <danielbruno> para organização
01:06:33 <leandrocalmeida> acho SP uma boa
01:06:38 <igorps> danielbruno, +1
01:06:48 <danielbruno> creio que um dos lideres
01:06:56 <danielbruno> dessa comissão pode ser o Duli
01:07:04 <danielbruno> se ele tiver disponibilidade
01:07:14 <igorps> #idea montar uma comissão para organizar a FUDCon LATAM 2013
01:07:25 <danielbruno> antes devemos consulta-lo
01:07:46 <itamar> sugestao:, se for no BR poderiamos pegar algumas pessoas e aproveita-las para alguns eventos menores, apos o fudcon em outras cidades.
01:07:46 <igorps> claro, seria ótimo se ele nos ajudasse
01:07:56 <danielbruno> podemos decidir então como SP para 2013?
01:07:59 <itamar> ou entao antes do fudcon
01:08:11 <danielbruno> podemos fazer como no Chile
01:08:12 <igorps> danielbruno, podemos fazer até mais de um BID
01:08:18 <danielbruno> próximo do FISL
01:08:23 <danielbruno> para aproveitar os gringos
01:08:24 <hlima> igorps, nas três salas ocorrerão eventos diferentes?
01:08:41 <igorps> hlima, mesmo evento, mas com trilhas de palestras diferentes
01:09:03 <hlima> igorps, ok
01:09:10 <igorps> danielbruno, essa pode ser uma estratégia
01:09:11 <itamar> eu pensei em propor algo para uberlandia, mas a logistica de trazer as pessoas para cá e o custo é alto.
01:09:24 <danielbruno> minha sugestão é, já agendarmos uma próxima reunião para debatermos a questão do BID
01:09:25 <igorps> o problema e que fica correria demais pra organizar
01:09:40 <igorps> danielbruno, boa
01:09:45 <leandrocalmeida> danielbruno, concordo
01:09:49 <igorps> vamos iniciar uma thread na lista
01:09:52 <danielbruno> sim
01:10:06 <igorps> amanhã envio um email sobre isso
01:10:21 <danielbruno> #action definir próxima reunião para definir o BID e comissão da FUDCon 2013
01:10:28 <igorps> e vamos aparando as arestas
01:10:36 <danielbruno> blz
01:10:46 <danielbruno> O legal é quem em SP
01:10:52 <danielbruno> mesmo se não for na capital
01:11:05 <danielbruno> com certeza universidades da grande SP terão interesse em hospedar o evento
01:11:13 <douglasbahr> sem duvidas
01:11:22 <igorps> até tipo Campinas rolaria
01:11:23 <itamar> danielbruno, o que achou da minha sugestao ?
01:11:52 <danielbruno> itamar, eu concordo
01:12:00 <danielbruno> vc ta falando em aproveitar o pessoal que vem de fora?
01:12:21 <itamar> danielbruno: sim
01:12:30 <danielbruno> a minha ideia é justamente essa, aproveitar a estadia do pessoal aqui no Brasil
01:12:49 <itamar> danielbruno, e fazer release partys, hackfests etc..
01:12:51 <itamar> em outras cidades.
01:12:56 <danielbruno> itamar, com certeza
01:13:00 <danielbruno> isso é algo bacana
01:13:01 <leandrocalmeida> conheço um cara que eh sysadmin em uma universidade em SP
01:13:16 <leandrocalmeida> acho que ele pode agilizar
01:13:20 <danielbruno> blz
01:13:22 <leandrocalmeida> eh o Andre Deo
01:13:24 <itamar> unesp, unicamp, e outras  sao bem receptivas
01:13:30 <danielbruno> sim
01:13:30 <leandrocalmeida> do Projeto Zabbix Brasil
01:13:34 <danielbruno> unicamp seria perfeito
01:13:35 <igorps> é bom já irmos articulando os contatos mesmo
01:13:45 <danielbruno> o polo de SL lá bem ativo
01:13:46 <igorps> e possíveis parcerias e patrocínios
01:13:56 <danielbruno> ficará tudo mais fácil em SP
01:14:39 <danielbruno> eu vejo um outro BID com potencial para Porto Alegre também
01:15:20 <itamar> a universidade de la fica proxima do aeroporto, uns 15-20km
01:15:33 <igorps> POA eu vejo com menos chance de ser aprovada
01:15:38 <danielbruno> de qualquer forma, já agendaremos na lista a próxima reunião
01:15:39 <igorps> pq já teve FUDCon lá
01:15:44 <igorps> e o pessoal olha muito isso
01:15:50 <igorps> danielbruno, +1
01:16:10 <danielbruno> o mais importante para esse tópicos já fizemos que é iniciar o processo
01:16:15 <igorps> estas foram as nossas ideia, vamos começar a trabalhar nisso
01:16:23 <danielbruno> bem pessoal, vamos encerrar a reunião
01:16:36 <igorps> podemos fazer mais uma excelente FUDCon aqui
01:17:01 <igorps> obrigado a todos por terem participado!
01:17:05 <danielbruno> vamos agitar o Fedora em 2012 aqui no Brasil
01:17:15 <danielbruno> #endmeeting