#fedora-meeting: EPEL (2011-04-11)
Meeting started by nirik at 19:30:07 UTC
(full logs).
Meeting summary
- init process/agenda (nirik, 19:30:07)
- https://bugzilla.redhat.com/show_bug.cgi?id=694673
- I've a package that is similar to postgresql vs postgresql83 or
php vs php53 - does this work in EPEL, too? A /etc/postfix26 etc.
causes SELinux trouble :( (rsc_,
19:38:42)
- parallel installable packages (postfix) (nirik, 19:39:19)
- http://fedoraproject.org/wiki/Packaging:Conflicts
is the Fedora guideline. (nirik,
19:55:34)
- ACTION: will post to
the list about conflicts and epel packages. (nirik,
20:02:36)
- Open Floor (nirik, 20:10:32)
Meeting ended at 20:15:16 UTC
(full logs).
Action items
- will post to the list about conflicts and epel packages.
People present (lines said)
- nirik (41)
- smooge (21)
- rsc_ (19)
- nb (8)
- tremble (5)
- zodbot (4)
- skvidal (3)
- fenrus02 (1)
- abadger1999 (1)
- Southern_Gentlem (1)
- dgilmore (1)
Generated by MeetBot 0.1.4.