01:58:51 <delete> #startmeeting
01:58:51 <zodbot> Meeting started Thu Oct 31 01:58:51 2013 UTC.  The chair is delete. Information about MeetBot at http://wiki.debian.org/MeetBot.
01:58:51 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
01:58:59 <rino> .fas villadalmine
01:58:59 <zodbot> rino: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
01:59:10 <rino> .fas ezq_phone
01:59:10 <zodbot> rino: 'ezq_phone' Not Found!
01:59:12 <delete> .fas delete@fedoraproject.org
01:59:13 <zodbot> delete: 'delete@fedoraproject.org' Not Found!
01:59:15 <rino> .fas ezq
01:59:17 <zodbot> rino: danialvarezq 'Christian Daniel Alvarez Quintero' <danialvarezq@gmail.com> - wezqu 'Vesa Laitinen' <vesa.laitinen@gmail.com> - jesuez 'Jesús Jiménez' <jesuezq@gmail.com> - ezq 'Ezequiel M. Cardinali' <ezq@proyectofedora.org> - gutierrezquezada 'Julio César Gutiérrez Quezada' <gutierrez.quezada@hotmail.com> - urezqt 'Dylan Roderick Stubbert' <Dylan.stubbert@gmail.com>
01:59:18 <delete> .fas delete
01:59:20 <zodbot> delete: lvillani '' <deleteme2@mailinator.com> - delete 'Matías Kreder' <mkreder@gmail.com> - bitshift '' <fedora+deleteme@andreas-haerter.com> - mfournier 'Invalid Account Please delete' <marc.fournier-please-delete@camptocamp.com> - jfdelete 'Tyson Hanlon' <jfdelete@gmail.com> - michaelh 'Michael Hideo Smith' <mhideo+deleteme@redhat.com> - quigon 'Matias Ezequiel Kreder' <mkreder@redhat.com> - pinti74 'PLZ DELETE (1 more message)
01:59:24 <delete> .whoami
01:59:24 <zodbot> delete: I don't recognize you.
01:59:24 <rino> .fas river
01:59:29 <zodbot> rino: mariachimx 'humberto rivera ortiz' <humberto.rivera@azulsonico.com> - stefanor 'Stefano Rivera' <fedora@rivera.za.net> - boricuabydesign 'Paul Rivera' <privera.tsllc@gmail.com> - sergioriveros 'sergio riveros rubina' <sergio.riveros.rub@gmail.com> - newdriver2783 'John Steward' <newdriver2783@hotmail.com> - coachz 'John Bercik' <john@sunriverstudios.com> - brallan 'Brallan Jesús Aguilar Rivera' (13 more messages)
01:59:34 <rino> .fasinfo villadalmine
01:59:37 <zodbot> rino: User: villadalmine, Name: Rino Rondan, email: villadalmine@gmail.com, Creation: 2011-02-21, IRC Nick: rino, Timezone: America/Argentina/Buenos_Aires, Locale: en, GPG key ID: E7E4769F, Status: active
01:59:40 <zodbot> rino: Approved Groups: fedorabugs packager cla_fedora cla_fpca cla_done ambassadors
01:59:41 <delete> #toopic Practicando meetings
01:59:43 <rino> .fasinfo MuniMala
01:59:44 <zodbot> rino: User "MuniMala" doesn't exist
01:59:47 <delete> #topic Practicando meetings
01:59:57 <rino> .fasinfo valentinbasel
01:59:59 <zodbot> rino: User: valentinbasel, Name: valentin basel, email: valentinbasel@gmail.com, Creation: 2009-07-21, IRC Nick: valentinbasel, Timezone: UTC, Locale: es, GPG key ID: , Status: active
02:00:02 <zodbot> rino: Approved Groups: @fedora-icaro @fedora-ar cla_fedora cla_done ambassadors cla_fpca docs docs-writers fedorabugs
02:00:20 <delete> #action rino va a brindar la informacion para el FAD
02:00:27 <delete> .fasinfo quigon
02:00:31 <zodbot> delete: User: quigon, Name: Matias Ezequiel Kreder, email: mkreder@redhat.com, Creation: 2008-02-15, IRC Nick: delete, Timezone: UTC, Locale: en, GPG key ID: 904C573B, Status: inactive
02:00:33 <delete> este era mi usuario de ande
02:00:34 <zodbot> delete: Approved Groups: cla_fedora
02:00:44 <delete> antes*
02:01:02 <rino> .fasinfo aalves
02:01:03 <zodbot> rino: User "aalves" doesn't exist
02:01:11 <rino> .fasinfo jltodea
02:01:12 <zodbot> rino: User: jltodea, Name: Jose Luis Todea, email: jltodea@gmail.com, Creation: 2012-03-23, IRC Nick: , Timezone: UTC, Locale: en, GPG key ID: , Status: active
02:01:15 <zodbot> rino: Approved Groups: fedora-ar ambassadors cla_fpca cla_done
02:01:24 <delete> #idea hacer un FAD
02:01:39 <delete> #action rino va a armar la documentacion
02:01:40 <rino> !
02:01:50 <delete> #endmeeting