19:32:24 <bochecha> #startmeeting Fedora-Fr
19:32:24 <zodbot> Meeting started Sun Nov 22 19:32:24 2009 UTC.  The chair is bochecha. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:32:24 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:32:29 <bochecha> #meetingname Fedora-Fr
19:32:29 <zodbot> The meeting name has been set to 'fedora-fr'
19:32:39 <bochecha> #link https://fedoraproject.org/wiki/Ambassadors/FrenchTeam/Reunions l'ordre du jour
19:32:44 <bochecha> qui est présent ?
19:32:47 <bochecha> Mathieu Bridon
19:32:54 <MrTom> Thomas Canniot
19:33:17 <eseyman> Emmanuel Seyman
19:33:24 <Arkezis> Tom Dubin
19:33:32 <Comte0> Paul Marques Mota
19:35:10 <neowdj> Antoine WALLON
19:35:33 <bochecha> llaumgui, ?
19:35:47 <bochecha> bon
19:35:48 <bochecha> #topic Assoce Fedora-fr
19:35:59 <bochecha> quelqu'un a quelque chose à dire sur le sujet ?
19:36:09 <MrTom> !
19:36:19 <llaumgui> GuillaumeKulakowski
19:36:33 <Duck-> Hi, I'm 12 and what is this?
19:36:36 <bochecha> > MrTom
19:36:40 <MrTom> le site de l'association est encore cours de modification
19:36:55 <MrTom> on devrait le mettre en ligne quand tout le CA sera d'accord sur le fond et la forme eof
19:37:12 <bochecha> Duck-, this is not the right place, if you want informations about Fedora, please go in #fedora. Thank you
19:37:38 <bochecha> autre chose ?
19:38:00 <MrTom> visiblement non
19:38:19 <bochecha> #topic Muffin
19:38:31 <bochecha> quelqu'un de l'équipe Muffin ici ?
19:39:00 <bochecha> ok... :-/
19:39:12 <bochecha> quelqu'un a des nouvelles de Renault ? Il va bien au moins :x
19:39:13 <bochecha> ?
19:39:32 <MrTom> visiblement non
19:39:39 <bochecha> #topic Fedora-Fr.org
19:39:43 <neowdj> aucune idée
19:40:21 <llaumgui> !
19:40:35 <bochecha> > llaumgui
19:40:43 <llaumgui> on a pas mal bossé avec pingoo
19:41:14 <llaumgui> pour le meoment le wiki est décalé car il demande des implémentation mais le dotclear (blog.ffedora-fr devrait bientot etre racordé à Gauffr
19:41:15 <llaumgui> EOF
19:42:14 <Toinou> pas de meeting ce soir?
19:42:16 <bochecha> #info la plateforme de blogs devrait bientôt utiliser Gauffr
19:42:20 <bochecha> Toinou, si, en cours :)
19:42:28 <bochecha> autre chose sur le sujet ?
19:42:45 <Toinou> (Antoine Blanchard présent)
19:42:57 <bochecha> #topic Traduction
19:43:02 <MrTom> !
19:43:03 <Bouska2> (Pablo Martin-Gomez présent)
19:43:04 <bochecha> > MrTom
19:43:29 <MrTom> un nouvel arrivant, et on va essayer de continuer de traduire au lieu d'avoir une période d'acalmie
19:43:31 <MrTom> eof
19:43:38 <MrTom> !
19:43:51 <MrTom> la doc needs lots of love
19:43:52 <MrTom> eof
19:43:55 <Bouska2> MrTom: je suis chaud, t'inquiète pas \o/
19:44:00 <MrTom> me too
19:44:27 <bochecha> #info un nouvel arrivant dans l'équipe
19:44:34 <Toinou> !
19:44:38 <bochecha> #help la doc needs some love
19:44:40 <bochecha> > Toinou
19:45:36 <bochecha> Toinou ?
19:45:38 <Toinou> ayant pendant le cycle F12 observer comment se passait la traduction, relu de temps en temps les diff(plus pour moi que pour participer) je pense que je vais pouvoir m'intégrer dans le projet
19:45:59 <MrTom> #info 2 nouveaux arrivants dans l'équipe :)
19:46:00 <Toinou> je vois desormais comment ca fonction
19:46:02 <Toinou> eof
19:46:16 <MrTom> super toinou
19:47:10 <bochecha> autre chose sur la traduction ?
19:47:20 <MrTom> pas ce soir non
19:47:24 <Bouska2> pas pour moi
19:47:49 <bochecha> #topic Projet Fedora
19:48:18 <bochecha> rien ?
19:48:29 <bochecha> même pas quelqu'un qui va s'extasier sur la sortie de Fedora 12 ? :D
19:48:50 <bochecha> bon, ben dans ce cas...
19:49:00 <bochecha> #topic Rencontres Fedora 12 à la Cité des Sciences
19:49:01 * Toinou n'a pas eu le temps de l'installer
19:49:15 <MrTom> !
19:49:21 <eseyman> ! il en faut du temps pour sortir une mise à jour de sécurité eof
19:49:27 <bochecha> pour ceux qui ne sont pas sur la mailing-list et ne suivent pas le forum:
19:49:31 <bochecha> #link http://asso.fedora-fr.org/wiki/Rencontres_Fedora_12_à_Paris
19:49:35 <bochecha> > MrTom
19:49:38 <bochecha> eseyman, huhu
19:50:03 <MrTom> llaumgui: est-ce que tu peux lier la bannière sur fedora-fr vers la page du wiki stp ?
19:50:12 <bochecha> oh la bonne idée !
19:50:20 <llaumgui> oui
19:50:23 <MrTom> merco
19:50:24 <llaumgui> je le fais dessuite
19:50:26 <MrTom> merci
19:50:27 <bochecha> #action llaumgui linker la bannière sur la page d'accueil vers la page du programme
19:50:41 <llaumgui> me mets pas d'action je le fais dessuite
19:50:45 <bochecha> #undo
19:50:45 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0x2b6fd4fd4410>
19:51:00 <bochecha> il va falloir communiquer le plus largement possible
19:51:01 <MrTom> et va falloir bloguer, twitter facebooker et communiquer sur les blog d'it
19:51:05 <llaumgui> (lol tout ça pour nous montrer ca maitrise des bots)
19:51:19 <bochecha> (llaumgui, t'as vu un peu la classe ? =P)
19:51:40 <bochecha> Comte0, vous pouvez nous mettre une annonce sur le site de Parinux ?
19:51:51 <bochecha> quelqu'un a des contacts pour nous mettre sur l'agenda du libre ?
19:51:56 <eseyman> !
19:51:59 <bochecha> > eseyman
19:52:08 <Bouska2> ?
19:52:13 <MrTom> bochecha: tu peux demander à tes intervenants de parler de leur venu dans leur réseaux respectifs ?
19:52:23 <eseyman> maintenant que le programme est grosso modo bouclé, je m'en occupe
19:52:25 <bochecha> MrTom, c'est prévu ;)
19:52:25 <eseyman> eof
19:52:29 <Bouska2> bochecha: euh, c'est toi qui s'occupe de la mini conf à l'Ubuntu Party ?
19:52:31 <bochecha> eseyman, merci
19:52:34 <Comte0> merci eseyman
19:52:41 <bochecha> Bouska2, non, c'est MrTom
19:52:56 <bochecha> MrTom, annonce l'évent à la fin de ta conf, ait aucun scrupule :P
19:53:10 <Bouska2> +1 bochecha ^^
19:53:18 <bochecha> #action eseyman mettre les RF12 à l'agenda du libre
19:53:44 <bochecha> #action bochecha s'assurer que les intervenants externes parleront de leur venue
19:53:52 <Comte0> je peux m'occuper de faire l'annonce sur le site de Parinux dans ce cas
19:53:56 <bochecha> des idées sur la comm' ?
19:54:02 <llaumgui> good pour la bannière
19:54:03 <MrTom> et va falloir bloguer, twitter facebooker et communiquer sur les blog d'it
19:54:08 <bochecha> #action Comte0 annoncer l'événement sur le site de Parinux
19:54:20 <bochecha> (merci Comte0 et eseyman, qu'est-ce qu'on ferait sans vous ? ^^')
19:54:33 <bochecha> moixs est pas là ?
19:54:51 <bochecha> MrTom, on le relance pour ses contacts sur clubic, pcimpact et je sais pas où il poste à chaque fois ?
19:55:21 <MrTom> bochecha: on va aller sur les forum de ces sites là et poster une news dans la catégorie linux
19:55:38 <bochecha> #action tous ceux qui ont un blog, un twitter/identi.ca, un facebook,... annoncez l'événement !
19:55:51 <bochecha> MrTom, plutôt que sur le forum, un article ça a plus de visibilité non ?
19:56:14 <MrTom> on n'aura pas d'article dans la zone d'info pour un install party bochecha
19:56:19 <bochecha> hmmmm
19:56:19 <MrTom> rêve pas :D
19:56:26 <bochecha> Ubuntu-Fr en a eu un sur 20 mi,utes
19:56:33 <bochecha> (sans rien demander, ils étaient les premiers surpris :D)
19:56:40 <bochecha> donc si, je crois qu'on peut rêver ;)
19:56:51 <bochecha> et si on nous dit non, on ira sur les forums ;)
19:56:53 <MrTom> c'est ubuntu, c'est plus connu que lInux :/
19:57:08 <Toinou> +1
19:57:35 <bochecha> d'autres idées sur la comm' ?
19:58:05 <bochecha> sinon
19:58:09 <bochecha> je voulais proposer un truc
19:58:28 <bochecha> j'aimerais que la réunion de la semaine prochaine soit dédiée aux RF12, et qu'on y invite les intervenants extérieurs
19:58:41 <bochecha> afin de régler tous les derniers détails
19:59:08 <bochecha> des objections ?
19:59:25 <MrTom> aucune
19:59:52 <bochecha> qui ne dit mot conscent
19:59:53 <bochecha> #agreed la réunion de la semaine prochaine sera dédiée aux RF12
19:59:59 <bochecha> #undo
19:59:59 <zodbot> Removing item from minutes: <MeetBot.items.Agreed object at 0x22531d90>
20:00:10 <bochecha> #agreed la réunion de la semaine prochaine sera dédiée aux RF12 et les intervenants extérieurs y seront invités
20:00:25 <bochecha> #action bochecha inviter les intervenants extérieurs à la réunion de dimanche prochain
20:00:36 <bochecha> autre chose sur les RF12 ?
20:01:26 <bochecha> #info misc confirme que la salle des conférences est équipée en caméras vidéos, les conférences seront donc filmées ! \o/
20:01:39 <Comte0> mais pas la classe numérique
20:01:39 <bochecha> on passe à la suite
20:01:45 <bochecha> Comte0, c'est déjà ça :)
20:01:50 <Comte0> oui :)
20:02:01 <bochecha> #topic Premier samedi à la Cité des Sciences
20:02:10 <MrTom> Comte0: filmées, et ?
20:02:15 <MrTom> diffusées ? récupérables ?
20:02:43 <bochecha> MrTom, cf le mail de misc sur fedora-fr-list
20:02:47 <bochecha> visiblement, oui :)
20:02:50 <MrTom> k
20:02:56 <Comte0> ou même streamées sur internet, fait voir avec la CSI pour les détails
20:03:38 <bochecha> #info le prochain aura lieu le 5 décembre
20:03:45 <bochecha> des volontaires pour y aller ?
20:04:21 <bochecha> eh beh...
20:04:28 * MrTom ne sera pas sur paris
20:04:33 <Toinou> je suis en allemagne
20:04:38 <eseyman> ! pas dispo, désolé eof
20:04:44 <Comte0> je serait sur place
20:04:45 <bochecha> merci, je me sentais seul ^^
20:05:33 <bochecha> #topic Discussion libre
20:05:45 <bochecha> quelqu'un a quelque chose à dire qui ne rentrait pas dans l'agenda ?
20:06:16 <Toinou> juste pour info alors
20:06:18 <Toinou> !
20:06:21 <bochecha> > Toinou
20:06:40 <Toinou> j'etais a l'open source expo de karlsruhe (allemagne) le week end dernier
20:06:58 <Toinou> j'ai pu y discuter avec les confreres allemand
20:07:08 <Toinou> et recuperer un t shirt fedora
20:07:10 <Toinou> ^^
20:07:17 <Toinou> eof
20:07:39 <bochecha> cool
20:07:42 <bochecha> tu y as vu qui ?
20:07:52 <Toinou> j'ai pas retenu leurs nom
20:08:01 <Toinou> il y avait un mec de la trad et un ambassadeur
20:08:10 <bochecha> surement Joerg, Fabian et Gerold :)
20:08:20 <Toinou> ce dernier apparement connait bien MrTom et Pingu
20:08:39 <MrTom> on peut dire ça :)
20:09:16 <bochecha> autre chose ?
20:09:24 <Toinou> bon bien sur j'ai sorti le t shirt de fedora mercredi en cours de systeme ^^
20:10:18 <bochecha> fin dans 30 secondes
20:10:52 <bochecha> bon
20:11:01 <bochecha> et bien merci d'être venus, et bonne soirée à tous !
20:11:04 <bochecha> #endmeeting