19:35:31 <bochecha> #startmeeting Fedora-Fr
19:35:32 <zodbot> Meeting started Sun Feb 14 19:35:31 2010 UTC.  The chair is bochecha. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:35:34 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:35:37 <bochecha> #meetingname Fedora-Fr
19:35:38 <zodbot> The meeting name has been set to 'fedora-fr'
19:35:45 <bochecha> #chairs pingou MrTom kwizart misc
19:35:52 <bochecha> #chair pingou MrTom kwizart misc
19:35:53 <zodbot> Current chairs: MrTom bochecha kwizart misc pingou
19:35:56 <bochecha> voila :)
19:36:08 <bochecha> #topic tour des présents
19:36:16 <pingou> Pierre-YvesChibon
19:36:18 <bochecha> Mathieu Bridon
19:36:22 <misc> Michael Scherer
19:36:49 <MrTom> .fas mrtom
19:36:49 <zodbot> MrTom: mrtomtes 'Thomas Canniot' <mrtom@fedoraproject.org> - mrtom 'Thomas Canniot' <thomas.canniot@mrtomlinux.org>
19:37:06 <kwizart> .fasinfo kwizart
19:37:07 <zodbot> kwizart: User: kwizart, Name: Nicolas Chauvet, email: kwizart@gmail.com, Creation: 2007-01-29, IRC Nick: kwizart, Timezone: Europe/Paris, Locale: en, Extension: 5101209, GPG key ID: 5B01F801, Status: active
19:37:11 <zodbot> kwizart: Approved Groups: cla_fedora cla_done web fedorabugs packager ambassadors
19:37:16 <bochecha> #topic Assoce Fedora-fr
19:37:42 <bochecha> #info l'AGO aura lieu le samedi 20 février, soyez présents ou envoyez vos procurations !
19:37:45 <pingou> AGO la semaine prochaine
19:37:45 <bochecha> autre chose ?
19:37:56 <pingou> #action * pensez à vos procurations !
19:38:00 <bochecha> des news de l'assurance ?
19:38:19 <pingou> none
19:38:20 <MrTom> no
19:38:31 <bochecha> :-/
19:39:01 <bochecha> #info pas de news de l'assurance...
19:39:37 <bochecha> la suite
19:39:38 <bochecha> #topic Muffin
19:39:53 <bochecha> Cédrik est pas là, quelqu'un sait ce qu'il s'y passe ?
19:39:58 <bochecha> pingou, t'es sur la ML non ?
19:40:01 <pingou> nope
19:40:06 <bochecha> ah, j'avais cru ^^
19:40:06 <pingou> oui mais pas de news dernièrement
19:40:29 <pingou> si si je suis sur la liste
19:40:45 <pingou> mais je ne me rappel pas d'avoir vu quelque chose passé dernièrement
19:40:47 <bochecha> bon, ben pas la peine de s'éterniser là-dessus alors...
19:40:54 <bochecha> #topic Fedora-Fr.org
19:41:24 <bochecha> llaumgui, t'es pas là ?
19:41:43 <llaumgui> oups si
19:41:46 <bochecha> :)
19:41:58 <llaumgui> dsl, on cherchait des phrase pour les faire part :)
19:42:02 <llaumgui> RAS sur fedora-fr
19:42:05 <llaumgui> EOF
19:42:09 <bochecha> #info l'admin se marie
19:42:12 <bochecha> :]
19:42:17 <pingou> \ó/
19:42:24 <bochecha> bon ben pas de nouvelles, bonnes nouvelles
19:42:28 <pingou> action llaumgui inviter le forum
19:42:39 <misc> il manque un #
19:42:45 <pingou> :p
19:42:51 <MrTom> #info l'admin se marie le 12 juin 2010
19:43:18 <bochecha> MrTom, fallait faire un undo avant, pour pas qu'il apparaisse deux fois ;)
19:43:22 <bochecha> bref
19:43:30 <bochecha> #topic Traduction
19:43:38 <MrTom> !
19:43:51 <bochecha> > MrTom
19:43:58 <MrTom> on a l'impression que tout le monde est mort sur la liste
19:44:07 <MrTom> c'est assez frustrant c'est haut et ses bas...
19:44:07 <MrTom> eof
19:44:51 <bochecha> :-/
19:45:10 <bochecha> #halp debout les traducteurs !
19:45:44 <bochecha> la suite ?
19:46:14 <bochecha> #topic Projet Fedora
19:46:44 <bochecha> va vite celui-ci en général :)
19:47:08 <MrTom> oui
19:47:09 <MrTom> ras
19:47:18 <bochecha> (je zappe le topic sur le fosdem, on peut clore je suppose)
19:47:21 <bochecha> #topic Solutions Linux 2010
19:47:51 <bochecha> #link http://fedoraproject.org/wiki/FedoraEvents/SolutionsLinux/SolutionsLinux2010
19:47:54 <bochecha> llaumgui a créé la page
19:48:14 <bochecha> et pour l'instant il tient le stand tout seul pendant les 3 jours :)
19:48:24 <bochecha> #halp llaumgui a besoin d'aide pour tenir le stand
19:48:57 <MrTom> je suis sûr de ne pas être là du tout
19:49:13 <misc> je suis deja ailleurs
19:49:45 <llaumgui> kwizart ?
19:49:56 <bochecha> Armel ?
19:50:11 <bochecha> ah ben oui, Armel est owner de l'événement, donc il doit y aller
19:50:15 <bochecha> tu seras pas seul llaumgui :)
19:50:40 <llaumgui> Oui, mais je pense que armel sera à 50/50 chez Mandrivna
19:50:42 <MrTom> c'est pas dit... l'actualité d'armel est très changeante et incertaine d'une semaine à l'autre en ce moment
19:51:00 <MrTom> llaumgui: armel ne travaille plus chez Mandriva depuis novembre
19:51:06 <llaumgui> OK
19:51:20 <llaumgui> mais bon, SL2010 c le plus gros event français
19:51:22 <llaumgui> faut etre la
19:51:27 <llaumgui> car les autre seront là
19:51:43 <MrTom> oui mais selon les disponibilités de chacuns
19:51:52 <llaumgui> remi sera 90% GLPi
19:51:53 <MrTom> je pourrais pas prendre de congé moi c'est certain
19:52:00 <bochecha> moi non plus
19:52:20 <pingou> pas mieux
19:52:32 <bochecha> allez, on passe ?
19:52:39 <MrTom> faut voir kwizart, mathieu gauthier et maxime
19:52:53 <MrTom> et carlos aussi qui était venu l'année dernière
19:53:30 <llaumgui> je mail sur la liste
19:53:36 <llaumgui> mais on est à J-30
19:53:36 <bochecha> llaumgui, yup, crie au secours :)
19:54:31 <bochecha> #topic Premier Samedi à la Cité des Sciences
19:54:39 <bochecha> rien à dire, je zappe sauf si quelqu'un veut parler
19:54:57 <bochecha> #topic RMLL 2010
19:54:58 <misc> !
19:55:01 <bochecha> #undo
19:55:02 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x2b6f965ca0d0>
19:55:04 <bochecha> > misc
19:55:15 <misc> j'ai cru comprendre qu'il y a de plus en plus de monde lors des premiers samedis
19:55:19 <bochecha> ouais
19:55:38 <misc> donc si les gens peuvent passer , m� qu'une ou deux heures, �aiderais
19:55:39 <bochecha> début février c'était la course, mais c'est surtout parce que tout le monde était au fosdem :)
19:56:07 <bochecha> ceci dit ouais, plus on est de fous, et moins les visiteurs se font chier à attendre qu'on puisse s'occuper d'eux
19:56:30 <llaumgui> !
19:56:32 <bochecha> > llaumgui
19:56:43 <llaumgui> Je revient à SL10
19:56:51 <llaumgui> nos amis Tunisien ne revienne pas ?
19:56:54 * llaumgui a peur d'etre seul
19:56:55 <llaumgui> EOF
19:57:26 <pingou> normalement si
19:57:34 <pingou> mais on dois voir avec eux pour l'invitation
19:58:31 <bochecha> llaumgui, t'inquiète pas, tenir un stand tout seul ça se fait
19:58:56 <bochecha> les gens de mandriva sont sympas, ils te le tiendront quand tu iras voir des conférences, et en plus Marianne fait des super gateaux :)
19:59:45 <bochecha> on passe à la suite ?
19:59:53 <misc> on est pas vraiment plus organis�et marianne est pas dispo /o\
20:00:28 <bochecha> allez zou
20:00:31 <bochecha> #topic RMLL 2010
20:00:41 <MrTom> oula c'est loin ^^
20:00:50 <bochecha> MrTom, ouais, misc a voulu l'ajouter à l'odj :)
20:00:52 <misc> !
20:00:54 <bochecha> > misc
20:00:58 <pingou> et pas que géographiquement :p
20:01:17 <misc> voila, donc pour ceux qui ne le savent pas, je suis membre de l'aufml, l'assoce francaise autour de mandriva
20:01:37 <misc> et j'ai eu la bonne id�de prendre la charge d'organiser le stand de l'assoce pour les rmll
20:02:14 <misc> et je voulais savoir si des gens de fedora-fr sont int�ss�our faire un stand commun
20:02:27 <misc> et pour partager un eventuel gite si jamais on en prends un
20:02:38 <bochecha> si ça peut éviter de se retrouver seul sur le stand, oui
20:02:42 <misc> ( afin d'�ter de se taper les chambres de la fac )
20:03:57 <misc> je compte aussi voir d'autres assos de distributions, afin de reproduire l'entente qu'on a lors des premiers samedis
20:04:34 <pingou> +1
20:05:27 * bochecha imagine bien un grand stand au centre de la pièce, les visiteurs tournant autour pour voir chaque distrib
20:06:20 <misc> faut s'y prendre assez tot pour avoir ce qu'on veut, surtout un gite, mais j'ai pas encore regarder pour mettre des deadlines ou voir le tarif
20:06:46 <pingou> mail la liste je dirai
20:06:50 <bochecha> misc, je vais écrire à Patrice pour savoir ce qu'il prévoit pour les distribs
20:07:01 <misc> ok
20:07:03 <pingou> les personnes les plus susceptibles de ce rendre au rmll y sont ;)
20:07:14 <bochecha> misc, au prochain premier samedi, on en discute avec les autres assoces pour voir ?
20:07:18 <misc> bochecha: ok
20:07:26 <bochecha> pis ouais, mails sur les listes de chaque communauté pour recruter des bras :)
20:08:03 <misc> j'ai pr� de poster sur les forums opensuse et co, et sur la liste de la mienne, faut pas viser non plus trop gros pour une premi� fois
20:08:16 <bochecha> non bien sur
20:09:12 <bochecha> #info misc (AUFML) aimerait un grand stand commun des distributions... à voir :)
20:09:17 <bochecha> on passe à la suite ?
20:09:44 <misc> ok pour moi
20:09:49 <bochecha> #topic Discussion libre
20:11:08 <bochecha> eh ben messieurs
20:11:16 <bochecha> je vous souhaite à tous une bonne soirée
20:11:23 <misc> bonne soir�
20:11:27 <bochecha> #endmeeting