19:31:05 <bochecha> #startmeeting Fedora-Fr
19:31:06 <Arkezis> let's go marie jo
19:31:06 <zodbot> Meeting started Sun Mar 14 19:31:05 2010 UTC.  The chair is bochecha. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:31:08 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:31:11 <kwizart> .fasinfo kwizart
19:31:12 <zodbot> kwizart: User: kwizart, Name: Nicolas Chauvet, email: kwizart@gmail.com, Creation: 2007-01-29, IRC Nick: kwizart, Timezone: Europe/Paris, Locale: en, Extension: 5101209, GPG key ID: 5B01F801, Status: active
19:31:13 <bochecha> #meetingname Fedora-Fr
19:31:14 <zodbot> The meeting name has been set to 'fedora-fr'
19:31:16 <zodbot> kwizart: Approved Groups: cla_fedora cla_done web fedorabugs packager ambassadors
19:31:23 <bochecha> #link https://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour
19:31:27 <bochecha> tour des présents ?
19:31:31 <bochecha> Mathieu Bridon
19:31:38 <pascalp> Pascal Parois
19:31:43 <Arkezis> .fas Arkezis
19:31:44 <zodbot> Arkezis: arkezis 'Tom DUBIN' <tom.dubin@gmail.com>
19:32:12 <MrTom> .fas MrTom
19:32:13 <zodbot> MrTom: mrtomtes 'Thomas Canniot' <mrtom@fedoraproject.org> - mrtom 'Thomas Canniot' <thomas.canniot@mrtomlinux.org>
19:32:34 <MrTom> j'ai un mot d'absence pour armel
19:33:26 <bochecha> #topic Assoce Fedora-Fr
19:34:20 <bochecha> personne sur le sujet ?
19:35:02 <bochecha> #topic Muffin
19:35:59 <bochecha> ça va aller vite ce soir :)
19:36:06 <bochecha> #topic Boutique
19:37:00 <pascalp> absent, cf ml, il y a des bidules a valider
19:37:08 <MrTom> pas mieux
19:37:32 <bochecha> sauf que les trucs à valider, personne les a vu puisqu'il les a envoyé qu'au CA...
19:37:53 <bochecha> http://opossum1er.fedorapeople.org/Boutique/nounours_tshirt_noir_1.JPG
19:37:56 <bochecha> http://opossum1er.fedorapeople.org/Boutique/nounours_tshirt_noir_2.JPG
19:37:58 <Arkezis> \o/
19:37:59 <bochecha> http://opossum1er.fedorapeople.org/Boutique/sac_noir_1.JPG
19:38:02 <bochecha> http://opossum1er.fedorapeople.org/Boutique/sac_noir_2.JPG
19:38:05 <bochecha> voila les photos
19:38:32 * pascalp veut un nounours
19:38:44 <Arkezis> vive Carlos, vive Fedora et vive les nounours !!!
19:40:06 <bochecha> visiblement, le nounours a du succès
19:40:08 <bochecha> :)
19:40:17 <bochecha> je sais pas trop ce que Carlos voulait qu'on valide ^^'
19:40:31 <bertux> les prix peut être ?
19:41:19 <bochecha> bah, si le sprix vont pas, personne en achètera
19:41:27 <bochecha> vu qu'on a pas de stock, c'est pas spécialement gênant...
19:41:51 <MrTom> et vu la marge que l'assoce fait sur les prix, on peut difficilement mettre les prix plus bas
19:42:01 <pascalp> le sac: 26.90€ (flocage), nounours (flocage): 19.90€, nounours (impression num): 14.90€, badges (lot de 5) 7.90€
19:42:24 <pascalp> C'est pas précisé si c'est le prix coutant ou le prix désiré
19:42:27 <bochecha> #info le sac: 26.90€ (flocage), nounours (flocage): 19.90€, nounours (impression num): 14.90€, badges (lot de 5) 7.90€
19:42:35 <Arkezis> pourquoi les nounours ont un  prix différent ?
19:42:42 <bochecha> le prix coutant c'est 2€ de moins (commission de l'assoce)
19:42:54 <bochecha> Arkezis, différents types d'impression sur le tshirt (qualité)
19:43:02 <Arkezis> ah voui, c'est vrai
19:43:27 <bertux> donc j'en déduis que le flocage est de meilleure qualité alors
19:43:30 <bochecha> le flocage a l'air de très bonne qualité, le numérique, si c'est le même que celui qu'on avait sur les anciens tshirts,... :-/
19:44:50 <bochecha> personne a l'air de s'offusquer, j'en déduis qu'on dit à Carlos d'ouvrir les vannes ?
19:45:00 <MrTom> je pense oui
19:45:01 <bertux> je penses que je me laisserais tenter par le sac
19:45:10 <Arkezis> pour le sac, attention
19:45:23 <pascalp> quel nounours ? Mettre les 2 me semble inapproprier
19:45:23 <Arkezis> c'est bien pour un 15.6" ! mon 15.9 ne rentre pas dedans :(
19:45:40 <Arkezis> (enfin dans la partie faite pour le laptop)
19:45:54 <bochecha> pascalp, +1
19:45:55 <bertux> mais mon 13,3" devrait rentrer dedans
19:46:03 <bochecha> on fait dans la qualité pour le nounours ?
19:46:05 <Arkezis> +1 pascalp
19:47:19 * bochecha décide de façon arbitraire et autoritaire qu'on prend le nounours floqué
19:47:29 <bochecha> (si personne s'offusque, c'est que tout le monde est d'accord :)
19:47:43 <bertux> "qui ne dit mot consent" :p
19:47:56 <pascalp> +1 qualité
19:48:08 <bochecha> merci pascalp, j'avais l'impression que tout le monde s'en foutait ^^
19:48:23 * pascalp regardait les frais de port pour les pays-bas :p
19:48:48 <bochecha> #agreed on ajoute à la boutique deux nouveaux articles: un sac et un nounours (flocage)
19:48:53 <bochecha> la suite
19:48:56 <bertux> vu qu'il y a du flocage pour le sac, c'est bien qu'il y ait du flocage sur le nounours aussi
19:49:05 <bochecha> #topic Fedora-Fr.org
19:51:04 <bochecha> youhou !
19:51:11 <bochecha> #topic Traduction
19:51:16 <Bouska> §
19:51:18 <Bouska> !
19:51:37 <bertux> moi je ne fait que suivre la conversation
19:52:08 <bochecha> > Bouska
19:52:41 <Bouska> alors, il y a pas mal de bonnes nouvelles :
19:53:05 <Bouska> #info preupgrade peut enfin être traduit !
19:53:21 <bochecha> nice :)
19:53:36 <Bouska> #info transifex a été enfin mis à jour à la version 0.7.x
19:53:54 <Bouska> il y a pas mal de nouveautés intéréssantes
19:54:05 <bochecha> et la 0.8, c'est pour quand ? :P
19:54:08 <MrTom> !
19:54:29 <Bouska> #info les docs vont bientôt être découpés pour être plus facile à traduire
19:54:43 <Bouska> eof (pour laisser la parole à Thomas)
19:54:45 <bochecha> > MrTom
19:54:58 <MrTom> moi jen ai des mauvaises
19:55:24 <MrTom> je nous trouve pas mal en retard pour la sortie, je crois que les traduction seront complétées dans les première floppées de mises à jour de f13
19:55:46 <MrTom> j'ai perso pas eu tout le temps que j'espérais avoir... mais bon
19:55:47 <kwizart> !
19:55:47 <MrTom> eof
19:55:56 <bochecha> > kwizart
19:56:03 <kwizart> MrTom, faites une annonce dès maintenant, c'est quand la dead line ?
19:56:06 <kwizart> eof
19:56:12 <MrTom> le 13
19:56:21 <kwizart> 13Avril ?
19:56:24 <MrTom> euh
19:56:26 <MrTom> le 23 mars
19:56:31 <bertux> oui moi je voudrais bien aider mais je sais pas encore excactement comment
19:56:39 <MrTom> on a lancé une annonce il y a 15 jours, on va pas en lancer une tous les mois
19:56:50 <bochecha> bertux, demande à MrTom et Bouska hors meeting ;)
19:57:08 <bertux> mais il y a 15 jours j'étais pas encore inscrit
19:57:36 <bochecha> autre chose sur la trad ?
19:57:49 <MrTom> non
19:57:54 <bertux> ok bochecha
19:58:06 <bochecha> #topic Projet Fedora
19:58:52 <bochecha> #info pour ceux qui sont pas encore au courant, il n'y aura plus de live CD officiels à partir de F13, la target est maintenant des live USB de 1Go
19:59:13 <bochecha> #info la discussion est en cours sur fr-users@lists.fedoraproject.org, tous ceux intéressés peuvent la rejoindre
19:59:59 <bochecha> autre chose ?
20:00:16 <bochecha> #topic Solutions Linux 2010
20:00:26 <bochecha> #link https://fedoraproject.org/wiki/Solutions_Linux_2010
20:00:37 <bochecha> c'est demain
20:01:07 <starmad88> après demain
20:01:10 <bochecha> j'ai filé 300CDs, la bannière, le kakemono des stickers et le stand de création USB à kwizart
20:01:18 <bochecha> starmad88, ça commence demain pour installer les stands
20:01:32 <bertux> je vais essayer d'y aller demain après-midi si j'arrives à me libérer vu que je serais au bureau
20:01:37 <bochecha> d'ailleurs, Paul (Parinux) se demandait qui de chez nous y sera le lundi pour installer
20:02:14 <bochecha> starmad88, kwizart ?
20:02:17 <starmad88> pas moi
20:02:29 <starmad88> en soirée mais pas la journée
20:02:35 <bertux> demain il n'y a que l'installation ?
20:02:42 <bochecha> bertux, préparation du stand oui
20:03:01 <bochecha> ça sent la mise en place du stand à l'arrache avec les visiteurs qui défilent ça :]
20:03:27 <bochecha> bon, la suite
20:03:33 <bertux> donc ca sert à rien que j'y aille demain alors
20:03:55 <bochecha> bertux, ben si tu y es tout seul et que t'as pas le matériel du stand...
20:03:59 <bochecha> #topic Premier Samedi du Libre
20:04:22 <bochecha> on va faire des essais pour changer un peu la formule du truc
20:05:00 <bochecha> faire des hackfests de une ou deux heures sur des projets bien précis, histoire d'aller un peu plus loin que « j'ai un problème avec $distro » :)
20:05:13 <bochecha> #info une hackfest sur Quickly aura lieu lors du PSL d'avril
20:05:28 <bertux> oui ca serait bien, parceque parfois il y en a qui ne font qu'attendre
20:05:37 <bochecha> #link https://launchpad.net/quickly
20:06:04 <bochecha> le but sera de packager Quickly pour $distrib et faire des templates pour $forge
20:06:15 <bochecha> je m'occuperai du packaging Fedora et du templating FedoraHosted
20:06:28 <bochecha> on verra si d'autres viennent pour d'autres distros/forges :)
20:06:46 <bertux> donc on pourra voir comment tu fais ?
20:07:04 <bochecha> bertux, y aura le dév principal (Didier Roche d'Ubuntu-Fr/Canonical)
20:07:15 <bertux> misc s'en occupera pour Mandriva ?
20:07:16 <bochecha> et non, le but est pas de « voir comment » mais de « faire »
20:07:47 <bertux> mais si on sait pas faire, il faut bien commencer par voir comment les autres font
20:07:52 <bochecha> aucune idée, le but est « y a une hackfest, viendez si ça vous intéresse et participez à atteindre l'objectif »
20:08:09 <bochecha> le but d'une hackfest est pas d'apprendre mais de faire un sprint sur des objectifs précis ;)
20:08:19 <bochecha> pour apprendre... organise des cours :)
20:09:11 <bochecha> je propose qu'on zappe les RBLL vu que Quentin est pas là
20:09:17 <bertux> ok je verrais bien comment ca se passe
20:10:35 <bochecha> #topic Journées du libre à Poitier
20:11:08 <bochecha> #help on nous a demandé de participer à l'événement (conférences principalement), besoin de volontaires
20:12:01 <bertux> si quelqu'un y va, je veux bien l'accompagner
20:12:19 <bochecha> bertux, pour l'instant il faut un event owner et proposer des conférences ;)
20:12:35 <bochecha> tiens, tu nous as rejoint y a pas longtemps, donc tu sais peut-être pas comment ça marche
20:12:40 <bochecha> l'event owner, c'est responsable
20:12:55 <bochecha> c'est lui qui s'engage, qui coordonne les gens qui participeront, etc...
20:12:57 <bertux> tu as raison, je ne sais pas comment ca marche
20:13:06 <bochecha> ton mentor t'expliquera ;)
20:13:11 <bochecha> bref, topic suivant ?
20:13:25 <bochecha> #topic Rencontres Mondiales du Logiciel Libre 2010
20:13:39 <MrTom> c'est tot
20:13:43 <bochecha> ouais :)
20:13:57 <bochecha> #help besoin d'un event owner
20:14:07 <bochecha> je pense qu'on peut s'arrêter là sur l'event :P
20:14:32 <bertux> est ce que je pourrais être event owner ?
20:14:54 <bochecha> bertux, si tu t'engages à être responsable de l'event, oui
20:15:02 <bochecha> après, c'est du taf :)
20:15:04 <bertux> vu que personne d'autre ne s'est proposé jusqu'à maintenant
20:15:14 <bertux> oui j'imagine bien que c'est du taf
20:15:27 <bochecha> tu demanderas de l'aide à ton mentor, il est là pour ça ce gros fainéant ;)
20:15:32 <bertux> mais je n'imagine une RMLL sans stand Fedora quand même
20:15:51 <bertux> mais mon mentor m'a dit qu'il n'y irait pas :(
20:16:18 <bochecha> #topic Discussions libres
20:16:25 <bertux> et je penses qu'il vaudrait mieux quelqu'un de confirmé plutot qu'un débutant en tant que event owner
20:18:03 <bochecha> si personne n'a rien d'autre à ajouter, on ferme dans 30 secondes :)
20:18:34 <bertux> vu que je me suis proposé, c'est bon pour moi
20:18:54 <bochecha> bon, t bien bonne soirée tout le monde :)
20:19:19 <bertux> bonne soirée à tous
20:19:26 <bochecha> #endmeeting