18:31:16 <shaiton> #startmeeting Fedora-Fr
18:31:16 <zodbot> Meeting started Mon Oct 11 18:31:16 2010 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:31:16 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:31:21 <shaiton> #meetingname Fedora-Fr
18:31:21 <zodbot> The meeting name has been set to 'fedora-fr'
18:31:23 <kwizart> .fasinfo kwizart
18:31:24 <zodbot> kwizart: User: kwizart, Name: Nicolas Chauvet, email: kwizart@gmail.com, Creation: 2007-01-29, IRC Nick: kwizart, Timezone: Europe/Paris, Locale: en, Extension: 5101209, GPG key ID: 5B01F801, Status: active
18:31:27 <MrTom> .fas
18:31:27 <zodbot> kwizart: Approved Groups: cla_fedora cla_done web fedorabugs packager ambassadors
18:31:29 <alexises> .fas alexises
18:31:31 <zodbot> MrTom: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
18:31:31 <MrTom> .fas mrtom
18:31:35 <zodbot> alexises: alexises 'Lameire Alexis' <alexisis-pristontale@hotmail.com>
18:31:35 <eseyman> .fas eseyman
18:31:38 <zodbot> MrTom: mrtom 'Thomas Canniot' <thomas.canniot@mrtomlinux.org>
18:31:39 <shaiton> #chair number80 MrTom kwizart
18:31:39 <zodbot> Current chairs: MrTom kwizart number80 shaiton
18:31:42 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
18:31:47 <Pikachu_2014> .fas melmorabity
18:31:48 <shaiton> .fas shaiton
18:31:50 <zodbot> Pikachu_2014: melmorabity 'Mohamed ElMorabity' <pikachu.2014@gmail.com>
18:31:54 <zodbot> shaiton: shaiton 'Kevin Raymond' <kev.raymond@gmail.com>
18:32:49 <shaiton> #link http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour
18:32:56 <shaiton> #topic Suivi des actions
18:32:59 <shaiton> un rapport à faire?
18:33:21 <shaiton> ok
18:33:24 <shaiton> #topic Association Fedora-fr
18:33:53 <shaiton> Rien à dire sur l'assoce?
18:34:07 <MrTom> non
18:34:12 <shaiton> ok, on passe
18:34:16 <shaiton> #topic Muffin
18:34:47 <shaiton> rien sur Muffin? On passe...
18:34:59 <Pikachu_2014> j'en dirais pas autant...
18:35:10 <shaiton> ok Pikachu_2014
18:35:34 <Renault> c'est le lundi maintenant ?
18:35:51 <shaiton> Renault, ca fait un moment... il y a eu un echange sur la ML ;)
18:35:51 <MrTom> Renault, depuis 6 mois maintenant ?
18:36:23 <Pikachu_2014> Il semblerait simplement que l'absence de notre rédac' chef chéri se fait vraiment sentir sur la liste... Enfin un début de questionnement à ce sujet la semaine dernière
18:36:38 <shaiton> oui Pikachu_2014 j'ai lu ca..
18:36:43 <shaiton> et la réponse était décevante...
18:36:57 <Renault> hum oui c'est vrai que ces derniers temps je ne venais plus :-°
18:37:49 <Pikachu_2014> shaiton, c'est-à-dire ?
18:37:54 <shaiton> "D'autre part j'aimerais savoir si le rédac'chef en fonction de l'édition précédente a l'intention de renouveler sa candidature, car sur les cannaux irc, il règne un mystère sans pareil à ce sujet."
18:37:56 <shaiton> réponse
18:38:11 <shaiton> "À suivre" par Luya Tshimbalanga
18:38:22 <shaiton> pas terrible je trouve
18:38:36 <Pikachu_2014> Personne n'a de nouvelle ou de contacts privilégiés avec Cédrik ?
18:39:15 <Pikachu_2014> À défaut, on va mettre en service un quatrième et nouveau rédacteur après un combat sanglant ^^
18:39:20 <Bouska> il a disparu d'internet /o\
18:39:23 <shaiton> il est apparut quelques fois sur la ML, pour dire qu'il suivait en précisant la deadline qu'il s'imposait... Mais jamais de nouvelles la deadline passée
18:39:59 <Renault> Bouska, d'après Éric Schmidt tu ne peux disparaitre d'Internet, il te rattrapera toujours
18:41:19 <shaiton> donc, quelqu'un se proposerait comme rédac en chef? (on en parlera à Cédrik et il se manifestera (positivement j'espère)). Non ?
18:41:39 <shaiton> (je dis ca, mais je ne sais pas comment ca marche, alors donnez votre avis
18:43:46 <Renault> bah si on a aucune nouvelle depuis trop longtemps, il faudrait le remplacer
18:44:16 <Pikachu_2014> On fera une annonce idoine sur la fedora-fr-news pour la reprise du poste à l'issue de cette réunion, on aura assez tergiversé à ce sujet...
18:44:25 <shaiton> Bon, je propose que quelqu'un lance le sujet sur la ML fedora-fr-news
18:44:35 <shaiton> ;)
18:44:49 <Pikachu_2014> À la bonne heure
18:44:51 <Pikachu_2014> Next :]
18:45:15 <shaiton> #action Décider du remplacement ou non du rédac en chef de Muffin sur la ML fedora-fr-news
18:45:37 <shaiton> heu, le bot n'affiche rien normalement? oO
18:46:43 <shaiton> bon, topic suivant
18:46:54 <shaiton> #topic Boutique
18:47:17 <shaiton> des nouvelles de la boutique?
18:48:14 <shaiton> next
18:48:14 <MrTom> #action shaiton décider du remplacement ou non du rédac en chef de Muffin sur la ML fedora-fr-news
18:48:35 <MrTom> effectivement marche pas
18:48:44 <number80> #undo
18:48:44 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0x2b52337c26d0>
18:48:51 <shaiton> hum ;)
18:48:51 <number80> si, mais ça n'affiche plus
18:48:56 <MrTom> arf ok
18:48:57 <shaiton> ok nickel
18:49:08 <shaiton> enfin...
18:49:24 <shaiton> sujet suivant ?
18:49:28 <MrTom> ouep
18:49:30 <shaiton> #topic Fedora-Fr.org
18:50:16 <shaiton> ras?
18:50:33 <MrTom> le contrat avec ikoula est signé normalement
18:50:54 <shaiton> et retourné? (la dernière fois il manquait la dernière étape il me sembleà
18:51:00 <MrTom> oui
18:51:03 <shaiton> ok
18:51:49 <shaiton> #info c'est repartis avec notre hébergeur ikoula, officiellement
18:52:00 <shaiton> #undo
18:52:00 <zodbot> Removing item from minutes: <MeetBot.items.Info object at 0x2b523331c910>
18:52:06 <shaiton> #info c'est repartit avec notre hébergeur ikoula, officiellement
18:52:17 <shaiton> #topic Projet Fedora
18:52:50 <shaiton> (oops, j'ai ajouté la faute du coup.. )
18:53:15 <shaiton> ras pour le FP ?
18:53:30 <pingou> rien de particulier
18:54:29 <shaiton> #topic Rencontres Fedora 14 à la Cité des Sciences
18:54:53 <shaiton> Normalement la salle Agora est réservée pour les conférences, le PSL est ok
18:55:06 <shaiton> et nous avons quelques conf en cours,
18:55:08 <pingou> #info RF14 seront à l'Agora
18:55:11 <pingou> #undo
18:55:15 <pingou> #info RF14 sera à l'Agora
18:55:21 <shaiton> #link http://fedoraproject.org/wiki/Rencontres_Fedora_14_%C3%A0_Universciences
18:55:27 <bochecha> pingou, juste les confs, le reste est dans la classe numérique
18:55:28 <pingou> arf c'est vrai faut être boss
18:55:40 <number80> #chair pingou
18:55:40 <zodbot> Current chairs: MrTom kwizart number80 pingou shaiton
18:55:44 <pingou> bochecha: comme d'hab donc ? non ?
18:55:45 <bochecha> pingou, non, pour le undo faut être chair, mais les info se font par tous
18:55:50 <bochecha> pingou, oui
18:56:05 <pingou> cool
18:56:34 <shaiton> next?...
18:56:52 <shaiton> #topic Discussion libre
18:57:10 <MrTom> !
18:57:20 <shaiton> > MrTom
18:58:09 <MrTom> je ne suis plus ambassadeur... depuis cette semaine et j'ai changé mon statut de traducteur en "inactif" eof
18:58:28 <shaiton> plus amba? C'est toi qui a demandé ?
18:58:40 <MrTom> je me suis désinscrit du groupe fas
18:59:03 <shaiton> (discrètement ^^)
18:59:17 <bochecha> oO
18:59:18 <shaiton> bah, si t'es dans le coin, viens quand même nous voir aux RF14 :)
18:59:22 <MrTom> oui, le faire autrement ne sert à rien de toute manière
18:59:22 <pingou> ça sert à rien de le crier sur les toits
18:59:30 <shaiton> oui
19:00:14 <pingou> eom
19:00:40 <shaiton> plus rien à dire ?
19:01:12 <shaiton> ah, vous allez probablement voir apparaitre un nouveau logo sur notre page de démarrage...
19:01:15 <shaiton> start.fp.o
19:01:22 <Renault> ah  ?
19:01:22 <shaiton> ... l'hébergeur...
19:01:23 <shaiton> :(
19:01:29 <Renault> c'est quoi ?
19:01:32 <Renault> qui*
19:01:34 <number80> nouveau non, plus gros oui
19:01:49 <shaiton> bah non number80 on ne l'a pas
19:01:57 <shaiton> enfin, ou alors il est en blanc...
19:02:02 <number80> le logo ikoula ?
19:02:05 <pingou> l'asso aura besoin de sang neuf à la prochaine AG
19:02:16 <shaiton> non, je parle du fp
19:02:21 <shaiton> start.fedoraproject.org
19:02:22 <shaiton> la home
19:02:23 <number80> au temps pour moi
19:02:32 <bochecha> shaiton, y a un logo des sponsors
19:02:44 <bochecha> suivant qui héberge le miroir sur lequel tu tombes, le logo est différent
19:02:52 <alexises> je compte bien me présenter ;)
19:02:58 <shaiton> ouais bochecha, sauf que c'est oublié sur talk
19:03:08 <MrTom> alexises, c'est cool :)
19:03:12 <bochecha> shaiton, ah, ok
19:03:16 <pingou> alexises: ce serai avec plaisir :)
19:03:26 <bochecha> alexises, tu me laisses un peu de temps ? ^^'
19:03:37 <alexises> de temps ?
19:03:50 <pingou> shaiton: oublié sur talk ? d'ici j'ai pas de logo sur start mais j'en ai un sur talk (enfin là on s'égare)
19:03:51 <Renault> dommage, cette année je n'ai pas le temps pour me consacrer à ça =(
19:04:02 <bochecha> alexises, je suis pas trop dispo pour te valider en ce moment ;)
19:04:23 <pingou> alexises: tu parlais asso ou amba ?
19:04:31 <shaiton> oops, pingou, je parlais de start.fo.o pardon
19:04:43 <alexises> asso et amba :)
19:04:55 <shaiton> pour l'asso, l'AG est en début d'année, on a le temps, non ?
19:05:06 <pingou> shaiton: oui et non
19:05:10 <alexises> je trouve sa bien de le préciser ;)
19:05:12 <pingou> il nous faudra du monde
19:05:28 <shaiton> donc il va so'rganiser une réu extraordinaire?
19:05:38 <pingou> donc autant prévenir, ça laisse le temps à chacun de voir s'il peut
19:05:46 <pingou> non AG ordinaire avec renouvellement du CA
19:05:57 <MrTom> euh non shaiton mais 2,5 mois, ça passe à une vitesse....
19:06:41 <pingou> la lecture du soir http://asso.fedora-fr.org/w/images/0/08/Statuts_fedora-fr.pdf
19:06:46 <shaiton> oui c'est vrai...
19:07:07 <MrTom> shaiton, plusieurs lectures sont fortement encouragée d'aileurs :]
19:07:31 <shaiton> j'avais déjà lu!
19:07:34 <shaiton> .. les titres...
19:07:39 <pingou> bah 1/6mois c'est pas mal comme rythme :D
19:07:46 <shaiton> oui
19:08:27 <pingou> bon on fini ?
19:08:34 <shaiton> ouais,
19:08:42 <shaiton> je clos
19:08:47 <shaiton> #endmeeting