#fedora-meeting: Fedora-Fr

Meeting started by shaiton at 18:31:06 UTC (full logs).

Meeting summary

  1. Suivi des actions (shaiton, 18:33:13)
    1. http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour (shaiton, 18:33:49)

  2. Association Fedora-fr (shaiton, 18:35:01)
    1. l'asso cherche des personnes intéressées pour joindre le CA (pingou, 18:35:37)
    2. http://asso.fedora-fr.org/w/images/0/08/Statuts_fedora-fr.pdf les status (pingou, 18:37:29)
    3. ACTION: llaumgui_zhukov mail la liste du CA avec les points à ajouter sur le wiki (pingou, 18:42:21)

  3. Muffin (shaiton, 18:43:08)
    1. Pikachu_2014 a envoyé une annonce pour chercher un nouveau redac'chef, pas de réaction pour le moment (pingou, 18:44:06)
    2. On cherche donc un nouveau redac'chef (pingou, 18:44:16)

  4. Boutique (shaiton, 18:44:50)
  5. Fedora-Fr.org (shaiton, 18:45:47)
  6. Projet Fedora (shaiton, 18:55:57)
    1. toutes aide de relecture pour le nouveau site, stg.fedoraproject.org/fr est la bienvenue (shaiton, 18:57:47)

  7. Rencontres Fedora 14 (shaiton, 19:02:39)
    1. ACTION: shaiton confirmer les événements (shaiton, 19:03:19)

  8. Discussion libre (shaiton, 19:04:06)
    1. pour l'organisation du FUDCon toujours pas d'équipe sur pied. (shaiton, 19:07:01)


Meeting ended at 19:07:22 UTC (full logs).

Action items

  1. llaumgui_zhukov mail la liste du CA avec les points à ajouter sur le wiki
  2. shaiton confirmer les événements


Action items, by person

  1. llaumgui_zhukov
    1. llaumgui_zhukov mail la liste du CA avec les points à ajouter sur le wiki
  2. shaiton
    1. shaiton confirmer les événements


People present (lines said)

  1. shaiton (63)
  2. llaumgui_zhukov (53)
  3. pingou (38)
  4. zodbot (13)
  5. Renault (11)
  6. eseyman (10)
  7. MrTom (4)
  8. alexises (3)
  9. number80 (3)
  10. Casper_v2 (2)
  11. Pikachu_2014 (2)
  12. kwizart (2)
  13. manu__ (1)


Generated by MeetBot 0.1.4.