19:42:44 <misc> #startmeeting Fedora-Fr
19:42:44 <zodbot> Meeting started Mon Mar 21 19:42:44 2011 UTC.  The chair is misc. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:42:44 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:42:55 <misc> #meetingname Fedora-fr
19:42:55 <zodbot> The meeting name has been set to 'fedora-fr'
19:43:02 <misc> #chair eseyman llaumgui
19:43:02 <zodbot> Current chairs: eseyman llaumgui misc
19:43:10 <llaumgui> .fas llaumgui
19:43:11 <zodbot> llaumgui: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
19:43:17 <kwizart> .fas kwizart
19:43:18 <eseyman> .fas eseyman
19:43:18 <misc> appel des présents :)
19:43:20 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
19:43:24 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
19:43:26 <misc> .fas misc
19:43:28 <zodbot> misc: mischeavouz02 'Russel A. Landicho' <mischeavouz02@yahoo.com> - misc '' <misc@zarb.org>
19:43:37 <misc> grrrrr
19:43:48 <Pikachu_2014> .fas melmorabity
19:43:51 <zodbot> Pikachu_2014: melmorabity 'Mohamed ElMorabity' <pikachu.2014@gmail.com>
19:44:01 <misc> je rappelle l'ordre du jour :
19:44:03 <misc> http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team
19:44:19 <misc> #topic Association Fedora-fr
19:45:17 <eseyman> pingou a relancé Jared sur le sujet du nom de l'association
19:45:22 <misc> rien à dire sur l'assoce ?
19:45:31 * jsmith got some answers back today! (sorry for the English)
19:45:38 <eseyman> \o/
19:45:51 <eseyman> thank you, jsmith
19:46:00 * jsmith will send the answers back to pingou, and he can translate :-)
19:46:08 <eseyman> no sweat
19:46:27 <misc> #info pingou a relancé jared pour le nom, jared va envoyer les réponses qu'il a recu aujourd'hui à pingou
19:46:37 <misc> #action pingou traduire les réponses
19:47:09 <misc> suivant ?
19:47:22 <eseyman> go
19:47:28 <misc> #topic muffin
19:47:43 <misc> il semble qu'il y a eu un débat sur le forum la semaine derniére ?
19:48:03 <Pikachu_2014> Un détail
19:48:23 <Pikachu_2014> Une date de sortie a été programmée, pour le jour de la sortie de F15
19:48:55 <misc> mhh, plus précisement ( je regarde sur le wiki, mais si quelqu'un a ça sous la main )
19:49:12 <misc> 17 mai ?
19:49:25 <Pikachu_2014> Slobberbone continue à nettoyer le wiki, et des propositions d'articles sont toujours à prendre...
19:50:15 <eseyman> va falloir parler de Gnome Shell si c'est pas déjà fait
19:50:34 <misc> #info date de sortie de Muffin programmé pour le 17 mai 2011
19:50:58 <Pikachu_2014> eseyman, tu es motivé pour écrire une bafouille à ce sujet ?
19:51:12 <misc> #info les propositions d'articles sont toujours les bienvenues
19:51:14 <eseyman> non, je ne connais pas Gnome Shell
19:51:31 <eseyman> faut que je m'y mette d'ici la release, d'ailleurs
19:52:26 <misc> ok, suivant ?
19:53:16 <eseyman> go
19:53:21 <misc> #topic Fedora-fr.org
19:53:31 <misc> llaumgui: je suis sur que tu as des tas de choses à dire :)
19:53:37 <llaumgui> :-)
19:53:52 <llaumgui> alors comme vous le savez on est passé à fedora-fr v5 la semaine passé
19:53:58 <llaumgui> ca a u lieu dimanche
19:54:14 <llaumgui> depuis chaque jor aporte sont lots de correction/amélioration en tenant compte des remarque
19:54:33 <llaumgui> quelques exemple : les tags sur le planet, le sous domaine recherche, etc...
19:54:41 <llaumgui> en ce moment je travail sur mon.fedora-fr.org
19:54:44 <llaumgui> http://www.dropbox.com/gallery/17962773/1/Fedora-Fr%20v5?h=a8a04c
19:54:51 <llaumgui> voila a quoi ca ressemble pour le moment
19:55:01 <llaumgui> vous l'aurez compris c un portail à la iGoogle !
19:55:03 <llaumgui> voila
19:55:21 <Pikachu_2014> llaumgui, il reste encore des coquilles signalées sur le forum...
19:55:29 <Pikachu_2014> Détail, mais ça fait mal aux yeux
19:55:30 <llaumgui> pour terminer ce week-end on a également mis à jour les forums de fluxbb 1.4.2 en 1.4.4
19:55:37 <llaumgui> quoi comme coquille
19:55:38 <misc> #info llaumgui a migré le site en v5, améliore et corrige les bugs
19:55:41 <llaumgui> discution ?
19:55:45 <misc> #info llaumgui travaille sur mon.fedora-fr.org
19:55:58 <eseyman> bravo pour la migration, llaumgui
19:56:01 <misc> #info migration des forums de fluxbb de 1.4.2 en 1.4.4
19:56:02 <Pikachu_2014> llaumgui, il y a un fil dédié que tu suis, non ?
19:56:07 <llaumgui> oui
19:56:14 <llaumgui> de mémoire il y a que cette coquille non ?
19:56:21 <llaumgui> c l'usage du pluriel que je ne comprend pas
19:57:09 <llaumgui> Pikachu_2014 > http://forums.fedora-fr.org/viewtopic.php?id=51689&p=3
19:57:12 <llaumgui> pour moi reste que ca
19:57:16 <llaumgui> non tu en voit d'autre ?
19:58:27 <misc> topic suivant ?
19:58:32 <llaumgui> non
19:58:38 <llaumgui> il y a encore 2 point
19:58:49 <llaumgui> normalleent il y a une personne d'autre qui travail sur les wiki
19:58:55 <llaumgui> car il sont tjrs en v4
19:59:14 <llaumgui> et il y a une version plus lisible pour les déficiant visuel faite par papsou que je dois mettre en prod
19:59:15 <llaumgui> voila
19:59:17 <llaumgui> EOF
19:59:24 <Pikachu_2014> illisible, dixit alexises
19:59:56 <Pikachu_2014> (qui est concerné par ladite CSS)
20:00:19 <llaumgui> oui, c prévu
20:00:22 <llaumgui> en todolist
20:01:23 <llaumgui> EOF
20:01:30 <misc> oki, so topic suivant ?
20:01:57 <misc> #info creation d'un wiki avec une css pour les déficients visuels, et migration en v5 en cours
20:02:31 <misc> #topic projet Fedora
20:02:42 <misc> bon, activité en cours ?
20:03:41 <misc> oki doki
20:03:59 <misc> #topic Premier samedi à la cité des sciences
20:04:14 <misc> le prochain est le 2 avril
20:04:26 <misc> #info prochain samedi : 2 avril 2011
20:04:27 <llaumgui> si qqu peu l'anoncer sur la page fb
20:04:32 <llaumgui> et prendre des photos
20:04:32 <eseyman> j'y serai pas
20:04:45 <llaumgui> pour montrer le coté on a du monde a nos event et on est pas qu'entre nous
20:04:52 <misc> mhh bonne idée
20:05:01 <misc> #action prendre des photos pour la page fb
20:05:07 <Pikachu_2014> alexises y sera
20:05:10 <misc> qui a les accés sur la page en question ?
20:05:39 <llaumgui> suffit de me demander
20:05:43 <llaumgui> je les done volontier
20:05:58 <misc> #info demander à llaumgui les accés pour envoyer les photos
20:06:38 <misc> ( perso, j'ai pas de compte facebook, donc je sais même pas comment mettre des photos ou un event :/ )
20:07:17 <misc> topic suivant ?
20:07:53 <misc> #topic Install-party à Joinville-le-Pont
20:08:01 <misc> #info 25 et 26 mars, dans 4 jours
20:08:10 <misc> personne pour tenir un stand ?
20:08:37 <Pikachu_2014> Je serai là les deux jours
20:08:46 <misc> ( j'y serais sans doute, je sais pas encore, mais sans doute pas pour fedora-fr, même si je veux bien donner un coup de main )
20:08:52 <Pikachu_2014> (ça ira.)
20:09:00 <eseyman> j'y serai samedi
20:09:32 <misc> #info Pikachu_2014 présent pour 2 jours, eseyman présent samedi
20:10:20 <misc> ok, topic suivant
20:10:27 <misc> #topic Solution Linux 2011
20:10:47 <misc> eseyman: tu as dit "j'aurais plus de news jeudi", soit y a 4 jours :)
20:11:05 <misc> donc des news ?
20:11:51 <eseyman> non, je n'ai pas pu aller au third de la semaine dernière
20:12:24 <misc> oki
20:13:16 <misc> #info pas d'info pour le moment, report à la semaine prochaine
20:13:21 <misc> suivant ?
20:13:25 <misc> ( et dernier sujet )
20:13:54 <misc> #topic Rencontres Fedora 15 à Universciences
20:14:34 <misc> shaiton a posté un truc, mais j'ai pas compris exactement de quoi il parle :)
20:14:46 <misc> est ce qu'il faut une image du systéme ?
20:16:16 <misc> timeout :)
20:16:21 <misc> on verra avec lui
20:16:34 <misc> #action shaiton définir image avec la CSI et expliciter la demande
20:16:56 <misc> appel à conférencier , toujours personne ?
20:17:39 <eseyman> même pas gnome shell ou transiflex ?
20:17:57 <misc> j'ai pas suivi
20:18:35 <misc> ( et j'ai pas d'idée de sujet, personnelement )
20:19:56 <misc> sujet suivant ?
20:20:32 <misc> #topic Discussion libre
20:22:15 <misc> timeout
20:22:41 <misc> bien, je pense que cela conclu la réunion, merci à tous d'être venu, et à la semaine prochaine :)
20:22:46 <misc> #endmeeting