18:37:37 <shaiton> #startmeeting Fedora-Fr
18:37:37 <zodbot> Meeting started Mon Apr  4 18:37:37 2011 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:37:37 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:37:46 <shaiton> #meetingname Fedora-Fr
18:37:46 <zodbot> The meeting name has been set to 'fedora-fr'
18:37:48 <alexises> .fas alexises
18:37:49 <zodbot> alexises: alexises 'Lameire Alexis' <alexisis-pristontale@hotmail.com>
18:38:29 <shaiton> ping pingou llaumgui Renault
18:38:31 <shaiton> et co...
18:38:52 <Pikachu_2014> .fas melmorabity
18:38:52 <zodbot> Pikachu_2014: melmorabity 'Mohamed ElMorabity' <pikachu.2014@gmail.com>
18:38:59 <shaiton> #chair alexises  Pikachu_2014
18:38:59 <zodbot> Current chairs: Pikachu_2014 alexises shaiton
18:39:24 <pingou> .fas pingou
18:39:25 <zodbot> pingou: pingou 'Pierre-YvesChibon' <pingou@pingoured.fr>
18:40:10 <shaiton> #topic Association Fedora-fr
18:40:21 <shaiton> pour info, le 13
18:40:25 <shaiton> oops
18:40:54 <shaiton> le 13 avril à Universciences il y a une convention qui sera signée entre la cité des sciences et Parinux
18:41:08 <shaiton> pour péreniser nos événements, Emmanuel nous représentera
18:41:38 <shaiton> rien à signaler d'autre ?
18:42:19 <shaiton> ok, suivant alors
18:42:23 <shaiton> #topic Muffin
18:42:43 <shaiton> Les articles pour le Muffin 3 ont été validé, rédaction en cours !!
18:43:07 <shaiton> #info articles validés, en rédaction
18:43:09 <pingou> shaiton: pense à #info ;)
18:43:12 <shaiton> héhé
18:43:14 <pingou> ;)
18:43:37 <shaiton> next ?
18:44:02 <shaiton> #topic Fedora-Fr.org
18:44:04 <alexises> nop ;)
18:44:23 <shaiton> il me semblait qu'on parlait d'un nouveau serveur chez ikoula, des news pingou ou llaumgui ?
18:44:44 <pingou> shaiton: llaumgui doit voir ça à solution Linux
18:44:51 <shaiton> ok !
18:45:48 <shaiton> rien d'autre à dire ?
18:46:56 <shaiton> #topic Projet Fedora
18:47:02 <shaiton> #info les votes pour nommer Fedora 16 commencent demain !
18:47:39 <shaiton> sinon, quelqu'un à suivis un peu la commande de CD pour Fedora 15 en EMEA ?
18:47:49 <shaiton> je compte suivre, mais à deux nous ne serions pas de trop...
18:48:16 <shaiton> (aucune décision n'est prise, mais suivre au cas ou nous aurions à en prendre une)
18:48:58 * shaiton se sens seul ce soir, n'allez pas manger sans moi !!! :p
18:49:12 * Pikachu_2014 est au courant de rien et ne se sent pas concerné
18:49:25 <shaiton> Pikachu_2014, peut être concerné s'il le souhaite :)
18:49:42 <Pikachu_2014> Non merci
18:49:50 <alexises> heu pour SL tu n'auras que des 14 ;)
18:50:02 <shaiton> oui, mais sl c'est plus loin comme topic :)
18:50:11 <shaiton> par contre pour les RF... aussi, dommage
18:50:20 <shaiton> bon, sujet suivant
18:50:43 <shaiton> #topic Premier samedi à la Cité des Sciences
18:50:56 <shaiton> il me semblait avoir quelque chose à dire...
18:51:03 <shaiton> il faisait beau samedi ^^
18:51:46 <shaiton> ah, j'ai remarqué que Liveusb-creator ne démarre pas sous F15... j'ai foirée ma démo ^^
18:51:52 <shaiton> bz done
18:52:08 <shaiton> à suivre pour SL
18:52:20 <shaiton> #topic Solutions Linux 2011
18:52:41 <shaiton> comment ca ce passe les inscriptions, Fedora-fr est inscrite, mais nous ?
18:53:21 <shaiton> ok, à voir plus tard
18:54:06 <shaiton> next
18:54:12 <shaiton> #topic Rencontres Fedora 15 à Universciences
18:54:21 <shaiton> #help qui pour atelier ou une conf ?
18:54:43 <shaiton> je sens que je ne vais annoncer qu'une présentation de F15 et de GNOME 3...
18:54:53 <Pikachu_2014> Que tu feras ?
18:55:02 <shaiton> c'est de plus en plus léger nos RF... il va faloire externaliser tout ça :p
18:55:06 <shaiton> bah oui
18:55:11 <shaiton> si personne ne se désigne
18:55:28 <shaiton> pour l'instant il n'y a rien de décidé, j'attends les volontaire pour décider ce que je fais
18:55:48 <shaiton> le planning informel on en a quand meme besoin pour communiquer, le thème des confs/atelier est un minimum
18:56:40 <shaiton> bon sinon j'ai toujours mon action pour définir l'heure de la journée suivante, hackfest... qu'en dites-vous ?
18:56:42 <shaiton> pingou, ?
18:57:06 <pingou> shaiton: je pense que pour ça on pourrais avoir un fonctionnement à la FUDcon
18:57:18 <pingou> un tableau blanc avec des idées, des personnes
18:57:25 <pingou> et chacun va là où il veut
18:57:40 <pingou> donc rien à annoncer avant, on vois sur place
18:57:45 <shaiton> oui, mais je parle de la présence pingou
18:58:02 <shaiton> genre, 10h - 18h, avec pizza le midi...
18:58:08 <shaiton> ou que l'aprem (mais ca fait cours)
18:58:16 <pingou> +1 pour la journée
18:58:24 <pingou> par contre je ne sais pas encore quand j'arriverais
18:58:31 <pingou> (je doute que ça soit à 10h)
18:58:47 <shaiton> pas de soucis, surtout si on sort la veille ^^
18:58:58 <shaiton> bah, je dirai à partir de 10h à a SCI
18:59:32 <shaiton> #action shaiton communiquer à la CSI un planning puis parler du 5 juin, ok pour la journée ?!
18:59:37 <shaiton> (sans planning, ahah)
18:59:45 <shaiton> next
18:59:57 <shaiton> #topic Discussion libre
19:00:41 <shaiton> #info repas pour fêter GNOME 3 sur Paris vendredi !
19:00:50 <pingou> quel vendredi ?
19:00:52 <Pikachu_2014> Au Flams, beeerk
19:01:31 <shaiton> fallait organiser autre chose Pikachu_2014 ;)
19:01:43 <Pikachu_2014> C'est déjà fait, Dieu merci
19:02:13 <shaiton> ah mais non, pour gnome je parlais
19:02:17 <shaiton> bon, on clos
19:02:41 <Pikachu_2014> Ouf
19:03:03 <shaiton> #endmeeting