18:59:30 <shaiton> #startmeeting Fedora-Fr
18:59:30 <zodbot> Meeting started Mon Jul 11 18:59:30 2011 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:59:30 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:59:34 <shaiton> #meetingname Fedora-Fr
18:59:34 <zodbot> The meeting name has been set to 'fedora-fr'
19:00:45 <shaiton> Annoncez-vous
19:00:47 <shaiton> Kévin Raymond
19:00:50 <Casper_v2> présent
19:01:05 <penthium2> frédéric thouin
19:01:07 <penthium2> présent
19:01:11 <Casper_v2> ah vi ^^
19:01:12 <shaiton> Casper_v2, c'est le nom qu'on veut :)
19:01:15 <kaesar> présent
19:01:25 <shaiton> L'agenda est là
19:01:25 <Casper_v2> Matthieu Saulnier
19:01:26 <shaiton> https://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team#Agenda_de_la_prochaine_r.C3.A9union
19:01:40 <kaesar> Kaesar ALNIJRES
19:01:53 <Pikachu_2014> .fas melmorabity
19:01:54 <zodbot> Pikachu_2014: melmorabity 'Mohamed ElMorabity' <pikachu.2014@gmail.com>
19:01:58 <shaiton> #chair Casper_v2 pingou Pikachu_2014
19:01:58 <zodbot> Current chairs: Casper_v2 Pikachu_2014 pingou shaiton
19:02:27 <Casper_v2> #chair penthium2
19:02:27 <zodbot> Current chairs: Casper_v2 Pikachu_2014 penthium2 pingou shaiton
19:02:34 <shaiton> #info quelque retard pour laisser au FESCo le temps de finir
19:02:55 <shaiton> #topic Association Fedora-fr
19:03:18 <shaiton> #info les convocations pour l'AGE sont parties, RDV le 23 juillet sur Paris !
19:03:32 <shaiton> http://forums.fedora-fr.org/viewtopic.php?id=53480
19:04:00 <shaiton> si vous n'avez rien à ajouter, ni de question on passe
19:04:38 <Casper_v2> timeout
19:04:40 <shaiton> #topic Muffin
19:04:46 <penthium2> sur l'ag je posserais une questino en temp libre
19:05:00 <Casper_v2> alors la trad' ?
19:05:09 <shaiton> #info le processus de traduction est maintenant possible
19:05:24 <shaiton> je pense qu'on devrait faire un appel sur @trans,
19:05:30 <Casper_v2> l'url de la ML-trans c'est ?
19:05:37 <shaiton> Pikachu_2014, des nouvelles côté "l'outils pour le gettext" ,
19:05:39 <Casper_v2> (pour s'inscrire)
19:05:56 <shaiton> https://fedorahosted.org/mailman/listinfo/muffin-trans
19:06:00 <shaiton> bien vu Casper_v2
19:06:18 <penthium2> cela prouve le très bon travail de l'équipe du muffin !
19:06:32 <Pikachu_2014> shaiton, po4a c'est sympa... Mais ça ne prendra pas en charge les articles qui seront réécrits pour un public moins franchouillard
19:06:49 <Pikachu_2014> Alors je me tâte pour le mettre en place...
19:06:52 <shaiton> ah oui...
19:07:36 <shaiton> il ne vaut mieux pas séparer en deux trad
19:08:09 <shaiton> quelqu'un veut lancer un appel sur la liste de diffusion des traducteurs ?
19:08:52 <shaiton> ok
19:09:03 <shaiton> #action shaiton relancer la trad au travers de la ML @trans
19:09:07 <shaiton> sujet suivant
19:09:11 <Casper_v2> et pour les italiens ?
19:09:23 <Casper_v2> on va faire comment alors ?
19:09:33 <shaiton> Pas de news pour l'instant, le mieux c'est qu'ils traduisent de l'anglais... qu'on n'a pas pour le moment
19:09:40 <Casper_v2> ok
19:09:42 <shaiton> je peux traduire, mais je ne veux pas être le seul
19:10:06 <shaiton> #action shaiton lancer contact en sur la trad (des RF15)
19:10:13 <shaiton> je l'avais presque oublié... :)
19:11:18 <shaiton> #topic Fedora-Fr.org
19:11:28 <shaiton> llaumgui, un update ?
19:12:43 <shaiton> ok, je passe
19:13:10 <shaiton> #topic Projet Fedora
19:13:34 <shaiton> tout d'abords, la bienvenue à kaesar, un nouvel ambassadeur francophone (sur Paris)
19:13:42 <Casper_v2> \ô/
19:13:51 <kaesar> Merci shaiton
19:13:54 <penthium2> \o/
19:14:00 <shaiton> #info nouvelle arrivée d'un ambassadeur, clap clap kaesar
19:14:08 <shaiton> voilà, une intro en bonne et due forme ;)
19:14:13 <penthium2> bon courage et bienvenue à toi !!
19:14:39 <shaiton> pas besoin de courage, simplement de volonté ;)
19:14:49 <shaiton> autre info, les média
19:15:04 <shaiton> #info les média F15 EMEA sont en allemagne, envoie en cours
19:15:15 <shaiton> j'en avait demandé 600... il m'en a assigné 1000
19:15:25 <shaiton> je pense que ca fait beaucoup
19:15:27 <Pikachu_2014> J'ai lu 800 sur son blog
19:15:28 <shaiton> pingou, un avis ?
19:15:36 <shaiton> ah, c'était sur la ML
19:16:09 <penthium2> il est toujorus possible d'écoulé le trop plein de stock dans des centre de formation informatique je pense
19:16:17 <penthium2> je peux voir avec mon centre si il faut
19:16:23 <shaiton> effectivement, 880 nous sont assignées
19:16:41 <shaiton> ok, on laisse comme ça alors
19:18:42 <shaiton> je devrais revevoir les média la semaine prochaine, je les aurai donc lors de l'AGE
19:19:08 <shaiton> #info apportez un sac à l'AGE pour repartir avec des DVD Fedora 15 !!
19:19:18 <shaiton> sujet suivant
19:19:24 <shaiton> #topic Premier samedi à la Cité des Sciences
19:19:29 <shaiton> rien à signaler ?
19:19:46 <shaiton> #info le prochain c'est samedi 6 août 2011
19:20:07 <shaiton> sujet suivant
19:20:43 <shaiton> ah mince, j'ai intégré l'age à un nouveau topic, ca devait être dans le premier... je passe on en a parlé :)
19:20:53 <shaiton> ouais enfin non, je le mets
19:21:23 <shaiton> .. ou pas, désoél ;)
19:21:25 <shaiton> désolé
19:21:29 <penthium2> ^^
19:21:34 <shaiton> #topic RMLL 2011
19:21:48 <shaiton> #info c'est maintenant sur Strasbourg
19:21:54 <shaiton> http://2011.rmll.info/
19:21:57 <shaiton> sujet suivant
19:22:01 <shaiton> (plus que 10 minutes)
19:22:21 <shaiton> #topic FUDCon EMEA
19:22:35 <shaiton> n'oubliez pas de vous inscrire si vous pensez pouvoir y aller
19:22:41 <shaiton> https://fedoraproject.org/wiki/FUDCon:Milan_2011
19:23:13 <shaiton> #topic Discussion libre
19:23:20 <shaiton> à vous la parome
19:23:21 <shaiton> parole
19:23:40 <penthium2> c'est mon moment : je recherche un co-voiturage nantes paris pour l'AG !
19:23:47 <penthium2> je peut etre le conducteur
19:24:01 <penthium2> ag du 23/07/20111
19:24:19 <penthium2> départ le matin retour le soir
19:24:53 <shaiton> #info cherche covoiturage pour l'AGE (départ de Nantes http://forums.fedora-fr.org/viewtopic.php?id=53466 )
19:25:05 <shaiton> #undo
19:25:05 <zodbot> Removing item from minutes: <MeetBot.items.Info object at 0x1996140c>
19:25:11 <shaiton> #help  cherche covoiturage pour l'AGE (départ de Nantes http://forums.fedora-fr.org/viewtopic.php?id=53466 )
19:25:24 <shaiton> voilà c'est plus juste :)
19:25:45 <penthium2> dans le pire des cas je dis vendredi 15 juillet si je peux venir !
19:25:57 <shaiton> ok
19:25:59 <kaesar> Pour le libre du samedi. Les horaires ?
19:26:07 <penthium2> et si je peux pas ( finance ou pas de voiture ) je fais une procuration de voie
19:26:26 <shaiton> kaesar, 14h 18h
19:26:38 <shaiton> mais entre contributeur, en général on se retrouve à 12h pour manger une pizza ;)
19:27:04 <shaiton> la population est variée, côté Fedora ça varie
19:27:15 <Pikachu_2014> Entre 0 et 1
19:27:19 <Pikachu_2014> Sans les ambas
19:27:33 <shaiton> sans compter misc :)
19:27:41 <Pikachu_2014> Qui ?
19:27:48 <penthium2> le nombre estimé pour l'ag est de combien de personnes présentent ?
19:27:53 <shaiton> Michael S
19:28:46 <shaiton> penthium2, normalement 6 membres du CA, après je n'ai pas d'idée pour l'instant
19:28:54 <penthium2> oki
19:29:02 <shaiton> je ferme dans 1 minutes, la suite peut se faire sur #fedora-fr
19:29:18 <penthium2> oki bonne soirée a tous si je suis pas la dans 1min :D
19:29:22 <shaiton> ;)
19:29:31 <kaesar> Merci à tous et bonne soirée
19:30:11 <shaiton> #endmeeting