18:48:14 <Casper_v2> #startmeeting
18:48:14 <zodbot> Meeting started Mon Aug  1 18:48:14 2011 UTC.  The chair is Casper_v2. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:48:14 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:48:17 <penthium2> c'est pas plus avec des #
18:48:27 <Casper_v2> #meetingname Fedora-Fr
18:48:27 <zodbot> The meeting name has been set to 'fedora-fr'
18:48:34 <llaumgui_zhukov> ptain le pro
18:48:39 <Casper_v2> ^^
18:48:47 <Casper_v2> c'est shaiton qui m'a appris
18:48:48 <penthium2> je ne trollerais pas sur Casper_v2 promis
18:49:11 <Casper_v2> #chair penthium2 llaumgui_zhukov eseyman
18:49:11 <zodbot> Current chairs: Casper_v2 eseyman llaumgui_zhukov penthium2
18:49:51 <Casper_v2> ya un pb, j'ai pas mis de nom au startmeeting,
18:50:08 <Casper_v2> je sias pas si le bot va l'archiver au bon endroit
18:50:11 <Casper_v2> sais*
18:51:17 <eseyman> l'ordre du jour est ici : http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team
18:51:59 <eseyman> #topic Association Borsalinux-fr
18:52:31 <eseyman> nous avons reçu les remerciements et félicitations de Jared pour le changement de nom
18:53:16 <eseyman> Spot n'allant finalement pas au OWF, la signature des différents documents attendra FUDCon Milan
18:53:22 <eseyman> eof
18:53:27 <llaumgui_zhukov> clapcalp
18:53:40 <llaumgui_zhukov> s/clapcalp/clapclap/
18:54:44 <eseyman> personne d'autre ? sinon on passe au topic suivant
18:54:48 <Casper_v2> next
18:55:12 <eseyman> #topic Muffin
18:55:21 <eseyman> quelqu'un ?
18:55:45 <Casper_v2> #info Les rédactions sont ouvertes, soumettez vos articles :)
18:55:56 <Casper_v2> c'est tout
18:56:09 <eseyman> ok
18:56:22 <eseyman> #topic Fedora-Fr.org
18:56:30 <eseyman> llaumgui_zhukov ?
18:56:34 <llaumgui_zhukov> rien
18:56:47 <llaumgui_zhukov> sauf que je vais contacter ikoula pour le partenaria et le nouveau serveur
18:57:05 <llaumgui_zhukov> mais je pense plutot initier le truc en septembre
18:57:07 <llaumgui_zhukov> EOF
18:57:23 <eseyman> amha, tu vas toucher personne pendant le mois qui vient
18:57:43 <llaumgui_zhukov> yes
18:57:51 <llaumgui_zhukov> et puis moi j'ai une grosse release qui est pour le 20
18:58:01 <eseyman> \o/
18:58:06 <llaumgui_zhukov> mais un version hanticipé est tjrs possible
18:58:13 <eseyman> tiens nous au courant
18:58:14 <llaumgui_zhukov> donc je préfère faire ca apres la release
18:58:17 <llaumgui_zhukov> yes
18:58:24 <eseyman> next ?
18:58:31 <llaumgui_zhukov> yes
18:58:43 <eseyman> #topic Projet Fedora
18:59:16 <eseyman> la branche f16 a été créée la semaine dernière
18:59:28 <Casper_v2> \ô/
18:59:34 <eseyman> sinon, ma foi, c'est un peu le calme plat
19:00:16 <eseyman> next
19:00:19 <Casper_v2> c'est le moment de passer en rawhide
19:00:25 <eseyman> #topic Premier samedi à la Cité des Sciences
19:00:39 <eseyman> j'y serai
19:00:52 <eseyman> c'est samedi qui vient
19:01:17 <eseyman> si vous pouvez venir consacrer une demi-journée, ce serait super-cool
19:01:42 <eseyman> #info eseyman a bien reçu les CD/DVDs de shaiton
19:02:42 <eseyman> la convention avec Parinux tarde a être signée suite à des réorganisation à Universciences
19:02:52 <eseyman> je vois ça avec David samedi
19:03:20 <eseyman> next ?
19:03:33 <Casper_v2> yep
19:04:04 <eseyman> #topic RMLL
19:04:36 <eseyman> #action eseyman CR publié ce soir ou demain, promis juré
19:04:59 <eseyman> les photos et le CR sont sur mon netbook
19:05:17 <eseyman> toujours pas de news pour RMLL2012
19:05:29 <eseyman> next
19:05:37 <eseyman> #topic FUDCon EMEA
19:06:02 <eseyman> rappel : les inscriptions sont toujours ici : https://fedoraproject.org/wiki/FUDCon:Milan_2011
19:06:50 <eseyman> rien d'autre ?
19:07:16 <Casper_v2> ton rappel mets-le en info
19:07:22 <eseyman> #info rappel : les inscriptions sont toujours ici : https://fedoraproject.org/wiki/FUDCon:Milan_2011
19:07:33 <Casper_v2> :)
19:08:22 <eseyman> #topic discussion libre
19:08:53 <eseyman> est ce que ça vaut le coup de faire des réunions pendant le mois d'août ?
19:08:57 <bioinfornatics> j'ai la feature request D2 programming qui a été accepé
19:09:06 <bioinfornatics> fallait que je le dise
19:09:10 <bioinfornatics> ^^
19:09:17 <Casper_v2> bioinfornatics, \ô/
19:09:33 <eseyman> bravo, bioinfornatics
19:09:41 <bioinfornatics> :)
19:09:52 <bioinfornatics> merci
19:10:39 <Casper_v2> on clos ?
19:10:48 <eseyman> je pense qu'on peux, oui
19:10:58 <Casper_v2> bonne soirée à tous
19:11:03 <bioinfornatics> bonne soirée
19:11:04 <Casper_v2> #endmeeting