19:37:45 <shaiton> #startmeeting Fedora-Fr
19:37:45 <zodbot> Meeting started Mon Feb 20 19:37:45 2012 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:37:45 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:37:49 <shaiton> #meetingname Fedora-Fr
19:37:49 <zodbot> The meeting name has been set to 'fedora-fr'
19:38:07 <number80> .fas hguemar
19:38:07 <Casper_v2> présent
19:38:14 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
19:38:15 <number80> je m'appelle pas présent
19:38:21 <Casper_v2> mdr
19:38:26 * shaiton Kévin Raymond
19:38:32 <Casper_v2> Matthieu Saulnier
19:39:00 <shaiton> #chair kwizart pingou
19:39:00 <zodbot> Current chairs: kwizart pingou shaiton
19:39:04 <pingou> .fas pingou
19:39:05 <zodbot> pingou: pingou 'Pierre-YvesChibon' <pingou@pingoured.fr>
19:39:10 <kwizart> .fas kwizart
19:39:11 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
19:39:48 <shaiton> L'agenda est là :
19:39:49 <shaiton> http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team#Agenda_de_la_prochaine_r.C3.A9union
19:40:05 <shaiton> on commence, on a assez attendu les retardataires là
19:40:10 <shaiton> (dit-il) :p
19:40:23 <shaiton> #topic Association Borsalinux-fr
19:40:35 <pingou> kwizart: pense au dropbox
19:40:39 <shaiton> eseyman, je viens tout juste d'annonce le sujet
19:40:43 <eseyman> .fas eseyman
19:40:43 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
19:40:45 * kwizart compile
19:40:49 <eseyman> désolé du retard
19:41:05 <shaiton> kwizart, j'ai mis à jour Galette, j'ai corrigé les adresses (la première était celle de l'asso)
19:41:18 <shaiton> #action eseyman valider PV
19:41:35 <shaiton> #action all relire les CERFA pour vérifier qu'ils soient justes
19:41:55 <shaiton> #action eseyman shaiton signer PV + envoyer avec les deux cerfa à la préfecture
19:42:15 <shaiton> #action eseyman scanner feuille de présence et l'ajouter au dropbox
19:42:18 <pingou> logo?
19:42:19 <shaiton> c'est tout ? :)
19:42:37 <shaiton> j'ai corrigé les formulaires blog + galette avec le logo
19:42:47 <shaiton> il est dans le dropbox + sur wip
19:43:15 <llaumgui_zhukov> .fas llaumgui
19:43:16 <zodbot> llaumgui_zhukov: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
19:43:18 <shaiton> #info nous avons notre logo ! http://www.borsalinux-fr.org/ Merci PapsOu et les autres contributeurs
19:44:06 <shaiton> Pour le budget, j'ai relancé Robyn, demain confcall avec Harish, ça bouge
19:44:15 <pingou> \ó/
19:44:42 <shaiton> rien à ajouter ?
19:44:55 <eseyman> nope
19:45:01 <shaiton> d'ac
19:45:09 <shaiton> #topic Muffin
19:45:37 <shaiton> Si on veut rédiger une annonce, on pourra s'inspirer des notes de version (alpha en fin de semaine)
19:45:41 <shaiton> Renault, ^ :)
19:46:01 <shaiton> sujet suivant
19:46:10 <shaiton> #topic Fedora-Fr.org
19:46:30 <llaumgui_zhukov> !
19:46:34 <shaiton> > llaumgui,
19:46:58 <llaumgui_zhukov> un peu de wip stylé, les rge de l'AGbackup de la trad sur stetson (avec shaiton samedi en ma
19:47:03 <llaumgui_zhukov> a part ca rien de neuf
19:47:23 <shaiton> oui pas mal de wip :)
19:47:51 <pingou> wd tu vux dire :p
19:47:55 <shaiton> #info mise en place de sauvegarde des traductions francophones sur fedora-fr.org, DONE
19:48:30 <shaiton> pour la page événementielle, papsou m'a envoyé le splash screen, pas pris le temps de voir encore
19:48:59 <shaiton> #action shaiton utiliser le splashscreen de PapsOu pour les videos, et les envoyer sur archives.org
19:49:05 <shaiton> sujet suivant
19:49:21 <shaiton> #topic Projet Fedora
19:49:27 <shaiton> elle sort quand l'alph ?
19:49:56 <eseyman> Go/No-go meeting le 22
19:50:21 <eseyman> Sortie la semaine suivante en cas de OK, de mémoire
19:50:48 <shaiton> ok, en parlant du 22…
19:50:58 <shaiton> #info pour la rapsi, voir http://blog.chris.tylers.info/index.php?/archives/259-Raspberry-Pi-Fedora-Remix-14-Release-Event-this-Wednesday!.html :)
19:51:09 <shaiton> sujet suivant
19:51:33 <shaiton> #topic Premier samedi à la Cité des Sciences
19:51:35 <shaiton> ras ?
19:51:48 <shaiton> c'est dans 10 jours
19:52:10 <shaiton> next
19:52:14 <shaiton> #topic FUDCon EMEA 2012
19:52:37 <shaiton> #action eseyman voir avec David pour l'auditorium mercredi
19:52:41 <eseyman> voui
19:52:44 <shaiton> je pourrai venir normalement :)
19:52:50 <shaiton> c'est la semaine prochaine lausanne
19:53:13 <shaiton> eseyman, on a la réponse et on relance le projet dans la foulée, ça tarde trop la p
19:53:17 <shaiton> … pour mes devis ^^
19:53:26 <shaiton> next
19:53:29 <eseyman> je t'envoie les détails par mail
19:53:34 <shaiton> ok merci
19:53:59 <shaiton> #topic UnderConstruction
19:54:33 <shaiton> Pour information, nous avons eu une demande sur la liste de l'asso, pour avoir un stand lors d'un événement libriste fin avril
19:54:46 <shaiton> proche de Paris
19:55:12 <shaiton> je transmets sur la ml fr-users ? c'est pour représenter notre communauté (donc l'asso c'est bien)
19:55:41 <pingou> +1
19:56:00 <shaiton> ok ok.
19:56:23 <shaiton> #action shaiton fw annonce de UnderContruction sur fr-users
19:56:29 <shaiton> dernier sujet
19:56:41 <shaiton> #topic Discussion Libre
19:57:33 <shaiton> ok je clos
19:57:36 <shaiton> #endmeeting