#fedora-meeting-1: Réunion Fedora-Fr

Meeting started by Renault at 20:13:00 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 20:14:44)
    1. ACTION: eseyman poster sur le forum et la liste pour trouver un responsable pour la boutique (eseyman, 20:32:17)
    2. ACTION: kwizart arrêter l'option international de la boutique (eseyman, 20:32:38)

  2. Fedora-fr.org (eseyman, 20:33:38)
  3. Projet Fedora (Renault, 20:35:06)
    1. ACTION: Renault mettre en ligne l'article de Fedora 20 pour relecture (Renault, 20:36:40)
    2. ACTION: Renault voir pour réaliser des interviews de contributeurs francophones de Fedora pour ses 10 ans (Renault, 20:41:45)

  4. Premier samedi à la Cité des Sciences (Renault, 20:43:39)
  5. Journée du Libre de Vincennes (Renault, 20:47:09)
  6. Flock 2014 (Renault, 20:48:10)
  7. discussions libres (Renault, 20:49:35)


Meeting ended at 20:53:19 UTC (full logs).

Action items

  1. eseyman poster sur le forum et la liste pour trouver un responsable pour la boutique
  2. kwizart arrêter l'option international de la boutique
  3. Renault mettre en ligne l'article de Fedora 20 pour relecture
  4. Renault voir pour réaliser des interviews de contributeurs francophones de Fedora pour ses 10 ans


Action items, by person

  1. eseyman
    1. eseyman poster sur le forum et la liste pour trouver un responsable pour la boutique
  2. kwizart
    1. kwizart arrêter l'option international de la boutique
  3. Renault
    1. Renault mettre en ligne l'article de Fedora 20 pour relecture
    2. Renault voir pour réaliser des interviews de contributeurs francophones de Fedora pour ses 10 ans


People present (lines said)

  1. Renault (69)
  2. eseyman (36)
  3. kwizart (27)
  4. shaiton (16)
  5. zodbot (9)


Generated by MeetBot 0.1.4.