#fedora-meeting-1: Fedora-Fr

Meeting started by Renault at 20:05:46 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 20:07:23)
  2. Boutique (Renault, 20:12:25)
  3. Fedora-Fr.org (Renault, 20:12:47)
  4. Projet Fedora (Renault, 20:15:29)
    1. ACTION: Renault porter ce week-end la dépêche sur fedora-fr et linuxfr (Renault, 20:17:45)
    2. ACTION: shaiton poster sur la liste pour avoir le retours des ambassadeurs en vue du FAD EMEA de ce week-end (Renault, 20:21:37)
    3. organisez un évènement pour gagner un T-Shirt : vive les goodies ! (Renault, 20:28:26)

  5. Premier samedi à la Cité des Sciences (Renault, 20:32:43)
  6. Journée du Libre de Vincennes (Renault, 20:35:08)
  7. Flock 2014 (Renault, 20:37:38)
  8. Discussions libres (Renault, 20:40:00)


Meeting ended at 20:48:22 UTC (full logs).

Action items

  1. Renault porter ce week-end la dépêche sur fedora-fr et linuxfr
  2. shaiton poster sur la liste pour avoir le retours des ambassadeurs en vue du FAD EMEA de ce week-end


Action items, by person

  1. Renault
    1. Renault porter ce week-end la dépêche sur fedora-fr et linuxfr
  2. shaiton
    1. shaiton poster sur la liste pour avoir le retours des ambassadeurs en vue du FAD EMEA de ce week-end


People present (lines said)

  1. Renault (74)
  2. misc (16)
  3. eseyman (15)
  4. shaiton (14)
  5. zodbot (9)
  6. nobrakal (7)
  7. Jehane (6)
  8. Asmodee (5)


Generated by MeetBot 0.1.4.