#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:34:29 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:35:25)
    1. ACTION: mettre à jour l'adresse postale de l'association sur le site (Renault, 18:38:44)

  2. Fedora-Fr.org (Renault, 18:39:47)
  3. Marketing (Renault, 18:44:55)
  4. Traduction (Renault, 18:50:50)
  5. Projet Fedora (Renault, 18:57:15)
    1. F25 Beta est sortie cette semaine (Renault, 18:57:38)
    2. les votes de fonds d'écran supplémentaires sont ouverts jusqu'au 23 octobre : https://apps.fedoraproject.org/nuancier/ (Renault, 18:58:17)

  6. Paris Open Source Summit 2016 (Renault, 19:02:22)
    1. https://fedoraproject.org/wiki/Paris_Open_Source_Summit_2016 (jibec, 19:04:17)

  7. Premier samedi à la Cité des Sciences (Renault, 19:09:26)
  8. Discussions libres (Renault, 19:13:04)


Meeting ended at 19:19:48 UTC (full logs).

Action items

  1. mettre à jour l'adresse postale de l'association sur le site


People present (lines said)

  1. Renault (71)
  2. jibec (27)
  3. eseyman (19)
  4. zodbot (6)
  5. misc (5)


Generated by MeetBot 0.1.4.