#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:36:47 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:37:18)
  2. Fedora-Fr.org (Renault, 18:42:14)
  3. Marketing (Renault, 18:44:03)
  4. Documentation (Renault, 18:47:07)
  5. Traduction (Renault, 18:48:56)
    1. ACTION: renault lancer le sujet de la traduction du podcast (Renault, 18:50:42)

  6. Projet Fedora (Renault, 18:51:30)
  7. Premier samedi à la Cité des Sciences (Renault, 18:54:32)
  8. RMLL 2018 (Renault, 18:57:06)
  9. Discussions Libres (Renault, 19:00:10)


Meeting ended at 19:02:19 UTC (full logs).

Action items

  1. renault lancer le sujet de la traduction du podcast


People present (lines said)

  1. Renault (48)
  2. eseyman (16)
  3. zodbot (14)
  4. Nicosss (4)
  5. shannara (3)
  6. misc (3)


Generated by MeetBot 0.1.4.