#fedora-meeting-1: Fedora-fr

Meeting started by eseyman at 19:50:49 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 19:51:58)
  2. Fedora-Fr.org (eseyman, 19:52:49)
  3. Marketing (eseyman, 19:57:50)
  4. Documentation (eseyman, 20:05:00)
  5. Traduction (Nicosss, 20:09:56)
  6. Projet Fedora (Nicosss, 20:18:27)
  7. Premier samedi à la Cité des Sciences (Nicosss, 20:22:48)
  8. JDLL (Nicosss, 20:24:33)
    1. ACTION: Nicosss poster sur le forum et la ML pour les JDLL (Nicosss, 20:27:28)

  9. Discussions Libres (Nicosss, 20:29:44)


Meeting ended at 20:31:01 UTC (full logs).

Action items

  1. Nicosss poster sur le forum et la ML pour les JDLL


Action items, by person

  1. Nicosss
    1. Nicosss poster sur le forum et la ML pour les JDLL


People present (lines said)

  1. Nicosss (46)
  2. jibec (29)
  3. eseyman (20)
  4. zodbot (9)
  5. kvfy (6)
  6. misc (1)


Generated by MeetBot 0.1.4.