19:33:38 <Renault> #startmeeting Fedora-fr
19:33:38 <zodbot> Meeting started Mon Jan 25 19:33:38 2021 UTC.
19:33:38 <zodbot> This meeting is logged and archived in a public location.
19:33:38 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:33:38 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:33:38 <zodbot> The meeting name has been set to 'fedora-fr'
19:33:43 <Renault> .fasinfo renault
19:33:44 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
19:33:47 <zodbot> Renault: Approved Groups: cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca +gitmuffin qa l10n
19:33:47 <Nicosss> .fasinfo nicosss
19:33:50 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
19:33:53 <zodbot> Nicosss: Approved Groups: cla_fpca cla_done
19:33:53 <Renault> #chair Nicosss eseyman
19:33:53 <zodbot> Current chairs: Nicosss Renault eseyman
19:34:00 <Renault> #topic Borsalinux-fr
19:34:01 <eseyman> .fas eseyman
19:34:01 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:34:36 <Renault> kwizart: des nouvelles pour le bilan financier ?
19:35:01 <Renault> éventuellement j'envoie la convocation sans qu'il soit prêt, mais s'il est disponible c'est plus simple :)
19:35:04 <kwizart> Renault, toujours en todo, pas eu de dispo
19:35:09 <Renault> ok ;)
19:35:27 <Renault> #action renault envoyer les convocations pour l'AG
19:35:47 <Renault> voilà pour moi
19:36:08 <Nicosss> Pas mieux.
19:36:29 <Renault> ok
19:36:45 <Renault> alors sujet suivant
19:36:50 <Renault> #topic Fedora-Fr.org
19:36:53 <Renault> RAS à ce sujet
19:37:08 <Nicosss> Pas mieux.
19:37:29 <Renault> on embraye
19:37:41 <Renault> #topic Marketing
19:37:51 <Renault> RAS non plus, calme en cette période
19:38:22 <Nicosss> En effet.
19:38:25 <Renault> on peut enchainer
19:38:35 <eseyman> oui
19:38:37 <Renault> #topic Documentation
19:38:43 <Renault> Nicosss ?
19:38:49 <Nicosss> RAS.
19:38:55 <Nicosss> Nan j'déconne :-)
19:39:06 <Nicosss> Poursuite des mises à jour des articles dans https://doc.fedora-fr.org/wiki/Serveur_de_messagerie_%C3%A9lectronique par Pascal et moi-même avec toujours les échanges sur le forum https://forums.fedora-fr.org/viewtopic.php?id=72150 .
19:39:20 <Nicosss> Le sujet concernant les articles sur Docker et Podman est relancé https://forums.fedora-fr.org/viewtopic.php?id=71818 .
19:39:37 <Nicosss> Lyes suite à son inscription souhaite créer un article autour de la contribution aux dépôts de Fedora https://forums.fedora-fr.org/viewtopic.php?id=72204 , ce qui est une très bonne idée.
19:39:57 <Nicosss> Son travail a déjà commencé https://doc.fedora-fr.org/wiki/Contribuer_aux_d%C3%A9p%C3%B4ts_de_Fedora_:_Proposer_un_paquet .
19:40:02 <Nicosss> Voilà pour moi.
19:40:51 <Renault> bien, merci :)
19:40:52 <Renault> je passe à la suite alors
19:40:52 <Renault> #topic Traduction
19:40:52 <Renault> jibec ? Si jamais tu es là
19:41:02 <Renault> sinon je n'ai rien vu passer
19:41:47 <Renault> je pense qu'on peut aborder le sujet suivant
19:41:55 <Renault> #topic Projet Fedora
19:42:35 <Renault> il y a eu la recompilation de masse cette semaine si j'ai bien suivi
19:42:45 <Renault> demain c'est le gel des chaînes pour les traductions
19:42:54 <Renault> dans le cadre de la future F34
19:43:05 <Renault> rien d'autres de mon côté
19:43:20 <Nicosss> Je pense que tu as fait le tour.
19:43:40 <Renault> ok
19:43:45 <Renault> fin de l'ODJ alors
19:43:55 <Renault> #topic Discussions Libres
19:44:23 <Renault> pour l'évènement virtuel, gaia relance une visio conf ce samedi, maid je crois qu'il n'y a pas eu de retours depuis
19:44:52 <Nicosss> #info Réunion le 30/01 à 17h00 https://forums.fedora-fr.org/viewtopic.php?id=72023
19:44:55 <Renault> les JDLL semblent écarter la possibilité d'organiser en virtuel l'évènement si cela s'avérait nécessaire
19:45:26 <Nicosss> Exactement, du coup j'ai effectué la réservation d'un stand, voir la carte https://cloud.fedora-fr.org/apps/deck/#/board/10/card/121 .
19:45:35 <Renault> merci
19:45:37 <Nicosss> En parallèle j'ai fait un post sur le forum concernant l'évènement et l'appel à participation https://forums.fedora-fr.org/viewtopic.php?id=72221 .
19:45:39 <Renault> à voir ce que cela donnera
19:45:51 <Nicosss> #info JDLL2021 https://cloud.fedora-fr.org/apps/deck/#/board/10/card/121 et https://forums.fedora-fr.org/viewtopic.php?id=72221
19:45:53 <Renault> j'attendrais une autre édition pour tenter le coup :D
19:46:02 <Nicosss> Oui faut rester optimiste...
19:46:39 <Nicosss> Pour moi c'est tout du coup.
19:46:43 <eseyman> J'ai noté la réunion dans mon agenda
19:46:57 <Renault> pour moi aussi c'est bon
19:47:36 <Renault> du coup, ce serait tout pour ce soir
19:47:41 <Renault> #endmeeting