#fedora-meeting-1: Fedora-Fr
Meeting started by eseyman at 19:34:10 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (eseyman, 19:36:04)
- Fedora-Fr.org (eseyman, 19:38:03)
- Projet Fedora (eseyman, 19:40:48)
- On passe en final freeze demain (eseyman,
19:41:26)
- les élections pour le fedora council débutent
demain. Votez ! (eseyman,
19:44:47)
- Premier samedi (eseyman, 19:45:44)
- French test day (eseyman, 19:46:41)
- Capitole du Libre 2014 (eseyman, 19:53:17)
- ACTION: eseyman faire
un CR pour les forums/le planet (eseyman,
19:55:24)
- Rencontres Fedora 21 (eseyman, 19:57:04)
- ACTION: eseyman
lancer discussion sur les RF21 sur la liste de diffusion
(eseyman,
20:01:36)
- Discussion libre (eseyman, 20:02:21)
Meeting ended at 20:10:05 UTC
(full logs).
Action items
- eseyman faire un CR pour les forums/le planet
- eseyman lancer discussion sur les RF21 sur la liste de diffusion
Action items, by person
- eseyman
- eseyman faire un CR pour les forums/le planet
- eseyman lancer discussion sur les RF21 sur la liste de diffusion
People present (lines said)
- eseyman (53)
- number80 (14)
- sereinity (11)
- zodbot (11)
- Jehane (11)
- nobrakal (8)
- llaumgui_nexus10 (6)
- langdon (3)
- llaumgui_nexus (2)
Generated by MeetBot 0.1.4.