20:01:08 <mailga> #startmeeting
20:01:08 <giallu> 34 in canale, direi record :)
20:01:08 <zodbot> Meeting started Tue May 27 20:01:08 2014 UTC.  The chair is mailga. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:01:08 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:01:15 <mailga> #meetingname fedora-it
20:01:15 <zodbot> The meeting name has been set to 'fedora-it'
20:01:26 <mailga> chair giallu
20:01:28 <Man_from_Mars> Ciao a tutti, sono venuto a curiosare pur non usando Fedora...
20:01:43 <giallu> Man_from_Mars, hai fatto bene a venire
20:01:48 <giallu> meno a non usare Fedora :P
20:01:54 <mailga> prima di cominciare, vorrei precisare che stasera siamo in parecchi
20:02:06 <mailga> per cui cerchiamo di non accavallarci troppo.
20:02:09 <giallu> k
20:02:17 <mailga> #topic Roll Call
20:02:22 <giallu> .fas giallu
20:02:23 <zodbot> giallu: giallu 'Gianluca Sforna' <giallu@gmail.com>
20:02:24 <mailga> .fas mailga
20:02:26 <zodbot> mailga: mailga 'Gabriele Trombini' <mailga@fedoraonline.it>
20:02:27 <andreamal> .fas andreamal
20:02:29 <zodbot> andreamal: andreamal 'andrea malfatti' <andreamalfatti@tiscali.it>
20:02:48 <ergosum> presente
20:03:02 <__ric__> presente..
20:03:07 <arkanoid> idem. buonasera a tutti
20:03:11 <antoniom_> presente
20:03:18 <VeoN> presente
20:04:26 <Pocoto_> presente
20:04:51 <mailga> #topic evento nazionale utenti Fedora
20:05:01 <mailga> giallu, vuoi introdurre tu?
20:05:14 <giallu> volentieri
20:05:22 <dbfrank> ciao a tutti, curioso soltanto
20:05:41 <giallu> allora stiamo pensando da un po' di organizzare un raduno italiano
20:05:55 <giallu> orientato in primis ai partecipanti al progetto
20:06:12 <giallu> che avrebbero così l'occasione di conoscersi dal vivo
20:06:18 <giallu> o rinnovare
20:06:27 <giallu> scambiarsi idee, etc
20:07:13 <giallu> il secondo scopo sarebbe quello di invogliare utenti attuali a diventare contributri
20:07:24 <giallu> cioè partecipatni attivi del progetto
20:07:46 <giallu> visto anche che per molti l'età avanza :P
20:08:01 <giallu> ed è normale ci sia ricambio
20:08:09 <giallu> mailga, dimentico nulla?
20:08:25 <mailga> direi di no, se non che
20:08:47 <mailga> vorremmo diventasse una abitudine annuale. Nel futuro.
20:09:01 <giallu> ah sì, se funziona ovviamente ne faremmo un "format"
20:09:11 <giallu> da ripetere direi annualmente
20:10:01 <giallu> qualcuno ha domande sullo scopo dell'evento?
20:10:20 <giallu> altrimenti passo al punto seguente
20:10:56 <giallu> ovvero Location
20:11:19 <mailga> diciamo che
20:11:26 <lablinux> !
20:11:32 <mailga> data e location sono gli scogli maggiori. EOF
20:11:37 <mailga> vail lablinux
20:12:06 <lablinux> credo che sia data, inteso come periodo dell'anno
20:12:16 <lablinux> e location vadano di pari passo.
20:12:24 <lablinux> EOF
20:12:33 <mailga> non necessariamente
20:12:44 <lablinux> in inverno al mare?
20:13:04 <lablinux> mi verrebbe l'angoscia
20:13:06 <mailga> no. Estate in città! :-D
20:13:54 <giallu> lablinux, in linea di massima concordo
20:14:18 <giallu> personalmente direi che i pediodi non "estremi" siano migliori
20:14:24 <giallu> quindi primavera ed autunno
20:14:42 <giallu> che se tornassimo a rilasci semestrali sarebbero comunque in zona
20:15:16 <giallu> per la location, ci vuole IMHO una città ben collegata coi i mezzi
20:15:23 <lablinux> !
20:15:35 <giallu> lablinux, dilla
20:15:54 <lablinux> Le novit� al meeting?
20:16:23 <giallu> non ho capito la domanda
20:16:30 <mailga> neanche io.
20:16:51 <lablinux> Prima, nell'introduzione si parlava di conoscerci
20:17:16 <lablinux> e far partecipare attivamente altri utenti
20:17:27 <lablinux> ma se ci aggiungiamo anche le novit�
20:17:38 <lablinux> potrebbe non bastare un giorno
20:17:43 <lablinux> eof
20:18:10 <giallu> lablinux, giusto. direi però che questo dipende molto dal format dell'evento
20:18:31 <giallu> non so se valga la pena una conferenza "classica" con talk medio-lunghi
20:18:53 <giallu> se facciamo una cosa più agile ci stiamo in meno tempo
20:18:57 <giallu> e comunque
20:19:21 <mailga> giallu, io sarei dell'idea di talk come quelli fatti al fad.
20:19:26 <giallu> siccome l'italia è "lunga" e dovunque lo fai facile avremo gente che viene da lontano
20:19:35 <andreamal> !
20:19:38 <giallu> credo ci vadano bruciati due giorni
20:19:48 <giallu> diciamo un w.e. sabato/domenica
20:20:02 <giallu> andreamal, spara
20:20:48 <andreamal> Prorio perchè l'italia è lunga pensavo ad una compensazione dei costi di viaggio
20:21:33 <lablinux> !
20:21:59 <mailga> andreamal, stiamo facendo questo meeting
20:22:03 <giallu> andreamal, questo è da vedere. Se ci va bene, potremmo avere abbastanza budget da finanziare, almeno in parte, pernottamenti e/o spostamenti
20:22:09 <mailga> proprio per vedere cosa/quanto si possa fare.
20:22:16 <andreamal> chi viene da vicino potrebbe "pagare" una quota a chi arriva da lontano non paghi troppo
20:22:37 <giallu> andreamal, cmq sì, è una buona idea
20:23:01 <giallu> lablinux
20:23:03 <andreamal> eof
20:23:12 <Sabbo> Ea7 Armani ha vinto eccomi a voi dal cel mentre torno a casa dalla partita
20:23:34 <lablinux> l'idea � buona ma di difficele realizzazione.
20:23:42 <lablinux> Ora la sparo grossa....
20:23:59 <lablinux> Farlo in contemporanea in diverse location
20:24:13 <lablinux> collegate tramite servizi on line
20:24:29 <lablinux> stile hangout (o come si scrive)?
20:24:31 <lablinux> eof
20:24:35 <Sabbo> Sicuramente a Milano ho copertura stampa nazionale
20:24:57 <giallu> lablinux, affascinante ma proverei solo se fallisce il piano A
20:25:17 <lablinux> punto A?
20:25:38 <Sabbo> E ho possibilita di promuovere alla grande l'evento se a Milano
20:26:25 <mailga> Sabbo, stai buono, stiamo cercando di tenere il meeting ordinato. Chiedi la parola.
20:26:28 <giallu> Sabbo, per la promozione è un po' presto ma lo tengo presente
20:26:47 <giallu> lablinux, evento "reale" come stiamo dicendo
20:26:56 <Sabbo> Ok son sto buono
20:27:29 <mailga> io direi di tornare al punto location e data.
20:27:31 <giallu> allora, tornando alla location
20:27:34 <giallu> yep
20:27:39 <mailga> Preferenze?
20:27:51 <giallu> fino ad ora ho pensato a Bologna
20:27:53 <Sabbo> Miano
20:27:57 <lablinux> rho... ci abito
20:28:15 <mailga> Bologna o Firenze.
20:28:19 <giallu> aeroporto e sopratutto alta velocità
20:28:20 <lablinux> scherzi a parte, rho fiera? Nel 2015 ci dovrebbe essere parecchia gente
20:28:32 <VeoN> Cagliari? <.<"
20:28:57 <giallu> lablinux, evento per partecipanti, non abbiamo bisogno di quintali di gente :P
20:29:05 <lablinux> in oltre dovrebbe essere ben collegata (expo 2015)
20:29:14 <giallu> VeoN, amo CAgliari, ma mi diventa logisticamente difficile
20:29:19 <VeoN> !
20:29:39 <lablinux> hai ragione invitare gente non interessata al floss sarebbe inutile eof
20:30:01 <giallu> mailga, Firenze anche, ho paura mi costi un po' di più causa turismo
20:30:20 <giallu> e non è troppo più a Sud di Bologna
20:30:24 <mailga> già. E Milano è troppo a nord.
20:30:48 <giallu> diciamo che se vogliamo favorire i sudisti, dovremmo andare a Roma
20:31:10 <giallu> ma Bologna rimane un compromesso interessante a mio modo di vedere
20:31:13 <lablinux> non vorrei disturbare ma VeoN ha chiesto la parola...
20:31:16 <giallu> VeoN, immi
20:31:24 <VeoN> Sì, su Cagliari scherzavo... Invece per quanto riguarda la cosa detta da giallu? Evento per partecipanti? Ma allora non è una sorta di "linux day"?
20:31:48 <giallu> VeoN, non esattamente, nmi spiego
20:32:23 <giallu> linux day ha un tema, non sempre quello della divulgazione alla massa ma alla fine lo scopo rimane un po' quello
20:32:52 <giallu> che poi il LD finisca con l'attirare per lo più persone già coinvolte,questo dipende dalla bravura degli organizzatori
20:33:02 <giallu> nel nostro caso, gli scopi sono:
20:33:11 <giallu> 1. rafforzare il "gruppo" esistente
20:33:23 <giallu> 2. allargare il gruppo a nuovi membri
20:33:41 <giallu> dove per gruppo non intendo utenti
20:33:56 <giallu> quanto quelli che in qualche modo partecipano al progetto
20:34:31 <giallu> è chiaro che questi di solito si pescano fra gli utentu esistenti, quindi sotto questo aspetto avresti ragione
20:34:57 <giallu> ma l'idea rimane quella di fare gruppo
20:35:05 <giallu> mi sono spiegato?
20:35:16 <VeoN> perfettamente, grazie!
20:35:20 <giallu> ok
20:36:06 <mailga> Io direi di votare per la location, intanto. Si contano solo i votanti.
20:36:13 <giallu> ora, se assumiamo Firenze e Bologna come candidati, magari c'è qualcuno che ci abita nel canale? ci farebbe comodo un appoggio logistico
20:36:20 <giallu> sul posto
20:36:21 <lablinux> !
20:36:35 <giallu> e ovviamente il voto ne sarebbe influenzato :P
20:36:37 <giallu> lablinux,
20:37:18 <lablinux> pensare a altro,  facilmente raggiungibile ma meno costoso di una citt�?
20:37:41 <giallu> tipo?
20:38:09 <lablinux> non so... oppure fermarsi in zona stazione o aereoporto
20:38:10 <lablinux> eof
20:38:29 <giallu> lablinux, il costo sarà uno dei fattori determinanti per la scelta
20:38:30 <andreamal> un agriturismo?
20:38:45 <lablinux> seeee li si va all'ingrasso :)
20:38:49 <Man_from_Mars> !
20:38:50 <giallu> sicuramente ne terremo conto per evitare defezioni dovute a questa causa
20:38:57 <mailga> andreamal, conosci agriturismi attrezzati?
20:39:43 <andreamal> no, era quasi una battuta, anche perchè non credo siano ben collegati
20:39:56 <giallu> andreamal, e neanche tanto a buon menrcato in molti casi
20:40:01 <giallu> Man_from_Mars
20:40:16 <Sabbo> Piu che costi a me serve sapere date e locations visto gli impegni
20:41:01 <Man_from_Mars> Appoggiarsi ad un LUG che abbia "sede" in un'universit�. Sarebbe ben collegato e potreste risparmiare sui costi per la location
20:41:27 <lablinux> +1 Man_from_Mars
20:41:30 <Man_from_Mars> le zone universitarie sono (normalmente) servite dai mezzi pubblici
20:41:32 <Man_from_Mars> eof
20:42:14 <giallu> Man_from_Mars, da tenere presente
20:42:27 <giallu> per dire Caterpillar2 forse ci potrebbe far ospitare a Roma3
20:42:42 <mailga> Man_from_Mars, vorrei non restare legato ai lug, erò. E' un evento Fedora, non lug.
20:43:04 <Man_from_Mars> d'accordo, ma � solo per semplificare la logistica
20:43:19 <giallu> mailga, il LUG rimane un contatto. Se preferisci, prendi un gruppo di maker, arudino user grupo, quello che vuoi
20:43:32 * tempus_fol arriva trafelato
20:43:32 <giallu> basta che abbiano i contatti per farci avre la sede aggratise
20:43:34 <lablinux> certo ... arrivare e trovare tutti i pc ubuntizzati aaargggghhh..
20:44:08 <Man_from_Mars> ci sono sempre le live USB :-)
20:44:42 <giallu> Man_from_Mars, tanto io me lo porto :)
20:44:53 * mailga si assenta 2 minuti
20:44:56 <giallu> mailga, per la sede, forse conviene usare un approccio diverso
20:44:57 <lablinux> le live di ubutnu?
20:45:11 <mailga> giallu in che senso?
20:45:20 <Man_from_Mars> le live di quello che ti pare, nel vostro caso Fedora
20:45:28 <giallu> visto che il passo successivo è capire luogo e costo
20:45:38 <lablinux> (era una battuta)
20:46:07 <mailga> giallu, intendi dire che risparmiando sulla location potremmo spesare di più i viaggi?
20:46:09 <giallu> potremmo prendere due/tre "volontari" e fargli trovare una location in città
20:46:35 <giallu> così si voterebbe su proposte già "concrete"
20:46:45 <lablinux> !
20:47:06 <mailga> vai lablinux
20:47:14 <giallu> mailga, chiaro che se la location non ci costa aumentiamo i contributi al resto
20:47:48 <lablinux> L'approccio di appoggiarsi a volontari � ottima, ma forse sarebbe meglio scegliere la zona?
20:47:49 <lablinux> eof
20:48:10 <giallu> lablinux, per la zona io direi di non allontanarci dal centro
20:48:11 <mailga> lablinux, giusto. Ma io non ho conoscenze di lug.
20:48:13 <mailga> eof
20:48:21 <giallu> bologna lo considererei il massimo del nord
20:48:33 <giallu> probabilmente Roma per il sud
20:48:34 <mailga> +1 giallu
20:48:51 <mailga> giallu, napoli? fuori discussione?
20:48:58 <giallu> napoli
20:49:00 <lablinux> l'aquila?
20:49:05 <giallu> se avessimo una SUPER offerta
20:49:22 <giallu> lablinux, l'aquila non credo sia collegata.
20:49:25 <Man_from_Mars> +1 Napoli!
20:49:28 <giallu> tanto bene dico
20:49:28 <mailga> lablinux, l'aquila purtroppo non è al centro delle vie di comunicazione.
20:49:41 <giallu> come Perugia d;altro canto
20:49:50 <giallu> altrimenti la avrei già proposta :P
20:50:00 <mailga> direi o Bologna, o Roma o Napoli (c'è Daria che è dentro l'università).
20:50:14 <giallu> Man_from_Mars, hai contatti per napoli?
20:50:37 <tempus_fol> !
20:51:01 <Man_from_Mars> No, so che c'� il NAlug che ha base nell'universit�. ecco da dove viene la mia idea iniziale. Purtroppo non ho contatti con il NAlug
20:51:16 <Man_from_Mars> ho finito l'uni da un pezzo!
20:51:59 <Man_from_Mars> eof
20:52:13 <mailga> chair frafra
20:52:42 <giallu> ok
20:53:16 <giallu> mailga, che dici, come procediamo?
20:53:23 <frafra> maliga si è assentato un secondo
20:53:34 <giallu> frafra, ok
20:53:42 <tempus_fol> ! *cough*
20:53:43 <giallu> sarà la prostata :D
20:53:48 <giallu> tempus_fol,
20:53:49 <frafra> tempus_fol: vai
20:53:50 <giallu> sorry
20:53:53 <tempus_fol> avrei parteggiato per Milano, ovviamente; è al centro delle vie di comunicazione, expo e compagnia... grossi capoluoghi e "capitali morali" come Torino, Napoli e via dicendo sarebbero senz'altro soluzioni logiche; come pure soluzioni circostanziate in base ai contatti che si hanno in seno a università e compagnia
20:54:28 <Antowen> ragazzi io vi sto seguendo ma non voto perchè sono lontano dall'Italia attualmente :-)
20:54:39 <tempus_fol> non so dove sia maggiormente localizzata la comunità fedora, ma avrei timore a proporre un sondaggione a questo punto :)
20:54:42 <tempus_fol> eof
20:54:49 <giallu> Antowen, grazie di esserci lo stesso!
20:55:29 <frafra> Milano effettivamente è un centro nevralgico molto ben collegato; anche Roma a mio avviso, per la sua posizione geografica, non sarebbe male
20:56:17 <giallu> tempus_fol, forse non serve. Voglio dire, passando a qualche numero, magari parliamo di 20 contributor attuali
20:57:02 <giallu> se anche dobbiamo spostarne un paio via aerea forse ce la facciamo losstesso
20:57:31 <giallu> sempre nell'ottica "il progetto finanzia l'evento"
20:58:40 <lablinux> tra napoli e roma io opterei per roma
20:58:52 <VeoN> +1 lablinux
20:59:38 * mailga dice che se magari desse i comandi giusti.....
20:59:50 <mailga> #chair giallu frafra
20:59:50 <zodbot> Current chairs: frafra giallu mailga
21:00:07 <mailga> io direi
21:00:23 <mailga> a Bologna non conosco nessuno in univesità
21:00:32 <mailga> a Roma c'è Caterpillar2
21:00:38 <Caterpillar2> mailga:
21:00:41 <mailga> a Napoli c'è Francesco Daria
21:00:49 <Caterpillar2> son tonrato
21:01:09 <Caterpillar2> giallu: io sono a Roma2
21:01:18 <mailga> Caterpillar2, meno male, visto che ci si sta indirizzando a rma.
21:01:19 <giallu> Caterpillar2, ah scusa :)
21:01:36 <mailga> s/rma/roma
21:01:52 <Caterpillar2> in una riga, che si sta organizzando? Son tornato ora
21:02:12 <mailga> Caterpillar2, un evento per i fedoriani.
21:02:25 <Caterpillar2> ok
21:02:35 <mailga> e ci serve una location aggratis per poter spesare qualche viaggio in più.
21:02:43 <mailga> tu come sei messo?
21:02:50 <lablinux> (caterpillar2 http://forum.fedoraonline.it/viewtopic.php?id=22722)
21:04:56 <mailga> vediamo, chi tra i presenti vota Roma?
21:05:07 <VeoN> !
21:05:11 <Caterpillar2> io
21:05:25 <mailga> Caterpillar2, hai possibilità di avere qualche aula?
21:05:30 <Caterpillar2> mailga: si
21:05:36 <mailga> Ok.
21:05:43 <mailga> VeoN, vai
21:05:54 <VeoN> scusate, le città quali sono? o nel caso i voti solo uno a testa?
21:06:11 <VeoN> eof
21:06:26 <mailga> solo uno a testa e le città sono Bologna, Roma e Napoli (nel caso di Bologna non abbiamo nessuno).
21:06:37 <lablinux> +1 Roma
21:06:38 <andreamal> Roma +1
21:07:20 <Sabbo> Bologna +1
21:07:46 <giallu> +1 Roma
21:07:51 <VeoN> Roma +1
21:08:08 <mailga> giallu? frafra? antoniom_? Antowen (anche se so che non potrai esserci)? arkanoid dbfrank ergosum ecc..
21:08:16 <mailga> scusa giallu...
21:08:19 <arkanoid> Roma +1 {a mio avviso è la più raggiungibile}
21:08:29 <frafra> Roma da Milano si raggiunge con un paio d'ore di treno; Roma mi sembrerebbe una scelta buona
21:08:34 <frafra> quindi Roma +1
21:08:37 <Antowen> Roma +1
21:08:40 <antoniom_> io mi astengo
21:08:58 <mailga> roma dico anche io, per cui credo che la scelta cada su roma.
21:09:00 <Antowen> penso sia la migliore scelta rispetto a Milano perchè si trova al centro dell'Italia
21:09:27 <Antowen> si accontentano tutti, peccato che non ci sia io altrimenti potrei dare una mano nell'organizzazione
21:09:27 <ergosum> mi adeguo alle decisioni del popolo
21:09:38 <tempus_fol> ergosum: +1
21:09:48 <giallu> ok io direi: Caterpillar2 puoi cominciare a sentire che disponibilità ci potrebbe essere per un evento Fedora
21:09:53 <giallu> per il periodo che facciamo?
21:09:57 <giallu> dopo Linux Day?
21:10:12 <Caterpillar2> giallu: in che senso disponibilità
21:10:13 <giallu> tipo metà Novembre
21:10:14 <lablinux> quand'� il linux Day?
21:10:17 <Caterpillar2> le aule si prendono e basta
21:10:30 <giallu> Caterpillar2, non ci sono permessi o altre menate burocratiche?
21:10:40 <Caterpillar2> giallu: dipende da che cosa devi fare
21:10:40 <mailga> giallu, mi pareva che il famsco diceva di farlo in un certo Q per avere più fondi, ma il mandarino crucco è in viaggio.
21:11:16 <lablinux> certo Q?
21:11:19 * mailga cerca
21:11:19 <giallu> Caterpillar2, devi far entrare diciamo un 50 persone in due o tre aule
21:11:25 <lablinux> quadrimestre...
21:11:30 <Caterpillar2> giallu: 2-3?
21:11:35 <Caterpillar2> allora ci tocca prendere un Sabato
21:11:49 <giallu> Caterpillar2, sicuro. l;idea era un w.e.
21:12:02 * tempus_fol dava per scontato un fine settimana
21:12:09 <giallu> se potesse fare sabato pomeriggio e domenica mattina sarebbe ideale
21:12:18 <Caterpillar2> la domenica nessuno ti apre l'università
21:12:26 <giallu> immaginavo
21:12:42 <giallu> Caterpillar2, era per favorire chi viene da fuori ovviamente
21:12:52 <Caterpillar2> k
21:13:13 <giallu> cena sociale e pernotto, rientro domenica. Funziona uguale ma se si viaggia di sabato un pezzo ne perdi
21:13:54 <Antowen> se per caso vi venisse la voglia/idea di farla all'estero, io vivo a Brno, in rep Ceca, viaggio apparte il costo di hotel/pensione e ristorante qui è abbastanza basso :-)
21:14:16 <giallu> Antowen, non sapevo
21:14:26 <tempus_fol> ci devo passare per la repubblica ceca a breve (non so quando)...
21:14:30 <Caterpillar2> Antowen in mezzo alle stallone
21:14:45 <ergosum> Brno? ma non e' dove sta RH?
21:14:45 <Antowen> la città non è enorme ed è tranquilla...
21:15:01 <Antowen> si tra le tante compagnie c'è anche red hat
21:15:28 <giallu> cerchiami di chiudere. Prossimi step?
21:15:42 <VeoN> Brno che io sappia è anche collegata con voli lowcost
21:15:44 <Antowen> giallu quando passi se sei in zona avvertimi
21:16:21 <Caterpillar2> cmq godo se si fa da me, perchè da me è feudo bbbuntu
21:16:27 <Caterpillar2> pure se ci son io che spammo Fedora abbestia
21:16:29 <mailga> giallu, <sesivany> robyduck: ok, let's see. It depends on when it takes place. If it's in Q2, I think we will have money for that.
21:16:46 <mailga> giallu per cui nel Q2.
21:17:04 <mailga> In base a ciò decidiamo la data.
21:17:43 <mailga> Entro fine giugno, dico bene?
21:17:48 <giallu> Q2 quando finisce?
21:17:49 <giallu> ecco
21:17:50 <mailga> Forse non ce la si fa..
21:18:25 <mailga> Caterpillar2, per te quale periodo faredde comodo?
21:18:25 <giallu> mi sa che è spostato
21:18:31 <giallu> giugno-agosto
21:18:34 <mailga> giallu, dici?
21:18:37 <giallu> ma la vedo dura uguale
21:19:05 <giallu> mailga, http://fedoraproject.org/wiki/Ambassadors/EMEA/Budget
21:19:19 <mailga> si, stavo guardando, vero.
21:19:29 <Caterpillar2> mailga: non lo so su due piedi, ci dovrei pensare
21:19:45 <giallu> mailga, lasciamo perdere il Q2
21:20:12 <giallu> se chiediamo un evento premium o-come-si-chiama sta fuori budget
21:20:18 <giallu> e lo facciamo quando ci pare
21:20:33 <mailga> giallu, mi sa di sì, dovremo spingere il mandarino per un altro periodo. Solo che se ci accavalliamo al Q dove c'è l flock so' cazzi.
21:20:34 <giallu> ammesso non ci siano soldi nel Q3
21:20:47 <giallu> flock è ad agosto
21:20:55 <mailga> tu hai un feeling con Ruth...
21:21:21 <lablinux> ok roma a novembre?
21:21:49 <mailga> Caterpillar2, tu che ne dici? E' meglio?
21:22:55 <Caterpillar2> mailga: è meglio rispetto a cosa
21:23:16 <mailga> novembre meglio di giugno?
21:24:07 <Caterpillar2> mailga: a Giugno non ci verrebbe nessuno
21:24:10 <Caterpillar2> stanno tutti studiando
21:24:17 <tempus_fol> a naso cercheri di puntare sull'inizio del calendario accademico dell'ateneo, onde cogliere/incuriosire il maggior numero di giovini
21:24:39 <Caterpillar2> e soprattutto odio fare grandi eventi con poco preavviso
21:24:41 * mailga sapesse quando inizia l'anno accademico..
21:24:46 <tempus_fol> s/cercheri/cercherei/
21:24:54 <Caterpillar2> la gente non viene a conoscenza dell'evento con adeguato preavviso
21:25:45 <tempus_fol> sarà tra ottobre e novembre, sempre a naso... Caterpillar2?
21:26:00 <VeoN> Caterpillar2: io avevo capito si parlasse del 2015... sbaglio?
21:26:23 <mailga> VeoN, 2014!
21:26:23 <Caterpillar2> VeoN: duemila quindici??
21:26:36 <Caterpillar2> duemila settordici?
21:26:37 <mailga> Ok, allora ti diamo il tempo che ti serve. Fissiamo in Novembre, giorni da stabilire. giallu, sei d'accordo?
21:26:43 <lablinux> colpa mia
21:26:49 <VeoN> qualcuno prima l'ha scritto... oh ho flashato io...
21:26:58 <lablinux> ho nominato expo 2015
21:27:37 <VeoN> ah ecco... scusate... mi sembravate un po' troppo "programmatori di eventi" in effetti :D
21:27:57 <giallu> ok per me
21:28:26 <mailga> frafra, d'accordo?
21:29:09 <frafra> su novembre?
21:29:16 <mailga> si.
21:29:55 <frafra> mi pare un buon periodo, lontano da esami universitari e dall'inizio dell'estate, quando vedo che molti nei lug iniziano a non poter partecipare
21:30:08 <mailga> #info: evento nazionale utenti Fedora programmato per Novembre a Roma data da fissare.
21:30:24 <Caterpillar2> Nota io non faccio più parte del LUG
21:30:56 <mailga> Caterpillar2, ma hai ancora la possibilità di avere l'aula, giusto?
21:31:02 <Caterpillar2> mailga: certo
21:31:08 <mailga> ok.
21:32:04 <mailga> #action Caterpillar per organizzazione evento Roma Novembre. Proporrà date in cui avrà disponibilità di aule.
21:32:25 <mailga> giallu, ci fermiamo qui o andiamo avanti ad oltranza?
21:32:31 <Caterpillar2> ah
21:32:40 <giallu> io avrei finito l'autonomia...
21:32:42 <mailga> ah?
21:33:12 <Caterpillar2> no niente
21:33:27 <mailga> giallu, ok, continuiamo tra 2 settimane. A quel punto avremo da definire costi e topic.
21:33:38 <lablinux> facciamo il punto?
21:33:52 <lablinux> e magari si fa tra una settimana?
21:34:02 <mailga> e partecipanti al Project che interverranno in qualità di oratori (non necessariamente partecipanti al project).
21:34:26 <mailga> Chi è d'accordo per anticipare il prossimo meeting alla prossima settimana?
21:34:59 <mailga> -1
21:35:43 <VeoN> 0 (indifferente)
21:36:20 <lablinux> per evitare di far passare troppo tempo...
21:37:23 <mailga> lablinux, ti capisco, ma nel frattempo potremmo parlarne anche nelle mailing list o nei forum. Così eviteremo di dilungarci troppo in IRC.
21:37:30 <andreamal> Caterpillar2 una settimana ti basta per fissare l'aula?
21:39:15 <mailga> chiudiamo qui, nel prossimo meeting (che si terrà il 10 giugno 2014 alle 22,00 su questo canale) discuteremo di argomenti da trattare nell'evento, di relatori e dei costi.
21:39:49 <Antowen> stacco ragazzi, buonanotte a tutti
21:40:01 <VeoN> notte a chi va
21:40:03 <frafra> notte
21:40:06 <mailga> Grazie a tutti, l'argomento rimane vivo, esponete le vostre idee sui canali ML, IRC, forum.
21:40:25 <mailga> Ciao Antowen non ti avevo salutato prima.
21:40:49 <mailga> grazie a frafra che mi ha supportato e a giallu che mi ha sopportato.
21:40:55 <mailga> #endmeeting