#fedora-latam Meeting
Meeting started by tatica at 20:06:08 UTC
(full logs).
Meeting summary
- Rollcall (tatica, 20:07:19)
- http://proyectofedora.org/wiki/Reuniones/Agenda
(tatica,
20:10:07)
- FUDcon CentroAmérica (tatica, 20:11:42)
- http://fedoraproject.org/wiki/FAD_Argentina_2010
(tatica,
20:17:04)
- ACTION: crear página
en la wiki para propuestas de posibles sedes para el FUDcon LATAM
2011 (tatica,
20:18:52)
- http://proyectofedora.org/wiki/FUDcon
(tatica,
20:21:00)
- AGREED: llenar la
wiki para proponer sedes del FUDcon LATAM 2011 (tatica,
20:21:25)
- ACTION: enviar mail a
las listas para informar que se abre el proceso de postulación de
sedes para el FUDcon LATAM 2011 (tatica,
20:21:50)
- https://fedoraproject.org/wiki/FUDCon:Santiago_2010_Wrapup
(danielbruno,
20:23:49)
- https://fedoraproject.org/wiki/FUDCon:Santiago_2010_Wrapup
(tatica,
20:24:22)
- Guía paso a paso para reportar eventos (posible formulario) (tatica, 20:26:20)
- Apoyo entre Embajadores (tatica, 20:32:55)
- http://fedoraproject.org/wiki/User:tatica
(tatica,
20:35:06)
- http://proyectofedora.org/wiki/Usuario:Base
(tatica,
20:35:49)
- ACTION: Contabilizar
embajadores activos de la región LATAM al menos pidiendo como primer
paso que llenen sus wikis personal (tatica,
20:36:37)
- ACTION: Generar un
pequeño tutorial de como llenar las wikis personales de los
embajadores (tatica,
20:37:13)
- http://fedoraproject.org/wiki/Ambassadors/LATAM
(tatica,
20:37:39)
- http://proyectofedora.org/wiki
(tatica,
20:42:17)
- ACTION: Mejorar
documentación y organización de la wiki para mejor
accesibilidad (tatica,
20:43:15)
- ACTION: buscar
opciones de documentación más simples que la wiki (tatica,
20:48:17)
- ACTION: ver el estado
de fedoracommunity y su ayuda al grupo LATAM (tatica,
20:50:09)
- FAD Argentina - FUDexpo Perú (tatica, 20:50:26)
- http://fedoraproject.org/wiki/FAD_Argentina_2010
(tatica,
20:50:41)
- https://fedoraproject.org/wiki/FUDEXP_Peru_2010
(tatica,
20:50:49)
- Fedora-LATAM Magazine Nº 0001 (tatica, 21:26:14)
- http://proyectofedora.org/wiki/Mercadeo/Magazine
(tatica,
21:26:16)
Meeting ended at 21:27:26 UTC
(full logs).
Action items
- crear página en la wiki para propuestas de posibles sedes para el FUDcon LATAM 2011
- enviar mail a las listas para informar que se abre el proceso de postulación de sedes para el FUDcon LATAM 2011
- Contabilizar embajadores activos de la región LATAM al menos pidiendo como primer paso que llenen sus wikis personal
- Generar un pequeño tutorial de como llenar las wikis personales de los embajadores
- Mejorar documentación y organización de la wiki para mejor accesibilidad
- buscar opciones de documentación más simples que la wiki
- ver el estado de fedoracommunity y su ayuda al grupo LATAM
People present (lines said)
- tatica (208)
- RodrigoPadula (37)
- Jmlevick (36)
- jsmith (27)
- Nushio (26)
- igorps (24)
- hacataka-pe (24)
- eduzamorano (23)
- jpill (18)
- hanx_ (17)
- FilipeRosset (13)
- danielbruno (12)
- pelobravo (12)
- marcosluis2186 (12)
- pacheko (10)
- fcodiaz (6)
- yn1v (5)
- skytux_ (4)
- zodbot (2)
- rokjan (2)
- Jsus (2)
- tcpip4000 (1)
- geek_cl (1)
- Cleve__ (1)
Generated by MeetBot 0.1.4.