#fedora-latam Meeting

Meeting started by tatica at 20:03:46 UTC (full logs).

Meeting summary

  1. rollcall (tatica, 20:03:53)
    1. http://proyectofedora.org/wiki/Reuniones/Agenda (tatica, 20:11:06)

  2. Contribuciones reales (packaging, translating, devel, marketing, documentation, design, ambassadors) (tatica, 20:11:17)
    1. IDEA: herramienta centralizada para actualizar contribuciones de colaboradores/embajadores (tatica, 20:14:25)
    2. AGREED: Posibles herramientas o propuestas para mejorar e incentivar los reportes de actividades de colaboradores y embajadores (tatica, 20:20:47)

  3. Bid Process para el FUDcon LATAM 2011 (tatica, 20:22:20)
    1. http://fedoraproject.org/wiki/FUDCon:LATAM_2011 (tatica, 20:22:41)
    2. https://fedoraproject.org/wiki/FUDCon:LATAM_2011_Bid_Panama (aeperezt, 20:24:59)
    3. https://fedoraproject.org/wiki/FUDCon:LATAM_2011_Bid_Panama/es (tatica, 20:25:53)
    4. IDEA: aeperezt propone las siguientes fechas para el FUDcon BID_Panamá : 26-27-28 Mayo // 2-3-4 Junio (tatica, 20:29:22)
    5. https://fedoraproject.org/wiki/FUDCon_bid_process (tatica, 20:32:45)
    6. http://fedoraproject.org/wiki/FUDCon:LATAM_2011 (tatica, 20:32:52)
    7. AGREED: FUDcon BID:Panama - los compañeros de centroamerica que verifiquen las fechas propuestas para ver si no interfiere con eventos en sus paises o final de curso para que estudiantes puedan venir (tatica, 20:39:23)

  4. Página de reportes (tatica, 20:40:40)
    1. http://proyectofedora.org/wiki/Reportes (tatica, 20:40:49)
    2. AGREED: Paginar la página de reportes y llenarla/seguirla durante las reuniones semanales para efectuar reportes mensuales (tatica, 20:48:04)

  5. Página de estilos del Magazine Fedora (tatica, 20:48:18)
    1. http://proyectofedora.org/wiki/Mercadeo/Magazine (tatica, 20:49:12)
    2. http://proyectofedora.org/wiki/Mercadeo/Magazine/0002 (tatica, 20:49:22)
    3. http://proyectofedora.org/revista/ (tatica, 20:49:29)
    4. http://tatica.fedorapeople.org/Latam-Magazine/0002/maquetado-0002.pdf (tatica, 20:50:56)
    5. http://tatica.fedorapeople.org/Latam-Magazine/0002/maquetado-0002.pdf (tatica, 21:00:09)

  6. Como listar y contactar a los embajadores activos e inactivos de LATAM (tatica, 21:04:07)
    1. http://fedoraproject.org/wiki/Ambassadors/LATAM (tatica, 21:04:40)
    2. ACTION: crear página para listar embajadores activos de inactivos (tatica, 21:13:05)
    3. http://proyectofedora.org/wiki/Reuniones/Recordatorio <== esto es un ejemplo (tatica, 21:16:25)
    4. http://proyectofedora.org/wiki/Reuniones/Agenda <== pueden agregar cualquier tópico a la agenda (tatica, 21:19:05)


Meeting ended at 21:20:19 UTC (full logs).

Action items

  1. crear página para listar embajadores activos de inactivos


People present (lines said)

  1. tatica (208)
  2. potty (49)
  3. elidiaz (38)
  4. igorps (31)
  5. lorsyatenea (31)
  6. erheiner (30)
  7. aeperezt (21)
  8. Matias_Arg (16)
  9. ezq (8)
  10. tebsus (5)
  11. danielbruno (4)
  12. octaviolh86 (3)
  13. fmaq (3)
  14. tezca (3)
  15. adrian_mouly (3)
  16. zodbot (2)
  17. manuelgop (2)
  18. biker (2)
  19. jsmith (2)
  20. Acidz0r (2)
  21. geek_cl (1)
  22. adjesusv (1)
  23. rosset (1)
  24. fcodiaz (1)
  25. kami_desktop (1)
  26. Ein[Damian] (1)
  27. Gomex (1)
  28. delete (1)


Generated by MeetBot 0.1.4.