20:15:55 <tatica_> #startmeeting
20:15:55 <zodbot> Meeting started Thu Oct  7 20:15:55 2010 UTC.  The chair is tatica_. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:15:55 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:15:56 <rokjan> o.o
20:16:04 <tatica_> <tatica_> como siempre, primero nos nombramos [15:42] <tatica_> :) [15:42] <tatica_> Maria Leandro - Venezuela [15:42] <V1K1N601> Mauricio Moreno - Chile [15:42]  * tezcatl Jesús Franco, de México [15:43] <igorps> Igor Soares - Brasil
20:16:09 <Killman> o_o
20:16:20 <tatica_> reunion muchachos
20:16:24 <tatica_> quien más está presente?
20:16:35 <eduzamorano> <eduzamorano> Eduardo Zamorano - Chile
20:17:03 <tatica_> bien, comenzamos con el primer tópico
20:17:13 <tatica_> #topic Revista Fedora-LATAM
20:17:15 <tezcatl> saludos eduzamorano siempre he querido conversar contigo por la onda educación, acá V1K1N601 es paisano tuyo y está en lo mismo
20:17:17 <pelobravo> yo
20:17:22 <tatica_> como ya leyeron en la revista
20:17:30 <tatica_> tezcatl: (mantengamos las reglas de etiqueta de la reunion pls)
20:17:38 <tatica_> se pide la palabra con ! y se termina la intervención con eof
20:17:44 <tatica_> continuo
20:17:49 <geek_cl> !
20:17:56 <tezcatl> !
20:18:00 <tatica_> como ya leyeron en la lista, salió el número 3 de la revista mensual Fedora-LATAM
20:18:10 <tatica_> #link http://proyectofedora.org/revista/
20:18:29 <tatica_> así mismo, gomix nos habilitó un proyecto en la plataforma de RPMdev para que manejemos el mismo
20:18:32 * Nushio Juan Rodriguez - Mexico
20:18:37 <tatica_> #link http://rpmdev.proyectofedora.org/projects/magazine
20:18:56 <tatica_> es imperativo que lean la lista, se registren y envien sus datos a fin de que todos estemos registrados y podamos comenzar a organizar las tareas
20:18:59 <tatica_> -> geek_cl
20:19:18 * Matias_Arg Matias Maceira Argentina
20:19:42 <geek_cl> ! solo quiero decir, es un OT subamos nuestra estadistica  ( http://www.dudalibre.com/gnulinuxcounter )
20:19:46 <geek_cl> !eof
20:19:57 <tatica_> :)
20:19:59 <tatica_> -> tezcatl
20:20:03 * biker = Ruben Guerra , M�co :)
20:20:15 * tezcatl en primer lugar se disculpa por la flata de etiqueta
20:20:24 * geek_cl geek_cl = Chile
20:20:44 <tezcatl> considero que es un avance importante usar el sistema de gestión de proyectos para coordinarnos
20:20:56 <tezcatl> como complementoa a la lista
20:21:24 <tezcatl> sugiero agregar en la portada de proyectofedora (y wiki) un enlace bien marcadao a la revista
20:21:43 <tezcatl> y pues nada, que en buena hora y que sea un avance para todo el proyecto
20:22:10 <tezcatl> finalmente, recomiendo que liberemos "early and often" o sea que salga cada mes la revista con lo que tengamos
20:22:19 <tezcatl> y así se haga disciplina en las fechas
20:22:20 <tezcatl> eof
20:22:22 <V1K1N601> !
20:22:26 <tatica_> comencemos contestando los correos... porfa :)
20:22:28 <tatica_> #link http://proyectofedora.org/pipermail/revista_proyectofedora.org/2010-October/000117.html
20:22:31 <tatica_> -> V1K1N601
20:22:52 <V1K1N601> primero agradecer la gestion de gomix para subir la revista a redmine
20:23:07 <V1K1N601> lo otro es que aparte de los articulos considero
20:23:17 <V1K1N601> que la revista debe tener un diseño de mas facil lectura
20:23:19 <V1K1N601> me explico
20:24:11 <V1K1N601> en el ultimo numero (y no es un reclamo ni nada) se me es dificil continuar la lectura con las fotos por ejemplo en el articulo de psv/v2v
20:24:31 <V1K1N601> pienso que tambien aparte de informar deberiamos informar de manera legible y clara
20:24:33 <V1K1N601> eof
20:24:42 <tatica_> #action mejorar el orden de las imagenes dentro de los artículos
20:24:47 <V1K1N601> !
20:24:53 <tatica_> V1K1N601: sep, recuerdo las sugerencias, voy a tomar un min apra agregarlas :D
20:24:57 <tatica_> -> V1K1N601
20:24:59 <V1K1N601> puedes contar conmigo para eso
20:25:02 <V1K1N601> eof
20:25:33 <tatica_> #idea pueden agregarse mejor organización, numeración o a la derecha/izquierda del articulo
20:25:49 <tatica_> V1K1N601: te voy a asignar como tarea proponer varios esquemas de organización para eso
20:25:51 <tatica_> te parece?
20:26:10 <V1K1N601> pueden ser cambios a nivel de estilos tambien?
20:26:32 <tatica_> #action V1K1N601 propondrá algunos modelos de organización para los articulos y sus imagenes
20:26:36 <V1K1N601> pero de todos modos me parece
20:26:36 <tatica_> sep, claro
20:26:37 <V1K1N601> eof
20:26:40 <tezcatl> #idea primero un sitio de magazine online, y de ahí alimentar la versión impresa. Interactuar con los autores sería bueno y poder compartir artículos en redes sociales.
20:27:19 <pelobravo> !
20:27:20 <tatica_> tezcatl: al contrario
20:27:26 <V1K1N601> !
20:27:26 <tatica_> primero la magazine y luego el website
20:27:29 <tatica_> -> pelobravo
20:27:35 <tatica_> tezcatl: pide la palabra pls
20:27:49 <tezcatl> !
20:28:14 <tatica_> -> pelobravo
20:28:38 <pelobravo> al igual yo tengo varios articulos debo hacerles algunas correciones para enviarlos a ver que tal
20:29:24 <tatica_> eof?
20:29:32 <Jmlevick> Manuel Escudero - México (siento la tardanza)
20:29:52 <geek_cl> !idea
20:30:00 <tatica_> pelobravo: eof?
20:30:37 <pelobravo> son temas que ya he probado como erp y compilacion de kernel pero debo resumirlos bien
20:30:37 <tatica_> ok, eof
20:30:49 <tatica_> pelobravo: no importa el tema.. todo es útil :)
20:31:32 <tatica_> -> V1K1N601
20:31:42 <V1K1N601> apoyo lo de primero la magazine y luego el website
20:32:01 <V1K1N601> los usuarios ya estan familiarizados a descargar el zine por lo que en este caso es asi
20:32:26 <V1K1N601> lo otro es tatica si me puedes enviar el numero 3 completo para hacerle modificaciones y presentarlo
20:32:27 <V1K1N601> eof
20:32:47 <tatica_> V1K1N601: te enviaré mejor el sla de scribus para que le des un ojo
20:33:04 <tatica_> #action tatica_ enviará a V1K1N601 el sla para modificaciones de estilo
20:33:06 <tatica_> -> tezcatl
20:33:09 <tezcatl> #agreed primero la revista y luego website
20:33:22 <tezcatl> #idea que sea lo más accesible posible, ejemplo http://pclosmag.com/
20:33:27 <tezcatl> #link http://pclosmag.com/
20:34:00 * tezcatl de nuevo me disculpo, creí que con #idea se podían recoger en la minuta ideas de otros participantes
20:34:03 <tezcatl> eof
20:34:26 <tatica_> -> geek_cl
20:34:43 <geek_cl> 1.- Será posible subir articulos de nuestra revista a otras GNU/Linux existentes ?
20:34:50 <geek_cl> 2.- además, me parece que a través de la lista de correo.
20:34:50 <geek_cl> se podria coordinar los temas a ser expuestos en los proximos numeros,
20:34:50 <geek_cl> como se discutio en el 1er numero respecto a (robar claves wifi).
20:34:50 <geek_cl> creo que no corresponde al menos nuestra revista.
20:35:07 <geek_cl> por lo tanto sugiero un sistema de votacion de temas,dentro de la lista de correo
20:35:08 <tezcatl> !
20:35:12 <geek_cl> eof
20:35:27 <tatica_> geek_cl: 1.- por supuesto, e incluso a sus blogs... wiki... donde sea; pero lo ideal es que sea luego de la publicación
20:35:47 <tatica_> geek_cl: 2.- sep, seguiremos usando la lista como repo de archivos hasta que nos organicemos en el redmine
20:35:55 <geek_cl> logico. pordria alguien encargarse de eso y/o contactar gente de las otras revistas?
20:36:04 <geek_cl> conforme
20:36:07 <geek_cl> eof
20:36:09 * tatica_ no tiene tiempo para hacerlo :S
20:36:17 <tatica_> geek_cl: me gusta lo de la votación
20:36:18 * geek_cl idem_
20:36:34 <tatica_> #agreed votación para artículos (duración: 2 días)
20:36:41 <geek_cl> :)
20:36:45 <tatica_> no muchos días porque sino se olvidan o le restan importancia
20:36:50 <tatica_> -> tezcatl
20:36:51 <tezcatl> #hmmm ¿chair no necesita pedir la palabra? ;)
20:37:14 <tezcatl> creo que lo importante es seguir desarrollando nuestra identidad como magazine
20:37:17 <tatica_> tezcatl: eso es fuera de topico, recomiendo que leas las reglas de etiqueta de una reunión
20:37:30 <tatica_> alguien mas tiene una intervención sobre el tema en particular, para poder avanzar?
20:37:32 <tezcatl> e ir difundiendo en redes sociales
20:37:39 <tezcatl> eof
20:37:42 <tatica_> ok
20:37:45 <tatica_> alguien más?
20:38:04 <tatica_> bien
20:38:06 <tatica_> #topic ¿Hay avances en timpus? https://fedorahosted.org/timpus-events/roadmap
20:38:09 <tatica_> Nushio: ping
20:38:39 <tezcatl> !
20:38:51 <tatica_> -> tezcatl
20:39:15 <tezcatl> offtopic: ¿me podrías sugerir algún link de las reglas de etiqueta por favor?
20:39:41 <tezcatl> offtopic: igorps fue chair la reunión pasada y sí pedía la palabra, por eso mi confusión
20:39:55 <tatica_> tezcatl: http://fedoraproject.org/wiki/Communicate/IRCHowTo#Protocol
20:40:00 <tezcatl> volviendo al tema: si no hay avances ¿podemos empezar a probar otras alternativas?
20:40:05 <tezcatl> tatica_ gracias
20:40:06 <tezcatl> eof
20:40:09 <tatica_> bueno, Nushio al parecer no se encuentra
20:40:13 <tatica_> continuamos con el otro tema
20:40:18 <tatica_> tezcatl: hoy no eres chair
20:40:26 <tatica_> #topic Redmine y otras alternativas para reportes / registros de actividad o abandono.
20:40:53 <tezcatl> !
20:41:16 <tatica_> -> tezcatl
20:41:19 <tezcatl> bueno, en la lista ya se planteó que Redmine podría ser una alternativa interesante para hacer nuestros reportes
20:41:46 <tezcatl> y ver quienes están cumpliendo con ellos, para empezar, o sí necesitan ayuda o cómo
20:42:13 <tezcatl> gomix ha elaborado aún más al respecto, sólo lo pongo sobre la mesa para que se considere con más información de parte de todos
20:42:16 <tezcatl> eof
20:43:14 <geek_cl> !opinion de arte
20:43:30 <tatica_> -> geek_cl
20:43:54 <geek_cl> me encanto esta nueva propuesta en cuanto al diseño.
20:43:54 <geek_cl> se nota que hay un cambio en el estilo
20:44:16 <geek_cl> pero creo que la 21, 10,  4,
20:44:20 <geek_cl> (paginas)
20:44:32 <geek_cl> estan demás y/o reiterativas
20:44:45 <geek_cl> la pagina 3 y 4 se pueden fusionar
20:45:02 <geek_cl> y/o enviar la 4 al final. o mejorar el orden del indice (3)
20:45:46 <Nushio> bah, ya regresé
20:45:48 <geek_cl> me gusta el estilo, pero la distribucion ojo con ello.
20:45:54 <tatica_> #action revisar páginas 21, 10, 4, 3 del magazine (<geek_cl> la pagina 3 y 4 se pueden fusionar) (<geek_cl> y/o enviar la 4 al final. o mejorar el orden del indice (3))
20:46:04 <tatica_> geek_cl: no te preocupes... estamos aprendiendo :D
20:46:04 <geek_cl> !eof opinion de arte.
20:46:05 * Nushio tuvo problemas tecnicos con la laptop
20:46:19 <tatica_> Nushio: ahorita abro el tema de nuevo de timpus, a menos que no hayan avances
20:46:25 <tatica_> alguna nueva intervención?
20:46:28 <tezcatl> !
20:46:33 <Nushio> no hay avances aun pero los tendré a fin de octubre
20:46:38 <tezcatl> !again
20:46:51 <tatica_> Nushio: oki, entonces la agendo para el 28 de oct, te parece?
20:47:09 <Nushio> Ok!
20:47:09 <tatica_> -> tezcatl
20:48:12 <tezcatl> mientras, podríamos probar con redmine si pueden hacerse los reportes por allí
20:48:18 <igorps> !
20:48:45 <tezcatl> #idea probar en redmine un piloto de reportes de eventos, de encuestas, etc. y seguir explorando alternativas (crabgrass, redes sociales)
20:48:49 <tezcatl> eof
20:48:51 <tatica_> -> igorps
20:49:06 <igorps> Lo uso de Redmine es interesante para los reportes porque podemos saber como andan lo seguimiento de las tareas
20:49:34 <igorps> Los Diagramas de Gant ayudan mucho y hay otras herramientas de suporte a programación de tareas
20:49:49 <tezcatl> +1
20:49:54 <igorps> Redmine trae la posibilidad de reportar las tareas durante la ejecución y no solo después, entonces creo que realmente es una buena posibilidad
20:50:15 <igorps> al final de una tarea ya teníamos todo reportado
20:50:31 <igorps> IMHO sería muy interesante
20:50:33 <igorps> eof
20:51:04 <tatica_> bien :)
20:51:11 <tezcatl> !
20:51:16 <tatica_> -> tezcatl
20:51:58 <tezcatl> #idea propongo que se considere a más tardar para siguiente reunión si este mes hacemos los reportes por allí
20:52:16 <igorps> +1
20:52:18 <tezcatl> y mientras esta semana trabajar ¿quienes? en delinear la "permisología" como dice gomix
20:52:21 <tezcatl> eof
20:52:42 <tatica_> tezcatl: puedes agregarlo a la agenda pls?
20:52:53 * tatica_ anda abollada con el celular :S
20:52:59 <V1K1N601> *1
20:53:02 <tezcatl> claro
20:53:07 <tatica_> gracias :)
20:53:26 <tatica_> muchachos, se que quedan un par de temas; pero se nos acabó la hora
20:53:35 <tatica_> quieren continuar? o agendamos para el próximo jueves?
20:53:46 <tezcatl> #action tezcatl, agendar para siguiente reunión proyecto para levantar reportes en redmine // con gomix coordinar
20:53:50 <tezcatl> alguien más
20:53:52 <tezcatl> ?
20:54:05 <tezcatl> !
20:54:15 <tatica_> tezcatl: los colaboradores los agregas por la lista
20:54:23 <tatica_> usualmente en IRC hay gente que quiere colaborar pero no está
20:55:11 <V1K1N601> !
20:55:22 <tatica_> -> tezcatl
20:55:25 <tezcatl> yo estoy satisfecho con que se considere ver lo de redmine para reportes en lo que Nushio puede avanzar
20:55:43 <Nushio> ok
20:56:07 <tezcatl> nada más les recuerdo que hay otras cosas para ver como lo de si necesitamos el wiki local para documentación o es un duplicado innecesario de fedoraproject.org/wiki
20:56:34 <tezcatl> y... pongo a su consideración una idea que vi por ahí de tatica de una red social de la que tenía todo un mockup de como podría verse
20:56:52 <tezcatl> y... que un software idóneo porque tiene de todo es crabgrass
20:57:16 <tezcatl> #link http://proyectofedora.org/wiki/MigracionWiki#Crabgrass
20:57:28 <tezcatl> y por mí podemos verlo en otra reunión
20:57:29 <tezcatl> eof
20:57:36 <tatica_> -> V1K1N601
20:58:06 <V1K1N601> solo que recuerdes enviarme el archivo de scribus para empezar pronto con las modificaciones
20:58:08 <V1K1N601> eof
20:58:46 <tatica_> bien
20:58:52 <tatica_> alguien más quiere agregar algo?
20:59:02 <gomix> !
20:59:10 <tezcatl> !
20:59:41 <tatica_> -> gomix
21:00:00 <gomix> gracias tatica_
21:00:21 <gomix> sólo para recordar que infra latam son nushio, danielbruno y su servidor
21:00:22 <tatica_> :)
21:00:36 <gomix> cualquier requerimiento puede tramitarse con cualquiera de ellos
21:00:59 <gomix> ellos pueden o bien ejecutar, o crear la petición en el proyecto infra
21:01:12 <gomix> eof
21:01:31 <tatica_> -> tezcatl
21:01:34 <tezcatl> sólo invitar a V1K1N601 a inscribirse y presentarse a la lista, para que todos tengan oportunidad de conocer a nuestro nuevo colaborador y darle la bienvenida
21:01:57 <gomix> !
21:02:06 <tezcatl> #agreed interesados en coordinar reportes por redmine, avisar por la lista
21:02:06 <tezcatl> eof
21:02:21 <tatica_> -> gomix
21:02:26 <gomix> again gracias...
21:02:32 <gomix> se me olvidó...
21:03:00 <gomix> ya que redmine comienza a desplegarse
21:03:25 <gomix> cualquier persona, colaborador, o no, puede hacer la solicitud si considera que rpmdev puede ser sitio
21:03:28 <gomix> para su proyecto
21:03:40 <gomix> por supuesto siguiendo los lineamientos...
21:03:48 <gomix> eof
21:03:58 <tatica_> :) que bien
21:04:18 <tatica_> alguien más desea intervenir para finalizar la reunión?
21:04:38 <tatica_> nop
21:04:56 <tatica_> bueno, gracias a todos por asistir, nos vemos el próximo jueves por acá y a partir de hoy mismo por la lista de correo :)
21:05:02 <tatica_> feliz día a todæs
21:05:04 <tatica_> #endmeeting