#fedora-latam Meeting

Meeting started by tezcatl at 20:06:34 UTC (full logs).

Meeting summary

    1. el 1 de Noviembre se cierran las votaciones para nombre clave de Fedora 15 (tezcatl, 20:09:27)
    2. http://proyectofedora.org/pipermail/usuarios_proyectofedora.org/2010-October/001062.html (tezcatl, 20:09:46)
    3. Elecciones del Proyecto Fedora (cambios en Board, FAmSCo -embajadores- y FESCo -ingeniería-) (tezcatl, 20:10:33)
    4. FAmSCo se renueva completamente, Board dos asientos, y FESCo 4 asientos. (tezcatl, 20:11:34)
    5. http://fedoraproject.org/wiki/Elections (tezcatl, 20:11:43)
    6. Robyn Bergeron (marketing) convocó a interesados en ayudar en el proceso electoral (tezcatl, 20:11:53)
    7. http://wordshack.wordpress.com/2010/10/27/uncle-panda/ (tezcatl, 20:12:00)
    8. Proyecto Fedora estrena nuevo sitio. (tezcatl, 20:12:31)
    9. ACTION: reporten errores que encuentren por favor a webmaster@fedoraproject.org (tezcatl, 20:12:47)

  1. Revista Fedora LATAM (tezcatl, 20:15:38)
    1. http://proyectofedora.org/pipermail/revista_proyectofedora.org/2010-October/000123.html (tezcatl, 20:18:11)
    2. http://proyectofedora.org/wiki/Mercadeo/Magazine/0004 (tezcatl, 20:24:26)

  2. Pruebas del sistema de eventos Timpus (Nushio) (tezcatl, 20:27:17)
    1. Fedora es un proyecto en constante evolución ;) (tezcatl, 20:33:15)

  3. Buscar simplificadores para el manejo de redes sociales y proponerlos (tezcatl, 20:37:59)
    1. tenemos un grupo !fedoralatam y lo administra Nushio (tezcatl, 20:46:36)
    2. http://identi.ca/group/proyectofedora (tezcatl, 20:46:47)
    3. Creemos en el valor del software libre, y luchamos para proteger y promover soluciones que cualquiera pueda utilizar y redistribuir. (tezcatl, 21:03:33)
    4. http://fedoraproject.org/wiki/Objectives/es (tezcatl, 21:05:00)
    5. Construir el sistema operativo utilizando exclusivamente software libre y de código abierto. Fedora se auto-hospeda, se auto-construye, y no necesita ni de software arancelado ni de código propietario para poder hacerlo. (tezcatl, 21:05:10)
    6. https://www.redhat.com/mailman/listinfo/embajadores-fedora-latam (aeperezt, 21:15:52)
    7. http://proyectofedora.org/mailman/listinfo/usuarios_proyectofedora.org (tezcatl, 21:16:03)
    8. AGREED: discutir por la lista si usar Facebook es una buena idea o no y que lineamientos habría que seguir (tezcatl, 21:18:54)
    9. Fedora tiene dos cuentas: en twitter e identi.ca no en Facebook, ni por "marketing" (tezcatl, 21:19:20)
    10. Escuela Fedora (tezcatl, 21:21:12)
    11. Uso del wiki latinoamericano ¿necesario o duplicado? ¿soluciones? (tezcatl, 21:21:28)
    12. Estrategias para integrar a potenciales colaboradores (tezcatl, 21:21:54)
    13. FUDCON LATAM Decisión (tezcatl, 21:23:06)
    14. https://fedoraproject.org/wiki/Category:Fedora_Escuela (tezcatl, 21:24:44)


Meeting ended at 21:25:12 UTC (full logs).

Action items

  1. reporten errores que encuentren por favor a webmaster@fedoraproject.org


People present (lines said)

  1. tezcatl (129)
  2. igorps (45)
  3. potty (40)
  4. kde_tony (33)
  5. aeperezt (26)
  6. drakeman (8)
  7. erheiner (7)
  8. Nushio (6)
  9. fernavarro2 (6)
  10. zodbot (5)
  11. srinux (4)
  12. lori-s (2)
  13. Matias_Arg (2)
  14. Killman (1)
  15. fcodiaz (1)
  16. danielbruno (1)


Generated by MeetBot 0.1.4.