20:07:29 <tezcatl> #startmeeting
20:07:29 <zodbot> Meeting started Thu Nov 11 20:07:29 2010 UTC.  The chair is tezcatl. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:07:29 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:07:50 <tezcatl> #topic RollCall e información general
20:08:15 <V1K1N60> Mauricio Moreno - Chile
20:08:21 * douglax Alejandro Acosta - México
20:08:26 * tezcatl Jesús Franco - México
20:08:58 * gomix Guillermo Gómez - Venezuela - leyendo no más, busy con el work
20:09:16 * _asalles_ Antonio Salles - Chile
20:09:44 <igorps> Igor Soares - Brasil
20:10:18 <tezcatl> #info gomix me comenta que estamos por arrancar pruebas de un moodle de fedoralatam, según discutieron en infra
20:10:55 <kde_tony> Anthony Mogrovejo - Peru
20:11:33 <tezcatl> . igorps
20:11:41 <tezcatl> #chair igorps
20:11:41 <zodbot> Current chairs: igorps tezcatl
20:13:17 <tezcatl> bueno, continuamos entonces
20:13:26 <tezcatl> #topic Uso de redes sociales (intercambio de experiencias y propuestas).
20:13:30 <tezcatl> !
20:13:40 <tezcatl> -> tezcatl
20:13:43 <kde_tony> !
20:14:04 <tezcatl> quiero proponerles que al comenzar las siguientes reuniones, junto al roll call, escriba cada quien por que canal
20:14:10 <tezcatl> se enteró de la reunión
20:14:27 <tezcatl> no importando si son asiduos o no
20:14:42 <tezcatl> que todos nos comenten "¿donde vieron el recordatorio de la reunión?"
20:14:55 <tezcatl> ¿facebook, identica, twitter, la lista de correos?
20:15:19 <tezcatl> y de esa manera muy sencilla ver en quienes nuestras convocatorias están siendo atendidas
20:15:23 <tezcatl> eof
20:15:27 <tezcatl> -> kde_tony
20:16:04 <kde_tony> si .... lo que comentas es algo importante creo yo, para llevar una estadistica de q medio de difusion es el mas accecible x todos
20:16:08 <kde_tony> eof
20:16:28 <igorps> !
20:16:35 <tezcatl> -> igorps
20:16:57 <igorps> Acerca de las redes sociales creo que discutimos eso en una reunión posterior
20:17:12 <tezcatl> !
20:17:22 <igorps> Me gustaría saber como divulgaron el lanzamiento de Fedora 14
20:17:44 <igorps> si utilizaron Facebook, Twitter, Identica o outra herramienta
20:17:47 <igorps> eof
20:18:15 <tezcatl> bueno, pero fue más una deliberación que generar acuerdos, la propuesta es seguir explorando medios y compartiendo experiencias, antes de formular más "recomendaciones" de que evitar y que sí funciona
20:18:20 <tezcatl> eof
20:18:37 <igorps> !
20:18:45 <kde_tony> !
20:18:55 <tezcatl> Así que, tenemos la pregunta de igorps ¿en que redes difundieron el lanzamiento de #f14? ¿qué respuesta hubo?
20:19:00 <tezcatl> -> igorps
20:19:19 <igorps> Sí, eso es bueno compartir las experiencias
20:19:23 <igorps> eof
20:19:29 <tezcatl> -> kde_tony
20:19:29 <igorps> -> kde_tony
20:20:59 <tezcatl> kde_tony: ¿no vas a participar?
20:21:14 <kde_tony> si
20:21:25 <kde_tony> tengo conexion limitada a internet
20:21:29 <kde_tony> mil disculpas
20:21:49 <kde_tony> pienso q el uso de Twitter podria ayudar a publicitar mas este tipo de cosas
20:21:54 <kde_tony> incluso mas q facebbok
20:22:10 <tezcatl> !
20:22:10 <kde_tony> lo q se tendria q tener en cuenta es a alguien q maneje la cuenta 24x7
20:22:13 <kde_tony> publicando cosas
20:22:17 <kde_tony> charlas
20:22:21 <kde_tony> etc
20:22:24 <igorps> !
20:22:24 <kde_tony> eof
20:22:31 <tezcatl> -> tezcatl
20:22:38 <tezcatl> gracias por tus ideas kde_tony
20:23:08 <tezcatl> pues por eso propongo la estadística para empezar
20:23:17 <tezcatl> que sigamos probando diferentes iniciativas
20:23:24 <tezcatl> ver como funcionan las redes de cada uno
20:23:40 <tezcatl> y tratar de compartir todos datos de que sí funciona y que no
20:23:58 <tezcatl> a mí twitter me convence también más que los fans de facebook
20:24:03 <tezcatl> pero ¿quién sabe?
20:24:05 <tezcatl> eof
20:24:08 <tezcatl> -> igorps
20:24:22 <igorps> En Brasil creamos una cuenta en Twitter para que los embajadores publiquen noticias
20:24:33 <igorps> Es una cuenta solo para el Proyecto Brasileño
20:24:57 <igorps> y algunos embajadores tienen acceso para publicar
20:25:05 <kde_tony> !
20:25:25 <igorps> los sugiro que usen una cuenta com lo mismo nombre de una cuenta en Identica
20:25:37 <igorps> y que publiquen lo mismo en las dos
20:25:51 <tezcatl> !
20:25:52 <igorps> eso se puede hacer desde identica o usando Gwibber
20:25:54 <igorps> eof
20:26:15 <tezcatl> kde_tony: -> kde_tony
20:26:50 <kde_tony> si, lo q dice igorps es basico y muy acorde, se debe tener en cuenta su comentario
20:27:15 <kde_tony> ahora, facebook ,mmmm , creo q solo serviria para publicitar eventos con imagenes o cosas asi
20:27:20 <kde_tony> no se si captan la idea...
20:27:22 <kde_tony> eof
20:27:34 <tezcatl> -> tezcatl
20:27:51 * biker Ruben Guerra - M�co (sorry por el retraso)
20:27:57 <tezcatl> pues sí, puede que distintos medios, sirvan para diferentes propósitos
20:28:15 * tezcatl da la bienvenida a biker (descuida)
20:28:19 <tezcatl> #idea reunir recomendaciones actuales de uso en redes sociales (en lista o wiki)
20:28:40 <tezcatl> #action ¿quién se propone para mantener una página en la wiki reuniendo las ideas de todos?
20:29:09 <tezcatl> #idea llevar estadística de ¿por qué medio se enteraron de ésta reunión? a través del RollCall
20:29:17 <tezcatl> eof
20:29:36 <igorps> !
20:29:44 <tezcatl> -> igorps
20:30:40 <igorps> Me gustaría escribir esta página, pero prefiero que alguien escriba en buen español :)
20:30:47 <igorps> pero puedo ayudar
20:31:02 <igorps> podemos preguntar en la lista quien puede hacer eso
20:31:03 <igorps> eof
20:31:08 <tezcatl> #info Seguimos con la agenda, a seguir compartiendo experiencias de redes sociales, a través de la lista y la wiki.
20:31:22 <igorps> +1
20:31:23 <tezcatl> igorps: luego me dices bien que página y me apunto a colaborar
20:31:47 <tezcatl> #topic Uso del wiki latinoamericano ¿necesario o duplicado? ¿soluciones?
20:31:58 <kde_tony> 1
20:32:00 <kde_tony> !
20:32:09 <tezcatl> kde_tony: adelante
20:32:52 <kde_tony> si, creo q la wiki es importante, ya que podemos publicar perfil propios de nosotros para compartirlos con otros users de fedora
20:33:07 <kde_tony> ademas colaborar con cosas basicas de una wiki
20:33:15 <kde_tony> enlaces a proyectos de fedora de interes
20:33:16 <kde_tony> cosas asi
20:33:19 <igorps> !
20:33:21 <kde_tony> eof
20:33:31 <tezcatl> -> igorps
20:33:32 <tezcatl> !
20:34:19 <igorps> Debemos usar el wiki latinoamericano cuando no es bueno llenar la información en la wiki internacional
20:34:45 <igorps> se es algo que puede ser añadido el el wiki internacional bueno
20:34:58 <igorps> si no, poner en el wiki latino
20:35:09 <igorps> o cuando es algo esencialmente regional
20:35:29 <kde_tony> #kde_tony no entendio
20:35:48 <igorps> por ejemplo, como instalar codecs de mp3 y paquetes de rpm fusion
20:35:57 <igorps> eso se queda en la wiki latina
20:36:20 <igorps> porque nos se puede poner ese tipo de información en el wiki internacional
20:36:30 <kde_tony> +1 igorps
20:36:36 <igorps> eof
20:36:58 <tezcatl> ?igorps: ¿no se puede poner de rpmfusion y codecs en la wiki internacional? yo vi las instrucciones de flash allí mismo
20:37:17 <tezcatl> en lo que igorps me responde
20:37:24 <kde_tony> !
20:37:39 <igorps> Sí, flash es una excepción
20:37:41 <tezcatl> yo estoy de acuerdo con kde_tony, si tenemos la wiki, pues vamos a usarla y aprovecharla
20:37:55 <igorps> pero la regla general es no poner ese tipo de información
20:38:14 <tezcatl> hay que meternos más al diseño, las plantillas y todo lo demás que necesitamos para que la wiki sea más funcional cada vez
20:38:17 <igorps> y flash no hay problema de patentes
20:38:29 <igorps> como los codecs de mp3 y todo eso
20:38:42 <igorps> eof
20:38:49 <tezcatl> debe ser más que un cuaderno de notas, debe ser realmente un organizador de tareas de equipos de la región
20:39:07 <kde_tony> !
20:39:08 <tezcatl> al igual que éstas reuniones, para compartir ideas y conocimiento
20:39:24 <tezcatl> gracias por la respuesta igorps, ya entendí ahora sí la diferencia
20:39:27 <tezcatl> eof
20:39:31 <tezcatl> -> kde_tony
20:40:25 <kde_tony> si, creo que existen plugins para wiki, gestion de proyectos, plantillas, incluso enlazar contenido dinamico, en fin, es solo cuestion de buscar, y sacarle un poco mas de jugo a la pobre wiki :(
20:41:01 <kde_tony> ahora, como guia para el "end user" ... si podria funcionar, pero, lanzo esta pregunta: "la wiki será guia para usuarios finales"  ???
20:41:17 <kde_tony> y los usuarios intermedios/avanzados??
20:41:18 <kde_tony> eof
20:41:22 <tezcatl> #agreed utilizar más la wiki y estudiar que propuestas concretas pueden hacerse para mejorar su funcionalidad
20:41:46 <igorps> !
20:42:00 <tezcatl> necesitamos responder a esa pregunta de kde_tony pero, lo dejaremos para la lista o la propia wiki
20:42:14 <tezcatl> vamos al siguiente punto, que puede que responda tu pregunta kde_tony
20:42:25 <igorps> +1
20:42:29 <tezcatl> #topic Ideas para reintegrar colaboradores, y ayudar a integrarse a los interesados.
20:42:35 <kde_tony> !
20:42:54 <tezcatl> igorps: ¿quieres intervenir? para plantear las ideas que tienes acerca de embajadores inactivos
20:43:13 <igorps> !
20:43:33 <tezcatl> -> kde_tony y luego igorps
20:44:53 <kde_tony> si, lo parto en 2 hilos, primero, cuantos embajadores fedora tiene peru?? y segundo: cuando se determina que un embajador es "inactivo" ??
20:45:03 <kde_tony> embajadores "oficiales"
20:45:04 <kde_tony> EOF
20:45:09 <tezcatl> -> igorps
20:45:25 <igorps> Uno de nuestros problemas es justamente saber quien son los inactivos y que abordaje tener con ellos
20:45:36 <igorps> Hicimos un trabajo de saber quien son ellos unos dos meses atrás
20:45:50 <kde_tony> !
20:45:51 <igorps> Contactamos los embajadores via mail
20:46:04 <igorps> preguntando cuales eran inactivos
20:46:24 <igorps> es importante documentar eso
20:46:29 <kde_tony> !
20:46:52 <igorps> creo que alguien de Peru hice eso
20:47:07 <igorps> ya sabemos cuales son los inactivos
20:47:17 <tezcatl> !
20:47:19 <igorps> todavía si no saben pueden entrar en contacto
20:47:44 <kde_tony> !
20:47:48 <igorps> pero todavía preciamos conducirlos nuevamente para el proyecto
20:48:15 <igorps> para eso creo que debemos dejar claro cuales tareas necesitan de ayuda
20:48:25 <igorps> para ellos sepan como ayudar
20:48:43 <igorps> eso se puede hacer en rpm-dev por ejemplo
20:48:44 <igorps> eof
20:48:46 <gomix> !
20:48:47 <kde_tony> !
20:48:58 <kde_tony> !
20:49:00 <kde_tony> !
20:49:03 <tezcatl> -> kde_tony y luego tezcatl
20:49:04 * gomix lol
20:49:58 <kde_tony> si, retrocediendo un poqito:Ideas para reintegrar colaboradores, y ayudar a integrarse a los interesados...
20:50:13 <kde_tony> yo desde que participio de forma "oficial" en este proyecto que es Fedora
20:50:27 <kde_tony> he mencionado mi interes de participar y apoyar en lo que sea y como sea
20:50:51 <kde_tony> pero no sé, aun no recibo invitacion "formal" para apoyar a algun proyecto o tema en particular
20:51:02 <kde_tony> en cuanto al tema de embajadores
20:51:19 <kde_tony> por ejm. estuve chekando en google, y creo que en peru hay como 5 embajadores Fedora
20:51:21 <kde_tony> :S
20:51:23 <kde_tony> eof!
20:51:31 <tezcatl> -> tezcatl luego gomix
20:51:41 <tezcatl> #info Para responder muy puntualmente, *estos* son los embajadores 'oficiales' para Fedora:
20:51:48 <tezcatl> #link https://fedoraproject.org/wiki/Ambassadors/MembershipService/Verification#Peru_.287.29
20:52:22 <tezcatl> #info casi ningún proyecto en Fedora "invita" a los colaboradores, y menos sin conocer su trabajo previo ;)
20:53:04 <tezcatl> #action cada interesado en un proyecto se presenta primero a la lista de correos del área en la que quiere apoyar
20:53:11 <kde_tony> !
20:53:32 <kde_tony> #kde_tony se ha presentado en todas las listas y no ha recibido ni el "hola mundo"
20:54:08 <tezcatl> #agreed también es recomendable que elijan un mentor, del subproyecto específico, porque no es lo mismo embajadores que marketing, documentación, etcétera
20:54:23 <igorps> +1
20:54:27 <tezcatl> con respecto a lo de los embajadores inactivos, creo que seguimos elaborando en el vacío
20:54:35 <gomix> !!!!!
20:55:05 <tezcatl> si está inactivo, sus razones tendrá, si está activo, sus razones tendrá para no "promocionar", o sí, su trabajo
20:55:27 <tezcatl> y dejémoslo en paz, enfoquémonos mejor en otrooos colaboradores que el proyecto necesita y no sólo embajadores
20:55:29 <tezcatl> eof
20:55:32 <tezcatl> -> gomix
20:55:37 <gomix> gracias tezcatl
20:55:56 <gomix> probablemente soy el embajador más antiguo a bordo
20:56:13 <gomix> y les puedo asegurar que esta discusión se ha dado muchas veces
20:56:28 <gomix> siempre la conclusión es la misma... y tezcatl nos acaba de resumir años de discusión
20:56:43 <gomix> >> no insistan en intentar reactivar alguien pasivo
20:56:51 <igorps> !
20:56:57 <kde_tony> !
20:57:13 <gomix> lo que si sugiero es que si no responde... su información de contacto debe ser removida del wiki
20:57:22 <gomix> para evitar que los usuarios intenten contactarlo
20:57:28 <tezcatl> +1
20:57:30 <gomix> y no hacerles perder el tiempo....
20:57:35 * Nushio Juan Rodriguez - Mexico
20:57:43 <kde_tony> !
20:57:49 <gomix> si luego, dicho embajador decide reactivarse.. basta con reponer su dirección email
20:58:00 <gomix> eso por ese lado.. (no pienso argumentar mucho más al respecto)
20:58:10 <gomix> proyecto redmine para soporte.proyectofedora.org una osadía
20:58:19 <gomix> estuve dándole vueltas a la cabeza...
20:58:25 <gomix> y les tengo una propuesta osada
20:58:43 <gomix> qué tal si mudamos el soporte de "listas" "foros" a algo "traqueable"
20:58:50 <gomix> nuestro propio bugzilla con el redmine...
20:58:51 <gomix> ???
20:58:54 <gomix> los usuarios con problemas
20:59:03 <gomix> en vez de enviar un email al vacíio
20:59:15 <gomix> podrían escudriñar una base de datos de casos resueltos
20:59:16 <gomix> abiertos
20:59:18 <gomix> etc....
20:59:36 <gomix> ultima cosa
20:59:36 <gomix> v
20:59:38 <gomix> (16:20:52) kde_tony: pero no sé, aun no recibo invitacion "formal" para apoyar a algun proyecto o tema en particular
20:59:49 <gomix> rpmdev no necesitas invitación.. no veo tu cuenta creada
20:59:55 <kde_tony> !
20:59:58 <gomix> creála.. si quieres empaquetar te enseñamos
21:00:00 <gomix> eof
21:00:10 <kde_tony> !
21:00:34 <tezcatl> -> igorps y luego kde_tony
21:01:05 <igorps> Mi idea es para los que están inactivos pero no saben como colaborar más
21:01:19 <igorps> Los que no quieren o no pueden colaborar más no podemos hacer eso por la fuerza
21:01:30 <igorps> Pero creo que debemos tener claro cuales proyectos necesitan de ayuda
21:01:42 <igorps> publicando eso en las listas, en redmine, en las reuniones
21:01:45 <kde_tony> !
21:01:52 <igorps> Y esto sirve tanto para los inactivos cuanto para los activos
21:02:04 <igorps> y no me refiero solamente a los embajadores
21:02:04 <tezcatl> +1
21:02:50 <igorps> busquen informaciones de que necesitan ser echo en los proyectos de documentación, enpaquetamiento, diseño y etc
21:03:09 <igorps> para que los nuevos colaboradores sepan donde ir y preguntar
21:03:20 <kde_tony> !
21:03:52 <igorps> es como apenas dar una buena dirección
21:04:15 <igorps> así podremos alocar los colaboradores donde más necesitamos
21:04:26 <igorps> eof
21:04:52 <kde_tony> !
21:05:09 <tezcatl> #idea Necesitamos donde encuentren información de que necesita hacerse los colaboradores de cada subproyecto
21:05:20 <tezcatl> -> kde_tony y luego tezcatl
21:05:30 <kde_tony> si, el tiempo nos gana, para terminar mi parte
21:05:47 <kde_tony> respondiendo a #gomix: https://fedoraproject.org/wiki/User:Kdetony   ya tengo creada mi cuenta, no se donde mas creo una cuenta
21:06:05 <kde_tony> ahora, yo tengo 26 abriles, y hablar de mi, no viene al caso,
21:06:25 <kde_tony> pero en las listas/foros/lugs/ donde participio, aplicamos lo que se denomina "meritocracia!
21:06:43 <kde_tony> si alguien qiere entrar en el grupo que demuestre que esta interesado y su consistencia en el medio
21:06:55 <kde_tony> a lo  q voy es q, yo ni idea como se escogen embajadores
21:07:06 <kde_tony> pero creo yo, que es hora de "sangre nueva"
21:07:08 <kde_tony> no creen ?
21:07:10 <kde_tony> no lo digo x mi
21:07:19 <kde_tony> creo q hay muchas personas "jovenes" q pueden tener mentores
21:07:22 <kde_tony> para realizar muchas cosas
21:07:29 <kde_tony> pero los mentores donde estan?
21:07:34 <igorps> !
21:07:35 <kde_tony> quien guia a los nuevos?
21:07:52 <kde_tony> no hay informacion sobre a quien preguntar o recurrir
21:07:56 <kde_tony> para apoyar o no se
21:07:58 <kde_tony> lo que sea
21:08:04 <kde_tony> creo yo que falta empujar mas esa parte
21:08:06 <kde_tony> y sobre todo
21:08:09 <kde_tony> MERITOCRACIA
21:08:12 <kde_tony> a todo
21:08:33 <kde_tony> xq creo yo, que si no existe eso, estamos solo "ante un grupo de amigos"
21:08:37 <kde_tony> q se delegan todo
21:08:45 <kde_tony> y en grupo cerrado toman desiciones
21:08:47 <kde_tony> EOF!
21:09:00 <tezcatl> bueno, mi opinión es que este no es el mejor espacio para preguntar todo eso al menos durante la reunión, es mejor por la lista, o personalmente
21:09:26 <tezcatl> hemos hecho lo mejor posible para ir haciendo cada vez más transparentes nuestros procesos
21:09:57 <tezcatl> lo cierto es que puede ser confuso a veces como se comienza a colaborar en un proyecto
21:10:34 <tezcatl> para eso se ha discutido tanto a nivel internacional como a nivel local
21:10:49 <gomix> !
21:10:54 <tezcatl> por mi parte quiero reiterar la información que me compartía gomix
21:11:12 <tezcatl> estamos por comenzar con «pruebas» del moodle, con guías para nuevos colaboradores
21:11:26 <tezcatl> tenemos que retomar #fedora-classroom asimismo
21:11:55 <tezcatl> entonces, propongo concretamente, agendar una reunión por #fedora-classroom (de LATAM)
21:12:10 <tezcatl> para orientar a nuevos colaboradores cual es la ruta que tienen que seguir
21:12:43 <tezcatl> y propongo ponernos de plazo a más tardar el domingo a tener listo el temario de la sesión, a través de nuestra lista
21:12:46 <tezcatl> eof
21:13:01 <tezcatl> -> igorps luego gomix y concluimos
21:13:47 <igorps> Este es un punto muy bueno lo que dije kde_tony. Necesitamos de más mentores en LATAM y continuamos a buscar eso en las próximas semanas.
21:13:57 <igorps> Mi consejo es que no tengan miedo de preguntar acerca de como colaborar
21:14:40 <igorps> pero es bueno saber donde quiere colaborar: documentación, traducción, enpaquetamento
21:14:58 <igorps> es es variado de acuerdo con el perfil de cada uno
21:15:08 <igorps> hay espacio para todos :)
21:15:12 <igorps> eof
21:15:42 <tezcatl> -> gomix y concluimos
21:16:38 <gomix> aja
21:16:41 <gomix> perdonen
21:16:46 <tezcatl> np ;)
21:16:49 <gomix> me interrumpieron por aqui
21:16:54 <gomix> primero que nada.. kde_tony bienvenido
21:17:23 <gomix> si, hay mucha confusión, puede aclararse ... pero no todo de un solo viaje
21:17:37 <gomix> también, es cierto que se necesita sangre fresca
21:17:42 <tezcatl> +1
21:17:48 <gomix> en lo personal, me ofrezco siempre a todos para ayudarles
21:17:52 <gomix> no tengo sangre fresca
21:18:02 <gomix> pero si mucha experiencia con fedora y sus mecanismos
21:18:16 <igorps> +1
21:18:19 <gomix> esta es tú casa.. y sólo debes preguntar.. no esperar la reunión
21:18:22 <gomix> ;)
21:18:22 <gomix> eof
21:19:04 <tezcatl> Bueno, pues ya estamos sobre el tiempo, para no extender la impuntualidad (comenzamos tarde)
21:19:26 <tezcatl> concluimos, y tenemos de tarea delinear muchas cosas a través de la lista o el wiki
21:19:31 * douglax comparte una liga para reflexión posterior http://lists.fedoraproject.org/pipermail/ambassadors/2009-February/009654.html
21:19:41 <tezcatl> ah genial!
21:19:47 <tezcatl> gracias douglax!
21:19:59 <douglax> ;)
21:20:11 <tezcatl> #link http://lists.fedoraproject.org/pipermail/ambassadors/2009-February/009654.html (douglax)
21:20:26 <tezcatl> agradecemosa todos por su presencia, y nos vemos en una semana
21:20:40 <gomix> naaaaa
21:20:43 <tezcatl> esperen muchas noticias durante la semana, a través de las listas!
21:20:44 <kde_tony> naaa
21:20:45 <gomix> aqui seguimos
21:20:51 <kde_tony> :p
21:20:51 <gomix> ;)
21:20:52 <tezcatl> #endmeeting