20:06:11 <igorps> #startmeeting
20:06:11 <zodbot> Meeting started Thu Jul  7 20:06:11 2011 UTC.  The chair is igorps. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:06:11 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:06:24 <igorps> #topic Introducción
20:06:37 <igorps> nombre y país, chic@s
20:06:44 <igorps> Igor Soares - Brasil
20:06:59 <lennoazevedo_> Lenno Azevedo - Brasil
20:07:09 <geek_cl> Larry Letelier - Chile
20:07:31 <tatica> Maria Leandro / Venezuela
20:07:41 <igorps> Nuestra agenda de hoy está aquí:
20:07:51 <igorps> #link https://fedoraproject.org/wiki/Meeting:LATAM_Ambassadors
20:08:12 <igorps> vamos al primer tópico
20:08:29 <igorps> pueden continuar con las presentaciones al largo de la reunión
20:08:55 <igorps> #topic Discos de Fedora 15 para LATAM
20:08:57 * gomix Venezuela
20:08:57 <Richzendy> Edwind Contreras / Venezuela
20:09:31 <igorps> Hace algunos meses hicimos una discusión acerca de Media Wranglers
20:09:51 <ahoffsta> Arturo Hoffstadt / Chile
20:09:54 <igorps> y que buscaríamos hacer una producción más grande de discos
20:10:09 <igorps> dividendo la reunión en 3
20:10:41 <igorps> Neville sería el responsable por la producción para CEAM, Venezuela y Colombia
20:10:47 <igorps> yo para Brasil
20:11:00 <igorps> y Antonio para los otros países
20:11:39 <igorps> Es bueno que entren en contacto con los wranglers para hablar de la necesidad para sus países
20:11:56 <igorps> y comenzar la producción
20:12:26 <igorps> si quieren hacer alguna intervención usen ! para pedir la palabra
20:12:46 <igorps> si quieren hacer una producción local eso también es posible
20:13:11 <igorps> desde que registren un ticket en el Track de FAmSCo con el presupuesto
20:13:47 <igorps> es bueno que den prioridad para productores que aceptan tarjetas internacionales
20:14:20 <igorps> así podemos hacer el pago de una manera más rápida
20:14:39 <igorps> sin embargo sé que eso muchas veces no es posible
20:15:06 <igorps> entonces podemos hacer eso también con paypal
20:15:14 <igorps> alguna duda?
20:15:38 <tatica> +1
20:16:19 <igorps> en Brasil usamos el Redmine para postear los eventos
20:16:41 <igorps> y con base en eso cuantos discos son necesarios
20:17:01 <igorps> y llegamos a un número final
20:17:19 <Richzendy> !
20:17:29 <igorps> -> Richzendy
20:18:20 <Richzendy> En venezuela un paquete de 100 dvd puede costar alrededor de 15/20$ obviamente de marcas chinas de regular calidad
20:18:39 <Richzendy> sería bueno saber si el envío internacional es competitivo a comparación
20:19:05 <Richzendy> tomando en cuenta que por lo general cobran por peso y un paquete de 100 dvd tiene un peso aproximado de 1kg (Calculo yo)
20:20:02 <Richzendy> mmm sorry, no es 100, son 50 DVD
20:20:06 <Richzendy> EOF
20:20:42 <igorps> Sí, por eso dividimos la región en 3, pero sí todavía se queda caro el envío podemos hacer producción nacional para algunos países
20:20:56 <Richzendy> !
20:21:26 <igorps> la ventaja de hacer todos juntos es la impresión de la arte
20:21:39 <igorps> -> Richzendy
20:22:06 <Richzendy> pienso que hay que hacer al menos un envío de prueba para comparar
20:22:52 <Richzendy> lo de la impresión del arte, creo que eso si es economico enviarlo, por ejemplo la bolsa de cartón del DVD o stickers para los dvd
20:23:00 <Richzendy> por que eso no pesa tanto
20:23:20 <Richzendy> EOF
20:23:52 <igorps> Creo que es una buena idea hacer un envío de prueba
20:24:19 <tatica> +1
20:24:19 <igorps> Intentamos hacer así y vemos lo que podemos mejorar para las próximas veces
20:24:21 <tatica> !
20:24:28 <igorps> -> tatica
20:24:57 <tatica> incluso se podría no imprimir el dvd como tal, sino imprimir stickers de dvd y enviarlos, el papel usualmente pesa menos y no tiene problemas en aduanas (a veces los dvd/cd los detienen)
20:24:59 <tatica> eof
20:25:43 <igorps> tatica, puedes conversar con Neville para saber lo que es mejor para él?
20:25:53 <tatica> claro, ponme el action :)
20:26:06 <igorps> ya que probablemente es él quien hará el envío
20:26:12 <igorps> tatica, ok!
20:26:34 <tatica> !
20:26:57 <igorps> #action tatica a contactar Neville acerca de la producción de discos para CEAM, Venezuela y Colombia
20:27:04 <igorps> -> tatica
20:27:06 <tatica> ya se aprobó la realización de 20k stickers de burbuja, así que aprovcharé de hablar con neville para que también distribuya los stickers en el mismo envio (ya que seguro tardará un poco)
20:27:07 <tatica> eof
20:27:58 <leandrocalmeida> Leandro Almeida - Brasil
20:28:02 <igorps> tatica, es una buena idea así podemos ahorar plata con los envíos
20:28:08 <tatica> sep
20:28:20 <igorps> vamos al próximo tópico
20:28:22 <v1k1n60> Mauricio Moreno - Chile
20:28:44 <igorps> #topic Posible migración del sistema de tickets de embajadores
20:29:07 <igorps> Esto es algo que había sugerido en FUDCon Panamá
20:29:38 <igorps> el sistema en Redmine fue muy bueno para nos acostumbrar con ele sistema de ticketing
20:29:53 <igorps> que es muy útil para organizar tareas y eventos
20:30:26 <igorps> sin embargo hemos tenido problemas con la infraestructura local
20:31:12 <igorps> además, las otras regiones tienen un sistema Track en fedorahosted.org
20:31:58 <igorps> y por una cuestión de estandardizar podemos hacer lo mismo
20:32:24 <igorps> la posible desventaja es que el Track no es traducido como el Redmine
20:32:53 <igorps> pero podemos escribir los tickets en portugués y español sin problema
20:33:17 <igorps> de esta manera nos quedaríamos con ele mismo sistema de otras regiones
20:33:28 <igorps> qué piensan?
20:33:31 <Richzendy> !
20:33:38 <igorps> -> Richzendy
20:34:55 <Richzendy> Pienso que la estandarización de la plataforma siempre es bueno, no es problema que este en ingles, ya que por lo general los mensajes de las aplicaciones son palabras fáciles y comunes, más si los tiquets están en castellano y portuques no creo que se tenga problema por el lenguaje
20:35:25 <Richzendy> además si esa estandarización conlleva que fedoraproject hostee la infraestructura, me parece ideal
20:36:00 <ahoffsta> +1
20:36:06 <Richzendy> EOF
20:36:12 <igorps> +1
20:36:29 <tatica> +1
20:36:39 <igorps> Os recuerdo que esto es solo para el sistema de tickets de embajadores, el específico de empaquetamiento se quedará en RPMDEV
20:36:59 <igorps> creo que danielbruno también piensa lo mismo
20:37:07 <igorps> danielbruno, ping
20:39:22 <igorps> creo que daniel no está allá ahora
20:39:53 <igorps> solamente para resumir estoy hablando específicamente  del sistema de tickets de embajadores
20:40:28 <igorps> creo que es bueno que si vamos hacer una migración debemos tener los dos por algún tiempo juntos
20:40:36 <igorps> para que todos se acostumbren
20:41:52 <igorps> Puedo coordinar eso que con la infra y creamos el Track
20:42:04 <igorps> Os parece bien?
20:42:19 <ahoffsta> !
20:42:59 <igorps> -> ahoffsta
20:43:00 <ahoffsta> mas que por un tema de acostumbramiento, dejaria el anterior disponible por un tema de disponiblidad como backup. Tener los dos disponible para trabajr puede llevar a que se ponga en un ticket en uno y no en el otro.
20:43:23 <ahoffsta> EOF
20:44:19 <igorps> ahoffsta, +1
20:44:27 <igorps> hemos que evitar la duplicidad
20:44:41 <ahoffsta> +1
20:44:52 <igorps> una vez que sea creado el Track aparecerá con ele sistema de tickets aquí:
20:45:00 <igorps> #link http://fedoraproject.org/wiki/Ambassadors#Getting_stuff
20:45:36 <danielbruno> igorps, pong
20:46:23 <igorps> danielbruno, estamos discutindo sobre a migração do sistema de tickets de embaixadores pro Trac
20:46:33 <igorps> A ideia é manter os dois um tempo
20:46:44 <igorps> até que todo mundo se acostume
20:46:46 <danielbruno> desculpa a todos, yo estava en una reunion de trabajo
20:47:04 <danielbruno> hhuumm
20:47:23 <igorps> danielbruno, pode dar seu parecer :)
20:47:23 <danielbruno> e como seria a questao dos tickets antigos?
20:47:38 <igorps> danielbruno, manteríamos apenas como backup
20:48:06 <Dudda> necesito  ayuda en uno evento.
20:48:12 <danielbruno> eu acho interessante a migração
20:48:26 <danielbruno> inclusive porque é o sistema utilizado por outros sistemas do projeto
20:48:43 <danielbruno> e tecnicamente não teria muitos problemas
20:48:57 <igorps> Dudda, estamos en reunión ahora, podemos ayudarte después :)
20:48:57 <danielbruno> relacionadas a migração, porque não havará integração entre os dois sistemas
20:49:32 <Dudda> grato.
20:49:40 <igorps> Foi o que eu e o Richzendy apontamos tambén
20:49:52 <igorps> danielbruno, eof?
20:49:56 <danielbruno> unico problema
20:49:57 <danielbruno> que vejo
20:50:02 <danielbruno> é a questão do idioma
20:50:19 <danielbruno> pois muitos colaboradores tem problemas com o ingles
20:50:21 <danielbruno> eof
20:50:49 <igorps> Eu também, mas como Richzendy me parecem palavras simples
20:51:04 <igorps> mas creio que no longo prazo o ideal é buscarmos uma internacionalização
20:51:09 <danielbruno> sim
20:51:19 <danielbruno> acredito que não será um trabalho duro
20:51:32 <danielbruno> estanciar o track em pt_BR e es
20:51:46 <igorps> Também creio que não
20:51:56 <igorps> Volviendo al español :)
20:52:02 <danielbruno> si
20:52:11 <igorps> Todos de acuerdo con la migración?
20:52:17 <igorps> +1
20:52:18 <gomix> -1
20:52:20 <Richzendy> +1
20:52:25 <ahoffsta> +1
20:52:28 <danielbruno> +1
20:52:32 <LoKoMurdoK> +1
20:52:33 * gomix jftr
20:53:03 <tatica> +1
20:53:08 <lennoazevedo_> +1
20:53:46 <igorps> Entonces el sistema de tickets de embajadores será migrado de acuerdo con la votación (7/1)
20:54:09 <igorps> #agreed el sistema de tickets de embajadores será migrado de acuerdo con la votación
20:55:15 <igorps> #action igorps abrirá un ticket para el equipo de infra para la creación del Track regional para LATAM
20:55:34 <LoKoMurdoK> tengo una objeción igorps
20:55:49 <igorps> LoKoMurdoK, tienes la palabra
20:56:05 <LoKoMurdoK> ok cuantas personas de latam estamos aqui presentes en esta reunión
20:56:16 <LoKoMurdoK> no muchas pienso que faltan botantes
20:56:18 <LoKoMurdoK> aqui
20:56:58 <igorps> de acuerdo con la votación 8
20:57:25 * gomix cree que LoKoMurdoK se refiere a todo el universo de embajadores.. no a los 8 que votaron
20:57:31 <igorps> creo que aquí están la mayoría de los que usan el track de embajadores
20:57:40 <igorps> Yo entiendo
20:57:40 <LoKoMurdoK> creo que si estuvieran todos quedaria la mayoria en contra
20:58:11 <igorps> podemos abrir una thread en la lista de embajadores si piensan ser mejor
20:58:22 <igorps> caso alguien más quiera votar
20:58:52 <igorps> pero de acuerdo con la proporción no creo que cambiará
20:58:52 <LoKoMurdoK> me parece
20:59:17 * gomix de verdad piensa que deben usar lo que mejor crean les sirva para sus propósitos
20:59:43 <igorps> LoKoMurdoK, sin embargo no hay como preguntar a cada uno :)
21:00:03 <LoKoMurdoK> igorps: manda la votación a  la lista y dale unos 2 días
21:00:08 <LoKoMurdoK> no se algo asi
21:00:19 <igorps> LoKoMurdoK, me parece bueno
21:00:27 <igorps> vamos hacer eso
21:00:39 <LoKoMurdoK> ok
21:00:59 <LoKoMurdoK> creo que vas a recibir mas opiniones quizas y mas votos
21:01:31 <igorps> #action igorps va a enviar la votación a la lista caso alguien más quiera expresar su opinión o votar
21:01:51 <igorps> LoKoMurdoK, eof?
21:02:05 <LoKoMurdoK> ok
21:02:10 <LoKoMurdoK> proceda
21:02:12 <LoKoMurdoK> xD
21:02:39 <igorps> próximo tópico:
21:02:52 <igorps> #topic Relatos de eventos de lanzamiento de Fedora 15
21:03:43 <igorps> Sí alguien hizo fiestas de lanzamiento por favor hagan los relatos en la wiki o en blog posts
21:04:17 <igorps> y todavía pueden seguir con los eventos de lanzamiento
21:05:17 <igorps> Y congratulaciones a todos
21:05:42 <igorps> el mes pasado todos los eventos fueron relatados y los enlaces añadidos en la wiki!
21:05:52 <igorps> muy bien!
21:06:08 <Nushio> !
21:06:13 <igorps> -> Nushio
21:06:33 <Nushio> link al wiki? el de fedoraproject.org o el de proyectofedora?
21:06:41 <Nushio> eof
21:07:14 <igorps> Nushio, aquí:
21:07:17 <igorps> #link http://fedoraproject.org/wiki/Events
21:07:42 <igorps> Nushio, como anda el desarrollo del sistema de eventos?
21:07:44 <Nushio> gracias
21:07:59 <Nushio> igorps: vamos a la mitad, estará integrado con insight
21:08:38 <igorps> Nushio, me parece una excelente idea
21:09:33 <igorps> vamos al último tópico de hoy:
21:09:44 <igorps> #topic Preparación para la próxima FUDCon LATAM
21:09:53 <igorps> Esto es muy importante
21:10:13 <igorps> El envío de bids para nuestra próxima FUDCon está abierto
21:10:35 <igorps> #link http://lists.fedoraproject.org/pipermail/fudcon-planning/2011-July/002461.html
21:11:06 <igorps> Sabemos que Henry de Peru ya está trabajando en una propuesta
21:11:22 <igorps> Sin embargos todos los países pueden hacer sus bids
21:12:07 <igorps> Si tienen interés en hacer una propuesta sigan las instrucciones en esta página:
21:12:17 <igorps> #link http://fedoraproject.org/wiki/FUDCon_bid_process
21:13:14 <igorps> Creo que podemos hacer más un evento excelente evento en latinoamerica
21:14:01 <igorps> Gomex gustaría de hablar algo más acerca de infraestructura pero no lo veo aquí
21:14:13 <jsmith> !
21:14:24 <igorps> -> jsmith
21:14:52 <jsmith> Si hay mas preguntas acerca de los propuestas de FUDCon, hay que preguntarme
21:14:55 <jsmith> eof
21:15:11 <igorps> jsmith, gracias!
21:15:40 <igorps> Os recuerdo de las posibles fechas:
21:15:50 <igorps> #link http://fedoraproject.org/wiki/Premier_Fedora_events#Recurring_Premier_Fedora_Events
21:17:01 <igorps> Miren que la FUDCon LATAM está en el Q2
21:17:49 <igorps> si no hay ninguna duda más o algo quieren hablar podemos cerrar la reunión de hoy
21:18:51 <igorps> Gracias a todos por la participación! :)
21:18:58 <igorps> #endmeeting