#fedora-latam Meeting
Meeting started by igorps at 20:15:21 UTC
(full logs).
Meeting summary
- Roll Call (igorps, 20:15:41)
- https://fedoraproject.org/wiki/Meeting:LATAM_Ambassadors#Agenda
(igorps,
20:16:45)
- Nuevo sistema de ticketing (igorps, 20:17:14)
- https://fedorahosted.org/fedora-latam/
(igorps,
20:19:05)
- ACTION: igorps
enviará um email para as listas de embaixadores sobre a
disponibilidade do Track (igorps,
20:29:55)
- Reportes de eventos (igorps, 20:30:28)
- http://fedoraproject.org/wiki/Events#FY12_Q2_.28June_2011_-_August_2011.29_2
(igorps,
20:32:07)
- FUDCon LATAM 2012 (igorps, 20:38:42)
- http://fedoraproject.org/wiki/FUDCon:Bid_for_Peru_2012
(tatica,
20:39:57)
- http://fedoraproject.org/wiki/FUDCon:Bid_for_Venezuela_2012
(tatica,
20:40:05)
- El tiempo para proponer y finalizar los bids se
cierra en 11 de Agosto (igorps,
20:44:55)
- http://fedoraproject.org/wiki/FAD_Argentina_2010
(tatica,
20:53:45)
- http://bigbluebutton.org/
(tatica,
21:08:13)
Meeting ended at 21:13:02 UTC
(full logs).
Action items
- igorps enviará um email para as listas de embaixadores sobre a disponibilidade do Track
Action items, by person
- igorps
- igorps enviará um email para as listas de embaixadores sobre a disponibilidade do Track
People present (lines said)
- igorps (86)
- tatica (50)
- orvtech (20)
- delete (20)
- danielbruno (7)
- Nushio (7)
- Todolev (4)
- LoKoMurdoK (4)
- zodbot (2)
- LoKoMurd1K (2)
Generated by MeetBot 0.1.4.