#fedora-latam Meeting
Meeting started by igorps at 22:02:18 UTC
(full logs).
Meeting summary
- Roll Call (igorps, 22:02:50)
- FUDCon LATAM 2012 (igorps, 22:04:16)
- http://fedoraproject.org/wiki/FUDCon:Bid_for_Peru_2012
(tatica,
22:13:14)
- http://fedoraproject.org/wiki/FUDCon:Bid_for_Venezuela_2012
(tatica,
22:13:15)
- Reunión de FAmSCo los sábados a las 13:00
UTC (igorps,
22:17:51)
- ACTION: igorps a
poner el tópico de la FUDCon LATAM en la agenda de FAmSCo
(igorps,
22:31:38)
- ACTION: igorps a
contactar los miembros de los bids para combinar la hora de la
reunión (igorps,
22:32:13)
- Distribución de materiales de Fedora 15 (igorps, 22:33:24)
- https://fedorahosted.org/famsco/
(igorps,
22:36:53)
- Planificación para distribución de materiales para las próximas versiones (igorps, 22:39:18)
- IDEA: orvtech puedes
ayudar con la logística de envío de materiales desde Miami
(igorps,
22:53:28)
Meeting ended at 23:02:25 UTC
(full logs).
Action items
- igorps a poner el tópico de la FUDCon LATAM en la agenda de FAmSCo
- igorps a contactar los miembros de los bids para combinar la hora de la reunión
Action items, by person
- igorps
- igorps a poner el tópico de la FUDCon LATAM en la agenda de FAmSCo
- igorps a contactar los miembros de los bids para combinar la hora de la reunión
People present (lines said)
- igorps (102)
- aeperezt (33)
- tatica (32)
- jsmith (19)
- LoKoMurdoK (18)
- orvtech (10)
- zodbot (3)
- HakS (1)
Generated by MeetBot 0.1.4.