22:30:47 <aeperezt> #startmeeting
22:30:47 <gonzalorush> Hi
22:30:47 <zodbot> Meeting started Wed Apr  3 22:30:47 2013 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:30:47 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:31:13 <echevemaster> .fas echevemaster
22:31:13 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:31:15 <biker> .fas rugebiker
22:31:16 <zodbot> biker: rugebiker 'Ruben Guerra Marin' <rguerra.marin@gmail.com>
22:31:17 <aeperezt> #chair echevemaster sergiodj itamarjp
22:31:17 <zodbot> Current chairs: aeperezt echevemaster itamarjp sergiodj
22:31:17 <tatica> o/
22:31:18 * biker Mexico
22:31:26 * echevemaster Venezuela
22:31:33 <aeperezt> .fas aeperezt
22:31:34 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:31:36 <asalles> .fas antoniosalles
22:31:36 <tatica> .fas tatica
22:31:37 <zodbot> asalles: antoniosalles 'Antonio Salles' <antonio@salles.cl>
22:31:40 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
22:31:44 * aeperezt Panamá
22:31:46 <mayorgalinux> .fas mayorgalinux
22:31:46 <zodbot> mayorgalinux: mayorgalinux 'Eduardo Mayorga Téllez' <mayorgalinux@gmail.com>
22:31:49 <Danniel-Lara> .fas danniel
22:31:50 <zodbot> Danniel-Lara: danniel 'Daniel Lara Souza' <daniellarasouza@yahoo.com.br> - hdanniel 'Hector Paz' <hdanniel@gmail.com>
22:31:51 * mayorgalinux Nicaragua
22:31:54 <aeperezt> #chair tatica
22:31:54 <zodbot> Current chairs: aeperezt echevemaster itamarjp sergiodj tatica
22:31:56 <itamarjp> .fas itamarjp
22:31:57 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
22:32:10 * asalles Chile
22:32:11 <aeperezt> ping CarlosPeru
22:33:03 <aeperezt> saludos a todos gracias por estar aquí hoy hay muchas cosas por conversar
22:33:35 <aeperezt> sobre todo el tema que tiene detalles que es el presupuesto
22:33:51 <aeperezt> antes de eso quiero tocar el ticket 87
22:34:42 <CarlosPeru> asi
22:34:43 <CarlosPeru> es
22:34:47 <CarlosPeru> buenas tardes
22:34:50 <aeperezt> #topic ticket 87
22:34:55 <aeperezt> #link https://fedorahosted.org/fedora-latam/ticket/87
22:35:26 <aeperezt> El ticket de Peru tiene es de 262 dls
22:36:02 <aeperezt> y tiene el inconveniente que solo se puede pagar por transferencia converse con Ruth y me dice que por esa cantidad
22:36:33 <Richzendy> .fas Richzendy
22:36:34 <zodbot> Richzendy: richzendy 'Edwind Richzendy Contreras Soto' <richzendy@gmail.com>
22:36:54 <aeperezt> no se puede hacer la transferencia ya que es mas costosa como no hay alternativa para pagar la mercancia en Peru
22:37:34 <echevemaster> Ninguno de los embajadores tiene PayPal entonces?
22:37:37 <aeperezt> la unico que se me ocurre para apoyar a Peru seria hacer un pedido de mercancia por el doble de esa cantidad que si podria reembolsarce por transferencia
22:38:05 <aeperezt> echevemaster,  Paypal no les permite recibir transferencias de dinero igual pasa en Panama a menos que tengas una cuenta en US
22:38:22 <echevemaster> Ok
22:39:08 <asalles> se puede mandar a hacer la mercancía en Chile
22:39:13 <asalles> y enviarla a Perú
22:39:14 <aeperezt> la propuesta seria doblar el valor del ticket de 262 a 524 dls pero seria el unico soporte que tendran en el año por parte de la comunidad latam o sea que tienen que distribuirlo en los eventos de año
22:39:40 <aeperezt> Igual el fudcon es en Cusco y seguro podemos llevar mercancia para esa fecha
22:39:46 <aeperezt> asi que creo que se puede hacer
22:40:10 <aeperezt> CarlosPeru, tu eres el interesado que opinas
22:40:44 <aeperezt> asalles, el tema es el costo que tan caro sale hacer eso en chile y enviarlo a peru?
22:41:00 <aeperezt> mas barato que hacer la transferencia o no
22:41:10 <asalles> es un poco mas caro, pero podríamos llevarlo personalmente
22:41:21 <asalles> vamos tres embajadores de chile a cuszco el 25 de abril
22:41:22 <aeperezt> el otro tema es el tiempo
22:41:25 <asalles> por vacaciones
22:41:32 <Richzendy> aeperezt, y alguien que les haga la transferencia y reciba el importe por paypal ?
22:41:36 <CarlosPeru> de paso ese doble reembolso lo usamos para el Fudcon
22:41:36 <CarlosPeru> en el Cuzco
22:41:50 <asalles> aca en chile hay proveedores de Red Hat que aceptan paypal
22:41:55 <CarlosPeru> ahora
22:41:57 <CarlosPeru> el dinero
22:42:02 <itamarjp> aeperezt, I think the people should start using netspend or neteller
22:42:07 <CarlosPeru> es para el flisol
22:42:08 <CarlosPeru> no era para el fudcon
22:42:09 <CarlosPeru> si se dobla
22:42:11 <CarlosPeru> el dinero o envio
22:42:18 <CarlosPeru> alli podria ser para el fudcon..
22:42:26 <CarlosPeru> asi que si se envia el 25 de abril..
22:42:32 <CarlosPeru> no serviria de mucho
22:42:51 <echevemaster> Me parece que la opción de Richzendy es válida
22:42:59 <aeperezt> asalles, si cuesta mas prefiero que se realize la mercancia en peru y el costo se asuma igual hay mas eventos durante el año que se pueden usar
22:43:02 <echevemaster> aeperezt,
22:43:23 <aeperezt> echevemaster,  si se hace eso pagas doble comicion la transferencia bancaria y el cobro de paypal
22:43:26 <asalles> ok
22:43:46 <aeperezt> y recuerden que al final todas esa cosas salen del presupuesto de latam
22:43:55 <aeperezt> del que hablamos despues de este tema
22:44:03 <aeperezt> alguna otra idea
22:44:13 <echevemaster> Si lo sabemos. Sólo es dar opciones al caso
22:44:16 <Richzendy> aeperezt, por las transferencias creo que son 20$
22:44:38 <Richzendy> la comisión y siempre tendrás que pagarla, no hay forma de saltarla
22:44:53 <echevemaster> Eso es cierto
22:45:21 <aeperezt> Richzendy, si es por transferencia la hace Red Hat directo entonces solo pagamos el costo de la transferencia, solo que demora un poco mas el reembolso
22:45:30 <aeperezt> esa parte le toca a CarlosPeru
22:46:04 <echevemaster> Y no toca el presupuesto de latam entonces?
22:46:17 <aeperezt> echevemaster, en la contabilidad se le apunta a latam
22:46:19 <aeperezt> igual
22:47:02 <aeperezt> asalles, se te podria reembolsar a ti y llevar ese dinero a Peru cuando vas para que se lo envies a Carlos
22:47:06 <echevemaster> Ok. Entonces creo si no hay opciones tomamos la del doble material
22:47:08 <ramilton> já comecou a reuniao?
22:47:14 <echevemaster> Si
22:47:16 <aeperezt> ramilton, si
22:47:23 <aeperezt> ok
22:47:27 <ramilton> ok
22:47:55 <aeperezt> entonces pasemos a votar el duplicar el valor del ticket de Peru
22:48:03 <aeperezt> si no
22:48:14 <asalles> aeperezt si, podría siempre y cuando no salga perdiendo con el cambio
22:48:50 <gonzalorush> ok
22:48:56 <echevemaster> El cambio debe de ser el perteneciente a tu país obviamente
22:49:11 <echevemaster> Asi que lo tendrían que poner en el ticket
22:49:12 <aeperezt> asalles, eso podria ser otro detalle
22:49:26 <aeperezt> creo que lo mas sano va ser doblar el valor del ticket
22:49:59 <asalles> yo tenía un ticket abierto, podríamos sumarlo al de perú
22:50:03 <aeperezt> echevemaster, ese es el detalle la parte del cambio se puede perder algo  y no lo podemos poner en el reporte de latam a RH
22:50:27 * echevemaster piensa que se tienen que revisar las opciones de reembolso para latam
22:50:40 <echevemaster> Votamos?
22:50:47 <CarlosPeru> Perdonen
22:50:47 <CarlosPeru> por la salida
22:50:47 <CarlosPeru> tengo el peor
22:50:48 <aeperezt> asalles, ese ticket tenemos que verlo mas a detalle porque es muy general y ahora hay que ver el presupuesto
22:50:49 <CarlosPeru> wifi
22:50:51 <aeperezt> votamos
22:50:53 <CarlosPeru> del planeta
22:50:54 <asalles> ok
22:51:08 <CarlosPeru> como quedaron?
22:51:13 <aeperezt> voten
22:51:17 * echevemaster +1
22:51:26 <tatica> +1
22:51:28 <gonzalorush> +1
22:51:29 <mayorgalinux> +1
22:51:29 <Danniel-Lara> +1
22:51:31 * asalles +1
22:51:40 <aeperezt> +1
22:51:50 <CarlosPeru> en que quedo?
22:52:15 <echevemaster> Aprobado CarlosPeru
22:52:21 <aeperezt> #agreed doblar el valor del ticket de 87 para que se pueda reembolsar por transferencia
22:52:21 <CarlosPeru> sobre que?
22:52:25 <CarlosPeru> asi
22:52:28 <CarlosPeru> y cuando
22:52:33 <CarlosPeru> se hara dicha transferencia?
22:52:49 <CarlosPeru> lo coordino con aeperezt?
22:52:56 <CarlosPeru> estos dias?
22:53:14 <aeperezt> CarlosPeru, para que la transferencia se realize hay que dar las facturas el proceso de reembolso demora un poco mas por transferencia
22:53:33 <CarlosPeru> cuanto demora?
22:53:33 <CarlosPeru> 1 semana..
22:53:36 <CarlosPeru> 2 semanas..
22:53:37 <asoliard> Buenas, disculpen que llegue tan tare
22:53:40 <CarlosPeru> aprox?
22:53:50 <aeperezt> CarlosPeru, creo que unas 3 semanas
22:53:56 <CarlosPeru> asu...
22:53:59 <asoliard> fas asoliard
22:54:04 <CarlosPeru> entonces como le hago con el fLISOL?
22:54:08 <CarlosPeru> no entrego nada
22:54:09 <aeperezt> CarlosPeru, no tenemos mucha información sobre cuanto demora
22:54:20 <echevemaster> Lamentablemente
22:54:30 <CarlosPeru> entonces... es dinero
22:54:34 <CarlosPeru> lo preparo
22:54:35 <CarlosPeru> para el fudcon
22:54:37 <aeperezt> CarlosPeru, la idea es que tu lo mandes hacer y se reembolsa a ti
22:54:45 <CarlosPeru> asi?
22:54:50 <aeperezt> CarlosPeru, es decir tu lo pagas
22:54:53 <CarlosPeru> ok
22:54:59 <CarlosPeru> y mando los recibos
22:55:01 <echevemaster> Y se te reembolsa
22:55:02 <aeperezt> porque el proceso es que necesitamos los recibos
22:55:05 <aeperezt> esacto
22:55:12 <CarlosPeru> y si no hago nada..
22:55:16 <CarlosPeru> no se me envia nada..
22:55:19 <CarlosPeru> correcto?
22:55:22 <aeperezt> CarlosPeru, esacto
22:55:34 <CarlosPeru> y si no tengo dinero?
22:55:35 <echevemaster> No se te reembolsa *
22:55:58 <aeperezt> CarlosPeru, es muy complicado que se page por adelantado normalmente mucho mas si es transferencia
22:56:21 <CarlosPeru> esta  bien tranca.. que haga el pago y luego me lo reembolsen.. conversare con la comunidad de peru
22:56:23 <CarlosPeru> a ver que dicen..
22:56:43 <aeperezt> asalles, tu tienes mercancia que puedas llevar a Peru en el peor de los casos
22:56:46 <CarlosPeru> y si ellos me apoyan..
22:56:58 <CarlosPeru> bueno si tienen coordinen conmigo.. por favor..
22:57:05 <CarlosPeru> aeperezt
22:57:08 <CarlosPeru> su sabes mi correo
22:57:09 <asalles> nop mucho
22:57:11 <CarlosPeru> me lo mandas..
22:57:20 <CarlosPeru> aunque no sea mucho
22:57:21 <CarlosPeru> es bienvenido
22:57:23 <CarlosPeru> todo..
22:57:26 <asalles> stickers creo que quedan algunos  pocos
22:57:48 <aeperezt> asalles, si puedes enviar algo
22:57:56 <CarlosPeru> bueno me voy...
22:58:00 <aeperezt> CarlosPeru, mira con la comunidad de Peru
22:58:06 <CarlosPeru> eso hare
22:58:13 <CarlosPeru> estamos conversando aeperezt
22:58:17 <aeperezt> a ver si te pueden apoya la parte de nosotros ya esta hecho lo que podemos
22:58:25 <CarlosPeru> ok..
22:58:49 <aeperezt> #topic Presupuesto 2014 Latam
22:59:09 <asalles> si, podría
22:59:28 <aeperezt> Como es del conocimiento de todos el presupuesto solicitado de 17400 dls no no lo dieron
22:59:46 <aeperezt> el presupuesto asignado para latam es de 12100 dls
23:00:00 <asoliard> para el 2014, no?
23:00:06 <aeperezt> por lo que hay que hacer ajustes a las proyeciones de gastos
23:00:46 <echevemaster> Recuerda que dije la semana pasada de hacer baremos de cuanto cuesta el material en cada país
23:00:47 <aeperezt> asoliard, el periodo del 2014 comienzo en Feb de este año y termina el 1 de Marzo del 2014
23:01:24 <echevemaster> Para tener una proyección de gastos certera en ese caso
23:01:36 <aeperezt> lo que tenemos aprobado a la fecha hay se queda como va y tenemos que recortar para los proximos eventos
23:01:51 <aeperezt> el presupuesto mas grande que teniamos era el del FISL
23:02:14 <echevemaster> Bajo o se quedo como tal?
23:02:18 <aeperezt> con 4000 dls por lo que alli vamos a terner que dejar entre 2000 y 2500 dls maximo
23:02:28 <echevemaster> Ok
23:02:34 <aeperezt> echevemaster,  nosotros tenemos que decidir ahora donde recortamos
23:03:01 <aeperezt> siendo el presupuesto mas grande el del FISL creo que alli podemos recortar
23:03:04 <asoliard> En Argentina, sinceramente, es un caos en cuanto a los precios. Cerraron las importaciones, el dolar sale cerca de 10 $ARG, y un DVD debe salir ahora cerca de 5 $ARG
23:03:08 <aeperezt> algo
23:03:56 <aeperezt> entonces tenemos que ajustarnos pero no lo veo tan complicado
23:04:28 <aeperezt> los 12000 tienen un incremento de casi 20% con respecto al año anterior
23:04:41 <aeperezt> por lo que no esta tan mal
23:05:01 <echevemaster> Y podemos seguir incrementando si hacemos más eventos
23:05:24 <aeperezt> pero si hay que ajustarse voy a modificar la wiki del presupuesto para que nos ajustemos a eso
23:05:41 <aeperezt> y vamos a comenzar a llevar el tracking de los gastos
23:05:52 <asoliard> el presupuesto se puede extender de acuerdo a los eventos que se realizan por año?
23:06:06 <echevemaster> Ok entonces quitar del FISL, otro más?
23:06:36 <aeperezt> si nos gastamos todo y demostramos que trabajamos podriamos pedir un presupuesto mayo para el proximo año lo que si es que por lo menos crecio que era algo que no estaba haciendo
23:07:06 <echevemaster> Correcto esa es la meta entonces
23:07:26 <itamarjp> aeperezt, I have filled a ticket about fisl, the only way I see possible to cut expense is switching from a hotel to a hostel,
23:07:30 <itamarjp> look -> https://fedorahosted.org/fedora-latam/ticket/95
23:08:07 <aeperezt> echevemaster, del CNSL tambien
23:08:36 <echevemaster> No problem en cuanto quedaría?
23:08:41 <aeperezt> igual tenemos 2500 en fletes y swags creo que de alli podriamos sacar otros 1500
23:09:13 <echevemaster> Los fletes siempre son necesarios
23:09:33 <echevemaster> Muchas veces tienes que viajar de ciudad en ciudad
23:09:46 <aeperezt> echevemaster, si lo se pero no tenemos un gasto real de cuanto nos gastamos antes entonces hay que ver como nos va con eso
23:09:55 <asoliard> En mi localidad no se realizan muchos events relacionados al Software Libre. El Linux User Group estaba medio apagado, y ahora empecé a movilizarlo muchísimo, sobre todo con el tema de FLISOL. He hecho contactos con colegios de profesionales, espero que sirva para poder realizar otros eventos a lo largo del años
23:10:19 <aeperezt> asoliard, bien
23:10:29 <asoliard> Me puede explicar brevemente que es FISL?
23:11:02 <aeperezt> entonces les mostrare la otra semana como queda y vemos
23:11:08 <itamarjp> asoliard http://softwarelivre.org/fisl14
23:11:10 <Danniel-Lara> asoliard :   http://softwarelivre.org/fisl14?lang=es
23:11:16 <lvaz> asoliard: https://fedoraproject.org/wiki/FISL14
23:11:23 <aeperezt> lo que tenemos que definir es que vamos a apoyar mas media swags ir a eventos
23:11:33 <aeperezt> y establecer unos limites con eso
23:11:42 <aeperezt> para reducir el gasto
23:12:22 <lvaz> asoliard: in few words, the biggest conference on Open Source held in Latin America.
23:12:26 <aeperezt> si alguien tiene que aportar alli
23:12:29 <asoliard> Para FLISOL yo estoy pidiendo que lleven sus pendrives, así no gasto tanto en CD/DVD
23:12:52 <aeperezt> asoliard, buena idea
23:13:01 <aeperezt> asoliard, que parte de argentina eres
23:13:12 <echevemaster> Creo que debemos apoyar sobre todo la movilización del embajador y el swag
23:13:23 <aeperezt> asoliard, porque el año pasado para Latinoware si estas cerca se te puede apoyar
23:13:34 <asoliard> aeperezt, soy de Paraná, Entre Ríos
23:13:58 <aeperezt> asoliard, http://www.latinoware.org/
23:14:23 <aeperezt> ok
23:14:36 <aeperezt> entonces vemos los resultados y ajustamos en la proxima reunion
23:14:43 <aeperezt> cambiamos de tema
23:14:46 <echevemaster> De acuerdo
23:15:01 <aeperezt> #topic ticket 95
23:15:03 <asoliard> Ok!
23:15:12 <aeperezt> #link https://fedorahosted.org/fedora-latam/ticket/95
23:15:53 <aeperezt> itamarjp, el ticket en dolares o una idea de cuanto es en dolares sergiodj
23:16:39 <itamarjp> 2 BRL = 1 USD
23:17:21 <echevemaster> 889 $
23:17:32 <aeperezt> itamar el costo total de las 2 habitaciones seria 900 dls por el fisl
23:18:05 <itamarjp> aeperezt, yes thats correctly, $900 USD.
23:18:14 <itamarjp> 2 rooms with 4 beds each.
23:18:15 <aeperezt> itamarjp, el pago de abono son 180 dls
23:18:29 <echevemaster> En oanda es 889
23:19:22 <itamarjp> aeperezt, 180 USD to book them.
23:19:32 <aeperezt> ok
23:19:49 <aeperezt> creo que debemos reservarlos entonces
23:20:51 <aeperezt> entonce votemos al respecto de abonar el hostal para el fisl, Danniel-Lara sergiodj ramilton estamos de acuerdo con el lugar
23:21:28 <ramilton> sim
23:21:33 <Danniel-Lara> sim
23:22:03 <aeperezt> itamarjp, cuantas personas estan apuntadas para ir al fisl
23:22:09 <Danniel-Lara> itamarjp:  como eu moro em porto alegre , posso pesquisar pra ti alguns alberque
23:22:26 <itamarjp> Douglas from porto alegre comes to the hostel and told that its good.
23:22:42 <aeperezt> ok
23:23:01 <aeperezt> votos a favor de separar el hostal en port alegre para el fisl
23:23:03 <echevemaster> Votemos
23:23:07 <aeperezt> +1
23:23:11 <ramilton> +1
23:23:12 <echevemaster> +1
23:23:15 <Danniel-Lara> +1
23:23:18 <itamarjp> +1
23:23:58 <aeperezt> asalles, asoliard votos?
23:24:10 <Richzendy> +1
23:24:16 <tatica> +1
23:24:21 <asoliard> +1
23:24:46 <itamarjp> aeperez, I have asked everyone to add their names here -> thttps://fedoraproject.org/wiki/FISL14
23:25:34 <lvaz> +1
23:25:51 <aeperezt> itamarjp,  ask the how much they will need on travel expesenes so we can start thinking what we need
23:26:13 <aeperezt> #agreed separa el hostal para el FISL
23:27:01 <aeperezt> itamarjp, please booked and add the receive to the ticket so we can send you the money via paypal
23:27:12 <itamarjp> aeperezt, I think we should ask the people to open tickets in latam-track , is that ok for you ? Can we define a deadline for these tickets ?
23:27:24 <aeperezt> itamarjp, yes
23:27:39 <aeperezt> we should set a timeline for that
23:28:06 <aeperezt> si deberiamos poner un fecha tope para solicitar apoyo a fisl y que habran los tickets
23:28:12 <aeperezt> en el track de latam
23:28:22 <aeperezt> itamarjp, que fecha propones
23:28:52 <ramilton> e como ficaria entao a alocação dos quartos?
23:29:16 <itamarjp> I think from now to the next month.
23:29:27 <ramilton> quem tiver o ticker aprovado teria direito a uma vaga?
23:30:10 <itamarjp> ramilton: yes, the people should stat in their tickets.
23:30:47 <itamarjp> aeperezt, what do you think about adding a deadline to 6 may ?
23:31:07 <ramilton> itamarjp: entao os 8 primeiro aprovados teria direito aos quartos
23:31:16 <aeperezt> itamarjp, I think it can be
23:31:24 <aeperezt> si se puede
23:31:34 <asalles> +1
23:32:00 <aeperezt> Danniel-Lara, sergiodj ramilton vilmar que opinan la fecha limite para el 6 de Mayo para llenar sus tickets
23:32:28 <aeperezt> +1
23:32:37 <ramilton> +1
23:32:40 <aeperezt> votacion sobre la fecha
23:32:44 <itamarjp> +1
23:32:51 <echevemaster> +1
23:33:27 <itamarjp> ramilton: ?
23:33:33 <ramilton> +1
23:33:38 <aeperezt> Danniel-Lara, ?
23:33:38 <itamarjp> sergio ?
23:33:47 <itamarjp> sergiodj ?
23:33:56 <Danniel-Lara> +1
23:34:00 <Danniel-Lara> sorry, my connection dropped
23:34:07 <aeperezt> ok
23:34:25 <aeperezt> entonce se aprueba la fecha tope es un mes deberia ser mas que suficiente
23:34:34 <asoliard> Estoy perdido, no entiendo que tickets refieren
23:34:57 <aeperezt> #agreed fecha tope para solicitud de apoyo para el fisl es el 6 de May 2013
23:35:30 <aeperezt> cambiamos el tema
23:35:47 <aeperezt> #topic Ganador del Release Party Fedora 18
23:35:54 <aeperezt> leyeron los reportes?
23:36:32 <itamarjp> no
23:36:36 <aeperezt> solo se puede considerar 3 fedora release Panama, Nicaragua y Venezuela
23:36:47 <aeperezt> #links http://fedoraproject.org/wiki/F18_release_events
23:37:05 <aeperezt> #link http://www.clase911.com/CV/index.php/45-technologie/technologie/197-fedora-18-release-party-panama-english-version
23:37:17 <aeperezt> #link http://www.echevemaster.org/2013/01/fedora-18-release-party-venezuela/
23:37:31 <aeperezt> #link https://fedoraproject.org/wiki/Release_Party_F18_Managua#Report
23:39:16 <aeperezt> ya lo vieron queren escoger ahora o lo vemos en la siguiente reunion
23:41:46 <gonzalorush> +1
23:42:01 <gonzalorush> sorry
23:43:14 <aeperezt> por la atencion creo que lo dejamos para la proxima reunion?
23:43:16 <aeperezt> +1
23:43:24 <aeperezt> alguien mas
23:44:16 <itamarjp> +1  para la proxima reunion, do we need to choose one based on their reports?
23:44:33 <aeperezt> gracias itamarjp
23:44:39 <Danniel-Lara> +1
23:44:45 <aeperezt> #topic anuncio
23:45:03 <aeperezt> Fudcon Latam Cusco 2013
23:46:15 <aeperezt> La Universidad Nacional de San Antonio Abad del Cusco y la Municipalidad del Cusco estan apoyando el Fudcon pronto comienzan las reuniones de organización en #fudcon-planning
23:46:29 <aeperezt> #topic open floor
23:46:34 <aeperezt> alguien tiene algo mas
23:46:42 <aeperezt> que quiera conversar
23:47:03 <echevemaster> aeperezt,
23:47:14 <aeperezt> adelante echevemaster
23:47:27 <echevemaster> No se me ha sido enviado lo del ticket y esta cerca el flisol
23:47:39 <echevemaster> Necesito mandar a hacer el material
23:47:59 <aeperezt> tu ticket necesitaba abono
23:48:14 <aeperezt> ponlo en el ticket para hablar con neville
23:48:40 <echevemaster> Ok
23:49:12 <asoliard> aeperezt, supongamos que grabo los dv/dvd para repartir en FLISOL.
23:49:16 <gonzalorush> aeperezt que frecha es la fudcon Perú
23:49:28 <asoliard> donde puedo conseguir los diseños para imprimir?
23:49:47 <aeperezt> el fudcon Peru es el 26-28 de Septiembre
23:49:58 <gonzalorush> gracias
23:50:06 <aeperezt> asoliard, en la wiki
23:50:21 <asoliard> Ok! Ya me fijo
23:50:58 <aeperezt> asoliard, https://fedoraproject.org/wiki/Artwork/MediaArt/F18
23:51:16 <aeperezt> es todo por hoy gracias por asistir muy movida la reunion
23:51:23 <aeperezt> #endmeeting