#fedora-latam Meeting
Meeting started by aeperezt at 23:18:16 UTC
(full logs).
Meeting summary
- rollcall (aeperezt, 23:18:39)
- ticket 115 (aeperezt, 23:22:48)
- AGREED: to sponsor
ticket 115 crsesilva to fisl plus the last space on the
hostal (aeperezt,
23:41:53)
- ticket 116 apoyo a gomix para viajar a Puerto Ayacucho para el flisol (aeperezt, 23:43:04)
- AGREED: ticket 116
viaje al flisol puerto Ayacucho (aeperezt,
23:48:53)
- presupuesto (aeperezt, 23:49:21)
- ACTION: itamarjp to
talk to everyone that goes to fisl to help yn1v with the
tickets (aeperezt,
00:00:49)
- release party (aeperezt, 00:04:40)
- https://fedoraproject.org/wiki/Releases/19/Schedule
(itamarjp,
00:06:01)
- https://fedoraproject.org/wiki/F19_release_events#LATAM
(itamarjp,
00:06:20)
Meeting ended at 00:08:28 UTC
(full logs).
Action items
- itamarjp to talk to everyone that goes to fisl to help yn1v with the tickets
Action items, by person
- itamarjp
- itamarjp to talk to everyone that goes to fisl to help yn1v with the tickets
- yn1v
- itamarjp to talk to everyone that goes to fisl to help yn1v with the tickets
People present (lines said)
- aeperezt (70)
- yn1v (29)
- crsesilva (22)
- itamarjp (19)
- zodbot (14)
- echevemaster (11)
- Danniel-Lara (7)
- ramilton (7)
- cevillacorta (5)
- mayorga (4)
- firemanxbr (3)
- alexove (3)
- dougsland (2)
Generated by MeetBot 0.1.4.