#fedora-meeting-2: Fedora Latam Ambassadors meeting 2016-11-12
Meeting started by echevemaster at 22:58:10 UTC
(full logs).
Meeting summary
- Roll call (echevemaster, 22:58:57)
- MIgration from Trac to Pagure (echevemaster, 23:03:46)
- ACTION: athos will
ask pingou about XML authentication issues. (echevemaster,
23:16:03)
- https://fedorahosted.org/fedora-latam/ticket/364
(yulytas,
23:21:53)
- Call for Bids for FUDCon LATAM 2017 (echevemaster, 23:24:57)
- https://fedorahosted.org/fedora-latam/ticket/370
(athos,
23:27:49)
- AGREED: Fudcon Call
for bids is open, the dealine is at January 27, 2017 (echevemaster,
23:39:33)
- ACTION: mayorga_ will
send the mail to the list. (echevemaster,
23:40:03)
- OpenFloor (echevemaster, 23:42:27)
Meeting ended at 23:55:05 UTC
(full logs).
Action items
- athos will ask pingou about XML authentication issues.
- mayorga_ will send the mail to the list.
Action items, by person
- athos
- athos will ask pingou about XML authentication issues.
- mayorga
- mayorga_ will send the mail to the list.
- mayorga_
- mayorga_ will send the mail to the list.
People present (lines said)
- echevemaster (141)
- athos (80)
- porfirio (24)
- yulytas (23)
- zodbot (22)
- chinosoliard (17)
- potty (13)
- mayorga_ (11)
- alexove (3)
- kovalevsky (2)
- mayorga (1)
Generated by MeetBot 0.1.4.