22:58:56 <echevemaster> #startmeeting Fedora Latam meeting 2017-06-17
22:58:56 <zodbot> Meeting started Sat Jun 17 22:58:56 2017 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:58:56 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:58:56 <zodbot> The meeting name has been set to 'fedora_latam_meeting_2017-06-17'
22:59:07 <echevemaster> #meetingname fedora-latam
22:59:07 <zodbot> The meeting name has been set to 'fedora-latam'
22:59:15 <echevemaster> #topic Roll Call
22:59:20 <echevemaster> .fas echevemaster
22:59:21 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:59:25 <douglax> .fas douglax
22:59:25 <zodbot> douglax: aacosta 'Alejandro Acosta' <alxacostaa@gmail.com>
22:59:26 * echevemaster Colombia - Venezuela
22:59:36 * douglax from México
23:00:07 <chinosoliard> .fas chinosoliard
23:00:08 <zodbot> chinosoliard: asoliard 'Soliard, Adrian D.' <me@chinosoliard.com>
23:00:09 * chinosoliard from Arg
23:00:18 <leyla20> hola a todos
23:00:19 <yulytas> .fas yulytas
23:00:20 <zodbot> yulytas: yulytas 'Julita Inca Chiroque' <yrazes@gmail.com>
23:00:38 <echevemaster> Guys, is Pagure down for you?
23:00:58 <x3mboy> .fas x3mboy
23:00:59 <zodbot> x3mboy: x3mboy 'Eduard Lucena' <eduardlucena@gmail.com>
23:01:06 <yulytas> Hola chicos, estoy en clases por el cel en caso no conteste o se caiga la conexión
23:01:32 <echevemaster> #chair x3mboy chinosoliard
23:01:32 <zodbot> Current chairs: chinosoliard echevemaster x3mboy
23:02:06 <echevemaster> x3mboy, chinosoliard is pager down for you?
23:02:17 <echevemaster> S/pager/pagure
23:02:18 <chinosoliard> pagure?
23:02:30 <chinosoliard> yes!!
23:02:46 <x3mboy> It looks like
23:02:47 <echevemaster> ok, seems we don't have pagure today.
23:03:13 <x3mboy> Well, there was 3 meeting tickets
23:03:14 <echevemaster> But the topic for today it's simple, we need to choose the venue for the FAD
23:03:19 <alexove> .fas alexove
23:03:19 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:03:22 <x3mboy> It's up now
23:03:26 * alexove = Peru
23:03:29 <echevemaster> ok, let's go
23:03:30 <x3mboy> The Pagure I mean
23:03:39 <yulytas> !
23:03:54 <Richzendy> .fas Richzendy
23:03:55 <zodbot> Richzendy: richzendy 'Edwind Richzendy Contreras Soto' <richzendy@gmail.com>
23:04:04 <chinosoliard> #chair alexove
23:04:04 <zodbot> Current chairs: alexove chinosoliard echevemaster x3mboy
23:04:10 <echevemaster> yulytas, go ahead
23:04:30 <echevemaster> #topic Fedora 26 Ambassadors Team Tasks
23:04:41 <yulytas> I did another ticket 417 just in case and i am ok if FAD is in Lima
23:05:11 <yulytas> EOF
23:05:14 <JuanCarlosLin2> .hellomynameis lin
23:05:15 <zodbot> JuanCarlosLin2: lin 'Juan Carlos YJ Lin' <lin@unisoft.com.py>
23:05:22 <echevemaster> Is someone worked on the Ambassadors team tasks?
23:06:10 <x3mboy> No directly, but FAmSCo had put a call for Release Parties
23:06:13 * alexove buscando el ticket
23:06:22 <echevemaster> Please, remember we have to make plans accordingly to this calendar
23:06:59 <echevemaster> So, please put your thoughts on the ticket
23:07:05 <echevemaster> Next topic, then.
23:07:06 <x3mboy> +1
23:07:12 <x3mboy> !
23:07:34 <echevemaster> x3mboy, go ahead
23:07:37 <x3mboy> Is the ambassador calendar up-to-date? https://fedorapeople.org/groups/schedule/f-26/f-26-ambassadors-tasks.html
23:08:37 <echevemaster> IDK
23:08:46 <x3mboy> Ok
23:08:55 <x3mboy> Move on, I can mind this later
23:09:00 <echevemaster> We have to ask to in here https://pagure.io/fedora-project-schedule/
23:09:21 <echevemaster> #topic Representatives for FAD Latam
23:09:28 <echevemaster> https://pagure.io/ambassadors-latam/tasks/issue/414
23:09:49 <JuanCarlosLin> .hellomynameis lin
23:09:50 <zodbot> JuanCarlosLin: lin 'Juan Carlos YJ Lin' <lin@unisoft.com.py>
23:10:04 <echevemaster> All the countries have been decided what are their representatives?
23:10:09 <alexove> !
23:10:15 <echevemaster> alexove, go ahead
23:10:52 <alexove> Hola todos, hasta el momento solo falta conocer al representante de Brasil e Itamar me confirmara esa información el lunes
23:11:22 <Richzendy> no creo que sea problema el quorum de brasil, hay bastantes representantes allá
23:11:26 <alexove> y la gran novedad es que habra un representante venezolano, el representante el PeloBravo .-)
23:11:34 <alexove> :-)
23:11:46 <echevemaster> Great!
23:12:00 <echevemaster> alexove, EOF?
23:12:03 <sr_kraken_m> .fas srkraken
23:12:04 <zodbot> sr_kraken_m: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
23:12:16 <alexove> richzendy: Itamar hace unas semanas atras me dijo que no podria venir y no pudo buscar un reemplazo
23:12:25 <alexove> asi que el lunes me confirma y todo estara completo
23:12:26 <alexove> EOF
23:12:53 <Richzendy> alexove, igual, de parte de Venezuela yo voy a estar muy pendiente de todo, si hay algún problema o algo me avisan por favor
23:13:00 <echevemaster> alexove, I think Daniel could make it.
23:13:08 <Richzendy> yo voy a asistir a pelobravo en la medida de mis posibilidades
23:13:16 <Richzendy> en lo que pueda necesitar
23:13:29 <echevemaster> Or, instead of him, fredlima
23:13:46 <echevemaster> So, please ask directly on the ticket to them, if they could make it.
23:13:49 <JuanCarlosLin> me from Paraguay
23:13:49 <echevemaster> Agreed?
23:13:58 <Richzendy> hola JuanCarlosLin
23:14:00 <alexove> echevemaster, Itamar me confirmará el lunes, suponfo que él les pregunto a Daniel y Fred para esto
23:14:12 * sr_kraken_m From Mexico
23:14:46 <tonet666p> .fas tonet666p
23:14:46 <zodbot> tonet666p: tonet666p 'Tonet Jallo' <tonet666p@gmail.com>
23:14:56 * tonet666p from Perú
23:15:06 <alexove> EOF
23:15:15 <echevemaster> Ok, alexove, but the decision have to be clear on the ticket.
23:15:28 * chinosoliard is missing athos
23:15:32 <alexove> Si, lo será
23:15:41 <echevemaster> Well, I think we are ok with the representatives
23:16:00 <alexove> !
23:16:17 <echevemaster> alexove, go ahead
23:16:29 <alexove> No se considero a Paraguay, creo que podemos agregar a JuanCarlosLin
23:16:38 <alexove> es el unico que se le ve por aca
23:16:46 <alexove> que opinan
23:17:10 <chinosoliard> tampoco se consideró a El Salvador, y hay representantes allá
23:17:22 <echevemaster> alexove, you have to add all the countries that have activity in the community, and he is one of them
23:17:25 <echevemaster> I agree
23:17:33 <x3mboy> Me too
23:17:48 <chinosoliard> I also agree with alexove :)
23:18:07 <echevemaster> #topic Proposal for change the group meeting date/time.
23:18:20 <echevemaster> https://pagure.io/ambassadors-latam/tasks/issue/415
23:20:11 <echevemaster> My vote for this Is -1, why, Saturdays has been for many years the meeting's day, and change it could lead to don't have quorum on the weekdays because they are business days
23:20:26 <echevemaster> So, please add your vote here, if you are agree or not.
23:20:33 <x3mboy> My one is +1
23:20:38 <tonet666p_> -1 from me too
23:20:49 <alexove> -1
23:20:52 <chinosoliard> !
23:20:58 <echevemaster> chinosoliard, go ahead
23:21:12 * alexove dice que es como la 3era vez que cambiariamos la fecha...
23:21:13 <chinosoliard> I think that the problem is not the time... It's interest :)
23:21:37 <porfiriopaiz> Hi \o
23:21:48 <echevemaster> chinosoliard, the interested people is here.
23:21:49 <porfiriopaiz> Sorry, I'm late.
23:22:01 <chinosoliard> When we are voting fudcon tickets...
23:22:08 <sr_kraken_m> My vote is -1 I consider that many of those who are here are working during this time
23:22:08 <chinosoliard> there are a lot of attending people
23:22:20 <chinosoliard> my vote is -1, but...
23:22:44 <Richzendy> -1 a mi no me gusta el día, pero también es cuestión de compromiso
23:22:44 <x3mboy> chinosoliard, I can't disagree more with that. For me it's too hard to be at this time in meetings. I'm almost 24 hours in weekdays, weekends should be my rest
23:22:51 <chinosoliard> we NEED to improve votations! voting in pagure.io should be a partial solution
23:22:53 <chinosoliard> EOF
23:22:59 <Richzendy> y bueno ya es como la tercera vez que se cambia de día
23:23:14 <yulytas> !
23:23:32 <echevemaster> yulytas,
23:23:36 <echevemaster> Go ahead.
23:23:46 <alyaj2a> .fas alyaj2a
23:23:48 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
23:24:05 * alyaj2a from Perú
23:24:37 <yulytas> I have sent my apologías by mail to not coming because of classes this semester and i think people could express his absent someday too
23:24:43 <yulytas> Eof
23:24:55 <echevemaster> Ok, yulytas what's your vote?
23:25:07 <yulytas> -1
23:25:15 <itamarjp> -1
23:25:18 <geek_cl> -1
23:25:43 <JuanCarlosLin> !
23:25:46 <mayorga> -1
23:25:52 <echevemaster> JuanCarlosLin, go ahead
23:26:06 <JuanCarlosLin> may be the saturday just a little earlier?
23:26:30 <JuanCarlosLin> eof
23:26:40 <mayorga> Makes sense to me.
23:27:25 <chinosoliard> earlier?
23:28:02 <echevemaster> please, then put the hour In the ticket, and in one week will be decided
23:28:31 <alexove> echevemaster++
23:28:32 <chinosoliard> echevemaster, agree
23:28:34 <echevemaster> #agreed (1,-9, 0)  Latam has decided Saturdays will remain being the meetings day
23:28:41 <davigarcia_> .fasinfo davigarcia
23:28:42 <zodbot> davigarcia_: User: davigarcia, Name: None, email: davivcgarcia@gmail.com, Creation: 2012-04-24, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
23:28:45 <zodbot> davigarcia_: Approved Groups: fedora-br cla_fpca cla_done ambassadors
23:29:28 <echevemaster> #topic Venue for FAD Latam 2017
23:29:36 <davigarcia_> Looks like I arrived too late...
23:29:39 <echevemaster> https://pagure.io/ambassadors-latam/tasks/issue/416
23:30:03 <echevemaster> FAD was go-go
23:30:15 <echevemaster> So we need to decide what will be the venue of the FAD
23:30:34 <echevemaster> Based on this we have two possible venues, Cusco and Lima
23:31:05 <echevemaster> Both have almost the same cost, and in both cities we have great contributors
23:31:30 <echevemaster> In Cusco we have the main FAD organizer, alexove
23:31:44 <echevemaster> And in Lima we have another possible organizer yulytas
23:32:21 <echevemaster> So, please decide here, what will be the venue
23:32:29 <alexove> !
23:32:34 <echevemaster> alexove, go ahead
23:32:50 <alexove> Para dar más valor agregado, en Cusco tengo un amigo especialista en planes y documentación gubernamental que puede aportar mucho, ya lo tengo comprometido
23:32:51 <yulytas> +1 FAD Lima :)
23:32:52 <alexove> :-)
23:33:07 <geek_cl> +1 FAD Cusco
23:33:21 <alexove> Esperen a que echevemaster diga
23:33:26 <alexove> todavia no voten
23:33:44 <echevemaster> alexove, => So, please decide here, what will be the venue
23:33:47 <Richzendy> que hace que los costos sean parecidos ?
23:33:59 <Richzendy> entiendo que cusco es más caro en boletos aereos
23:34:01 <echevemaster> Please vote.
23:34:05 <x3mboy> +1 FAD Cusco
23:34:12 <Richzendy> es más barato el alojamiento en cusco y eso compensa ?
23:34:19 <alexove> Richzendy, al inicio mi propuesta era más cara pero me equivoque al hacer el cambio de soles a dolares y ajuste más el cinturon
23:34:42 <alexove> además que el costo de vida es más barato
23:34:47 <Richzendy> ah, entiendo
23:35:01 <alexove> y la ciudad es más pequeña asi que el transporte tambien saldra barato
23:35:04 <Richzendy> en ese caso Cusco, me parece que va a ser más relajado que estar en una gran ciudad
23:35:06 <Richzendy> +1 Cusco
23:35:22 <alexove> EOF
23:35:38 <alexove> echevemaster, por favor pon orden en la votación :-)
23:36:07 <echevemaster> alexove, Richzendy tuvo una pregunta valida
23:36:16 <echevemaster> So, relaja el papo
23:36:28 <echevemaster> Please, vote, people
23:36:39 <x3mboy> +1 FAD Cusco
23:36:40 <alexove> +1 Cusco
23:36:43 <yulytas> +1 Lima
23:36:46 <geek_cl> +1 FAD Cusco
23:36:49 <mayorga> +1 Cusco
23:36:51 <sr_kraken_m> +1 Cusco
23:36:51 <alyaj2a> +1 Cusco
23:36:53 <JuanCarlosLin> +1 Cusco
23:37:00 <Richzendy> +1 Cusco
23:37:04 <tonet666p> +1 Cusco
23:37:06 <porfiriopaiz> + Cusco
23:37:13 <douglax> +1 Cusco
23:37:24 <itamarjp> +1 lima
23:37:52 <chinosoliard> +1 Cusco
23:37:57 <yulytas> ++ itamar :)
23:38:12 <echevemaster> +1 Cusco
23:38:30 <leyla20> +1 Lima
23:38:57 <chinosoliard> .fas leyla20
23:38:58 <zodbot> chinosoliard: leyla20 'leyla caroline marcelo chavarria' <leyla.caroline20@hotmail.com>
23:39:03 <echevemaster> (+13 Cusco, +3 Lima)
23:39:15 <itamarjp> we need to conquer new places.
23:39:21 <echevemaster> #agreed FAD venue, will be Cusco
23:39:28 <yulytas> Thanks Leyla and itamar :)
23:39:51 <davigarcia_> itamarjp: +1
23:40:11 <echevemaster> itamarjp, you talked with Daniel or Fred in case you can't attend to the FAD?
23:40:21 * geek_cl So, 2016 Puno, 2017 Cuszo?
23:40:48 <echevemaster> Yes geek_cl , seems Peru is the capital of the Fedora Ambassadors
23:41:01 <tonet666p> hahahaa
23:41:02 <echevemaster> #topic OpenFloor
23:41:14 <echevemaster> #undo
23:41:14 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0xecd6c50>
23:41:33 <yulytas> !
23:41:35 <echevemaster> #topic Sponsorship to Workshop and Dinner to Fedora Lima members [CONECIT Tingo Maria 2017]
23:41:42 <chinosoliard> geek_cl, it's not a FUDCon
23:41:48 <echevemaster> yulytas, yes, I know, I undo the topic
23:42:00 <geek_cl> chinosoliard, it's true.
23:42:00 <yulytas> Thanks
23:42:07 <alexove> !
23:42:15 <echevemaster> alexove, go ahead
23:42:26 <alexove> nosotros tambien estamos aprobados para ir a ese evento
23:42:41 <echevemaster> So?, whats your point?
23:42:42 <Richzendy> alexove, igual quedo a disposición de tal vez participar de manera online si hay facilidad en el sitio de buen internet y en mi caso mi ISP me de buen servicio
23:43:22 <alexove> Que si aprueban el ticket de Julita o incorporo a la pagina de wiki para hacer un solo gasto y organizacion
23:43:25 <yulytas> 
23:43:45 <echevemaster> alexove, I don't understand your point
23:43:54 <yulytas> Me neither
23:43:55 * chinosoliard dinner?
23:43:57 <echevemaster> yulytas, don't added people from Cusco there?
23:44:03 <echevemaster> That is your point?
23:44:11 <itamarjp> one reason for me to recommend Lima is because the internet speed.
23:44:32 <itamarjp> yulytas, told me that their university has a high speed internet.
23:44:37 <yulytas> They asked Before each one q ticket, They did not include me not my people
23:45:03 <echevemaster> yulytas, your people? What's means your people?
23:45:03 <tonet666p> !
23:45:14 <chinosoliard> last quarter we exceded budget... please, don't use budget for eating, if you were in your home, you ate equal
23:45:18 <echevemaster> Waiit tonet666p
23:45:23 <echevemaster> chinosoliard, wait
23:46:07 <yulytas> Sorry i am still in class
23:46:15 <alexove> echevemaster, mi punto es que si aprueban el ticket de Yulytas los costos de lo que pide se incorpore a lo que ya estamos haciendo para que no se haga doble gasto en fees de paypal y banco
23:46:26 <echevemaster> yulytas, again what's means? Your people? And why? If it's all the community go to the event, were not added
23:46:47 <yulytas> Lima people xd
23:47:01 <yulytas> My Students
23:47:01 <echevemaster> There are no Lima or Cusco people
23:47:10 <echevemaster> There are Peruvian Community
23:47:18 <yulytas> Ok ok
23:47:28 <chinosoliard> echevemaster> There are Peruvian Community <- yeap
23:47:32 <yulytas> We were not included
23:47:37 <x3mboy> This issue again???
23:47:54 <echevemaster> This is something that I saw in your latest ticket, I don't want to see this division anymore
23:48:09 <yulytas> I was invited to conecit too
23:48:15 * x3mboy thinks that an internal FAD need to be done in Peru, to unify the community
23:48:17 <echevemaster> Between cities, between countries, and between groups
23:48:25 <echevemaster> So.
23:48:27 <chinosoliard> echevemaster++
23:48:36 <echevemaster> x3mboy, I�m not talking about this.
23:48:54 <echevemaster> I'm talking about the division that have Yulitas between Lima and cusco
23:49:06 <echevemaster> I don't want to see this in the FAD neither Peru
23:49:14 <yulytas> Please do not understand that
23:49:29 <x3mboy> neither any country
23:49:34 <yulytas> You have already approved tickets for other Peruvians
23:49:59 <alexove> !!!
23:50:01 <yulytas> But i was not included neither other Fedora contributors
23:50:10 <echevemaster> alexove, go ahead
23:50:14 <douglax> Vale, gracias
23:50:20 <tonet666p> !
23:50:29 <alexove> Le sedo la palabra a Tonet
23:50:31 <alexove> luego voy yo
23:50:33 <alexove> EOF
23:50:36 * douglax apologies, wrong window
23:50:36 <echevemaster> tonet666p, after alexove
23:50:40 <x3mboy> !
23:50:42 <echevemaster> Fo tonet666p
23:50:42 <tonet666p> ty
23:50:46 <echevemaster> Go tonet666p
23:51:24 <tonet666p> yulytas: stop it problem again, you know how is this work and how it should be
23:51:27 <tonet666p> if you whant to get "your people" in this community, you need to get some ambassadors sponsor and make "your people" ambassadors
23:52:01 <tonet666p> if you cant, tell us (latam), and we can help you
23:52:12 <tonet666p> stop doing that things alone
23:52:15 <tonet666p> EOF
23:52:24 <echevemaster> x3mboy, go ahead
23:52:29 <echevemaster> alexove, after x3mboy
23:53:10 <alexove> En primer lugar, el trabajo que hicimos para conecit se hizo con anterioridad y se pretendio hacer participar a toda la gente posible
23:53:30 <alexove> para esto se publico un mensaje de convocatoria en la lista de correos de Peru
23:53:38 <alexove> #link https://lists.fedoraproject.org/archives/list/peru-users@lists.fedoraproject.org/2017/5/
23:54:46 <alexove> de los cuales se presentaron varias personas y por coordinación con el owner del evento se seleccionaron las ponencias aprobadas
23:54:59 <yulytas> Please do not get confused, you asked for your flight and hotel, my ticket is not about that
23:55:09 <alexove> #link https://fedoraproject.org/wiki/Conecit:tingo_maria_2017#Sesiones_Propuestas
23:56:06 <alexove> como ven, no se pretendio excluir a nadie de este evento sino al contrario
23:56:36 <echevemaster> alexove, please the next time give visibility to these documents in the lists
23:56:38 <alexove> e hicimos todo lo necesario para que este ticket se aprobara
23:56:42 <echevemaster> Why?
23:57:01 <alexove> es decir, wiki, tickets, coordinaciones,e tc
23:57:06 <echevemaster> Because if we don't give visibility, these missunderstandings will continue.�
23:57:16 <echevemaster> So, please vote the ticket
23:57:22 <x3mboy> -1
23:57:28 <alexove> EOF
23:57:30 <echevemaster> BTW, my vote in this ticket is -1, why? By so disgusting comment, and because we are over the budget
23:57:39 <davigarcia_> -1
23:57:42 <chinosoliard> link, please?
23:57:57 <Richzendy> chinosoliard> link, please? <- yes, please
23:57:59 <yulytas> The budget is for next period echevemaster
23:58:06 <alexove> yulytas++
23:58:07 <zodbot> alexove: Karma for yulytas changed to 6 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:58:11 <echevemaster> https://pagure.io/ambassadors-latam/tasks/issue/417 chinosoliard
23:59:24 <yulytas> Sorry echevemaster, They are my Students and They helped so much and all the events are not mine, They support me and time ago
23:59:31 <echevemaster> You, Peru, exclusively Lima and Cusco, have to work in groups, as main organizers and contributors have to make possible communication between you.
23:59:54 <echevemaster> yulytas, why they are not in the community, so
00:00:31 <echevemaster> It's so easy, invite them to belonging to the community. period
00:00:38 <yulytas> They havefas account and we are Preparing, They have wiki and Martín asked you to be his mentor
00:00:38 <echevemaster> I said you in the list.
00:00:48 <chinosoliard> -1, I'm tired about seeing tickets asking for money for things like this. We've a lot of events to assists, and it's not commont seeing people asking for ballons
00:00:51 <yulytas> We are asking for mentors
00:01:17 <chinosoliard> I'm so sorry, yulytas, but we need to adjust our budget
00:01:20 <x3mboy> Or dinner
00:01:38 <davigarcia_> x3mboy: exactly...
00:01:40 <yulytas> Chinosoliard ACM do ballpons as well as IBM
00:01:45 <chinosoliard> x3mboy, yeessss
00:02:06 <echevemaster> yulytas, yes, Martin asked me to be his mentor, but I don't see any package from him. Are you blaming me?
00:02:06 <x3mboy> Also, the thing that really bothers me is a ticket created 2 hours before the meeting
00:02:07 <x3mboy> Again
00:02:09 <yulytas> I have been working for then and i know the ballpons are important
00:02:40 <chinosoliard> we're not IBM, we are a community with limited budget, and last quarter, we exceded because we expense budget in events for you
00:02:48 <yulytas> I will Going to give a KEy note with the name of Fedora
00:03:17 <x3mboy> And no mention to the wiki page, that we already told is mandatory to approve budget for events
00:03:17 <chinosoliard> you must understand that we are a lot of people, we all need budget to realize our missions, and you are asking for ballons, dinner, towells, etc!
00:03:18 <yulytas> I did not ask for my flight not hotel as I did last year
00:03:35 <davigarcia_> yulytas: the whole point to of volunteering is that you do things without expecting returns...
00:03:42 <chinosoliard> yulytas, flights are more important than ballons!
00:04:07 <yulytas> You have approved tickets for conecit to Fedora Perú people and we were Also invited
00:04:18 <tonet666p> #link https://fedoraproject.org/wiki/Join
00:04:21 <chinosoliard> yulytas, please, don't think that I'm angry with you, I'm trying to teach you. We need to assist events, and do our work promoting Fedora
00:04:48 <yulytas> I arranged my itinerary and i did not ask that for Fedora
00:04:49 <chinosoliard> Last quarter I couldn't go andsec (http://www.andsec.org) because we were out of budget
00:05:11 <chinosoliard> tonet666p++
00:05:12 <yulytas> A dese next period
00:06:23 * chinosoliard think that LATAM should stop producing "quick merchandise"
00:06:27 <yulytas> We are a group from Lima invited from tingo María
00:06:51 <echevemaster> #agreed (0, -4, 0) This ticket is not approved
00:07:01 <echevemaster> #topic Roll Call
00:07:05 <echevemaster> #undo
00:07:05 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x100aa150>
00:07:15 <echevemaster> #topic OpenFloor
00:07:20 <yulytas> IT is not fare
00:07:28 <echevemaster> Some wants brings something to Openfloor
00:07:49 <yulytas> Yes echevemaster
00:08:06 <davigarcia_> !
00:08:13 <yulytas> Why other Fedora people receive support and others dont ?
00:08:29 <chinosoliard> yulytas, wait, please!
00:08:29 <echevemaster> davigarcia_ go ahead
00:08:34 <davigarcia_> Probably because the budget is finite.
00:09:16 <yulytas> They asked Also for next budget
00:09:38 <yulytas> The name of Fedora is in the web Thanks to Key notes
00:09:55 <x3mboy> yulytas, because they follow the rules to receive support
00:10:01 <echevemaster> correct
00:10:04 <yulytas> I will do a ticket for my flight, is that ok echevemaster?
00:10:07 <x3mboy> Rules that have been told to you several times
00:10:10 <davigarcia_> yulytas: I understand your frustration, but your ticket was already voted.
00:10:27 <alexove> !!!
00:10:38 <davigarcia_> Eof
00:10:49 <echevemaster> yulytas, is always OK, respect the rules, and the people will vote
00:10:51 <yulytas> Ok, i understood that was not approved because the ballpons
00:10:55 <echevemaster> yulytas, a lot of people has told me why yulytas are not having support from the community, I'm figuring out that you are looking for visibility using "your" students, don't respect rules, and always you are blaming to other people
00:11:09 <echevemaster> Stop to do it, and you will see people will support you
00:11:17 <alexove> !!!
00:11:30 <echevemaster> go ahead alexove
00:11:39 <alexove> Si yulytas esta de acuerdo, podemos postergar este ticket y mejorarlo para la semana que viene, creo que es momento de integrarnos de verdad
00:11:47 <yulytas> When did i blame one ? Could you please give me an example?
00:12:21 <yulytas> Ok my flight was the other ambassador is ok for me
00:12:28 <alexove> los globos que pide no son descabellados para este evento por ejemplo,poque hay una feria tecnologica y los globos ayudarian
00:12:32 <yulytas> And the hotel as you alexove asked
00:12:49 <alexove> además ya pasamos de trimestre y toca un nuevo budget
00:12:53 <Richzendy> <alexove> Si yulytas esta de acuerdo, podemos postergar este ticket y mejorarlo para la semana que viene, creo que es momento de integrarnos de verdad <- +!
00:12:53 <echevemaster> Ok, if people i's ok, with this, go ahead
00:12:55 <yulytas> I did not ask for that, i did only ask for a release party there
00:13:00 <Richzendy> <alexove> Si yulytas esta de acuerdo, podemos postergar este ticket y mejorarlo para la semana que viene, creo que es momento de integrarnos de verdad <- +1
00:13:15 <echevemaster> I vote for integration too
00:13:18 <echevemaster> +1
00:13:36 <alexove> yulytas, aceptas?
00:13:43 <Richzendy> yo no pienso que los globos sean descabellados, de hecho yo tengo globos de fedora de hace años que en una oportunidad me dieron
00:14:15 <alexove> si ella no acepta no creo poder lograr hacer nada, asi que esperare su respuesta
00:14:17 <alexove> EOF
00:14:22 <yulytas> Agree in having the same oportunity as other Peruvians ambassador asked
00:14:41 <echevemaster> you have the same opportunity
00:14:46 <echevemaster> 1. Stop blaming people
00:14:50 <alexove> Ok, yulytas coordinamos por email durante la semana
00:14:52 <echevemaster> 2. Respect rules
00:14:55 <yulytas> If your ticket was approved for flight, i will also ask for that
00:14:58 <echevemaster> Thanks alexove
00:15:13 <echevemaster> To make efforts for the integration
00:15:16 <yulytas> What rules echevemaster?
00:15:17 <Richzendy> pero si pienso que uno de los temas del FAD debe ser el manejo de la creación de material POP para LATAM, pienso que no está siendo efectivo que cada quien cree su material para eventos, me parece desordenado y a la vez se arriesga mucho a que la calidad de los proveedores no sea buena, muchos proveedores a buen precio no aceptan pagos por paypal o pagos online y un largo etc
00:15:34 <echevemaster> Voy a hablar en espa�ol
00:15:38 <yulytas> I asked for a mentor for my Students so long
00:15:39 <echevemaster> Por favor todo el mundo pare
00:16:01 <echevemaster> 1. Yulitas, no bras tickets dos horas antes para pedir recursos
00:16:02 <chinosoliard> Richzendy, debes entender que muchos embajadores no tuvimos la posiblidad de asistir a eventos por gastos de éste tipo
00:16:02 <alexove> yulytas, no se trata de pedir lo mismo en esta ocasión, pero te todas formas conversamos por email para ver el presupuesto con potty
00:16:08 <yulytas> Sorry echevemaster que diga mis estudiantes pero he sido su profesora
00:16:18 <yulytas> Ok
00:16:24 <chinosoliard> tickets del quarter pasado todavía no se resolvieron
00:16:34 <alexove> chinosoliard++
00:16:38 <echevemaster> 2. "Tus estudiantes" deber�an estar aqu�, para pedir recursos para todos ellos
00:16:46 <alexove> aca tenemos el caso de alya2aj
00:16:51 <chinosoliard> seamos sinceros, chicos, hagan una tabla de los gastos por embajador, y veremos en donde se fue la plata en el quarter anterior
00:16:51 <Richzendy> chinosoliard, claro que si, 250$USD en material pop puede ser un pasaje aereo de un embajador a algún sitio cercano
00:16:57 <echevemaster> 3. Si no lo haces entendere, que tu quieres figurar por el trabajo de ellos
00:16:57 <davigarcia_> (people needs to use ! to talk, otherwise this will be caos)
00:17:01 <yulytas> Si pero no están porque no quisite ser mentor de Martín
00:17:15 <echevemaster> 3. No necesitan ser embajadores para poder estar en las reuniones
00:17:19 <chinosoliard> entiendan que la situación no está de lo mejor para LATAM, y no podemos gastar dinero sin tener resultados!
00:17:28 <yulytas> Yo no pedí nada para flisol
00:17:28 <chinosoliard> aerolineas fedora no va más!
00:17:33 <yulytas> Y uds si
00:17:49 <Richzendy> yo quisiera regalar 200 DVD en un evento de Fedora, pero realmente es un gran gasto, las últimas veces que he estado en eventos regalo unos pocos, luego le pido a la gente un pendrive para grabarles la iso o busco alternativas
00:17:51 <chinosoliard> cierto, yulytas, yo estoy enojado con lo que pasó en flisol
00:17:57 <echevemaster> No quise ser mentor de Martin? Si el no me presenta un paquete no voy a ser mentor de que?
00:18:12 <alexove> Richzendy, los 200 DVD seran para al menos 2 años creo jajajajaja
00:18:13 <echevemaster> Please, no voy a perder el tiempo con esa acusacion
00:18:13 * chinosoliard opina que deberiamos discutir de ésto, justamente, en el FAD
00:18:19 <yulytas> Ok echevemaster
00:18:26 <echevemaster> Aqui hay mas de 30 personas que han sido patrocinadas por mi
00:18:36 <Richzendy> alexove, es la única manera de que entendería esa cantidad
00:18:39 <echevemaster> so, no aceptare en ning�n momento que pongas en duda mi trabajo
00:18:45 <echevemaster> Estoy harto de esta situacion
00:18:49 * chinosoliard thinks that, for example, FLISoL must be a local event! Not traveling!
00:18:57 <alexove> chicos no la hagamos larga, calmemonos todos
00:18:58 <yulytas> Arreglemos el ticket ahora alexove por favor
00:19:10 <yulytas> Que opinas que debería mejorar se ?
00:19:19 <alexove> yulytas, lo haremos durante la semana para el proximo meeting
00:19:30 <alexove> ese fue el ofrecimiento ;-)
00:19:35 <alexove> con calma please
00:19:47 <yulytas> Pero dime ahora que fácil en 15 minutos podríamos mejorarlo
00:19:58 <echevemaster> Cerrando el meeting
00:20:00 <alexove> presupuesto...
00:20:01 <yulytas> Ya mi clase la can lee
00:20:06 <yulytas> Por esta meeting
00:20:06 <alexove> echevemaster++
00:20:07 <echevemaster> Thanks for attend peole
00:20:15 <x3mboy> echevemaster++
00:20:18 <x3mboy> alexove++
00:20:21 <echevemaster> #endmeeting