#fedora-meeting-2: Fedora latam meeting 2017-07-01
Meeting started by echevemaster at 23:05:38 UTC
(full logs).
Meeting summary
- Roll call (echevemaster, 23:06:27)
- https://pagure.io/ambassadors-latam/tasks/issue/418
(yn1v[m],
23:11:44)
- call for F26 Release Parties (echevemaster, 23:12:38)
- https://pagure.io/ambassadors-latam/tasks/issue/417
(yulytas,
23:13:43)
- ponsorship to Workshop and Dinner to Fedora Lima members [CONECIT Tingo Maria 2017] (echevemaster, 23:15:45)
- https://pagure.io/ambassadors-latam/tasks/issue/412
(yulytas,
23:21:42)
- https://pagure.io/ambassadors-latam/tasks/issue/411
(yulytas,
23:22:28)
- https://pagure.io/ambassadors-latam/tasks/issue/410
(yulytas,
23:22:45)
- https://pagure.io/ambassadors-latam/tasks/issue/409
(yulytas,
23:23:01)
- https://pagure.io/ambassadors-latam/tasks/issue/408
(yulytas,
23:23:14)
- AGREED: this ticket
is not approved (echevemaster,
23:28:27)
- Openfloor (echevemaster, 23:29:01)
Meeting ended at 23:41:51 UTC
(full logs).
Action items
- (none)
People present (lines said)
- echevemaster (62)
- yulytas (25)
- yn1v[m] (23)
- zodbot (15)
- potty (9)
- JuanCarlosLin (8)
- chinosoliard (8)
- x3mboy (6)
- alexove (2)
- sr_kraken_m (2)
- zodiacfireworks (1)
Generated by MeetBot 0.1.4.