#fedora-meeting-1 Meeting

Meeting started by RodrigoPadula at 18:58:40 UTC (full logs).

Meeting summary

  1. Empacotar KyaPanel (RodrigoPadula, 18:58:50)
    1. http://www.kyapanel.com/ (RodrigoPadula, 18:59:50)

  2. Estado da arte de empacotamento do KyaPanel (RodrigoPadula, 19:01:38)
    1. IDEA: itamarjp12345 sugere mudança no kya para funcionar com dovecot (RodrigoPadula, 19:04:08)
    2. Ticket do courier-imap https://bugzilla.redhat.com/show_bug.cgi?id=514105 (RodrigoPadula, 19:05:02)
    3. Ticket do courier-authlib https://bugzilla.redhat.com/show_bug.cgi?id=486570 (RodrigoPadula, 19:05:36)
    4. AGREED: É necessaria maior participação do Anahuac no processo (RodrigoPadula, 19:06:47)
    5. Ticket do pacote do KyaPanel https://bugzilla.redhat.com/show_bug.cgi?id=485401 (RodrigoPadula, 19:07:16)
    6. Dependencia ja empacotada ytnef-2.6-4 - https://bugzilla.redhat.com/show_bug.cgi?id=485403 (RodrigoPadula, 19:09:36)
    7. pacote ytnef https://admin.fedoraproject.org/pkgdb/packages/name/ytnef (RodrigoPadula, 19:12:25)
    8. ACTION: RodrigoPadula,danielbruno Verificar revisões no bugzilla e determinar tarefas no RPMDEV (RodrigoPadula, 19:15:11)
    9. ACTION: RodrigoPadula,danielbruno Empacotar courier-authlib (RodrigoPadula, 19:15:40)
    10. ACTION: RodrigoPadula,danielbruno Empacotar courier-imap (RodrigoPadula, 19:15:52)
    11. ACTION: RodrigoPadula,danielbruno Empacotar KyaPanel (RodrigoPadula, 19:16:02)
    12. Projeto criado em RPM-DEV http://rpmdev.proyectofedora.org/projects/show/rpm-kyapanel (RodrigoPadula, 19:17:06)

  3. Proximos passos (RodrigoPadula, 19:17:43)
    1. ACTION: avaliar o log dessa reuniao para adicionar todas as infos no projeto RPM-DEV (RodrigoPadula, 19:18:09)
    2. ACTION: agendar uma reuniao com o Anahuac (RodrigoPadula, 19:18:21)
    3. ACTION: RodrigoPadula, danielbruno Iniciar os trabalhos de revisao e empacotamento (RodrigoPadula, 19:18:54)


Meeting ended at 19:20:59 UTC (full logs).

Action items

  1. RodrigoPadula,danielbruno Verificar revisões no bugzilla e determinar tarefas no RPMDEV
  2. RodrigoPadula,danielbruno Empacotar courier-authlib
  3. RodrigoPadula,danielbruno Empacotar courier-imap
  4. RodrigoPadula,danielbruno Empacotar KyaPanel
  5. avaliar o log dessa reuniao para adicionar todas as infos no projeto RPM-DEV
  6. agendar uma reuniao com o Anahuac
  7. RodrigoPadula, danielbruno Iniciar os trabalhos de revisao e empacotamento


Action items, by person

  1. danielbruno
    1. RodrigoPadula,danielbruno Verificar revisões no bugzilla e determinar tarefas no RPMDEV
    2. RodrigoPadula,danielbruno Empacotar courier-authlib
    3. RodrigoPadula,danielbruno Empacotar courier-imap
    4. RodrigoPadula,danielbruno Empacotar KyaPanel
    5. RodrigoPadula, danielbruno Iniciar os trabalhos de revisao e empacotamento
  2. RodrigoPadula
    1. RodrigoPadula,danielbruno Verificar revisões no bugzilla e determinar tarefas no RPMDEV
    2. RodrigoPadula,danielbruno Empacotar courier-authlib
    3. RodrigoPadula,danielbruno Empacotar courier-imap
    4. RodrigoPadula,danielbruno Empacotar KyaPanel
    5. RodrigoPadula, danielbruno Iniciar os trabalhos de revisao e empacotamento
  3. UNASSIGNED
    1. avaliar o log dessa reuniao para adicionar todas as infos no projeto RPM-DEV
    2. agendar uma reuniao com o Anahuac


People present (lines said)

  1. RodrigoPadula (44)
  2. itamarjp12345 (13)
  3. danielbruno (6)
  4. zodbot (2)


Generated by MeetBot 0.1.4.