18:39:20 <eseyman> #startmeeting
18:39:20 <zodbot> Meeting started Mon Oct 13 18:39:20 2014 UTC.  The chair is eseyman. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:39:20 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:39:33 <eseyman> identifiez vous, svp
18:39:37 <eseyman> .fas eseyman
18:39:38 <kwizart> .fas kwizart
18:39:38 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:39:40 <sereinity> .fas sereinit
18:39:41 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
18:39:46 <eseyman> #chair kwizart sereinity nobrakal
18:39:46 <zodbot> Current chairs: eseyman kwizart nobrakal sereinity
18:39:47 <zodbot> sereinity: sereinit 'Marcelin Benoît' <sereinity@online.fr>
18:39:58 <nobrakal> .fas nobrakal
18:40:00 <zodbot> nobrakal: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
18:40:21 <number80> .hellomynameis hguemar
18:40:21 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
18:40:39 <eseyman> #chair number80
18:40:39 <zodbot> Current chairs: eseyman kwizart nobrakal number80 sereinity
18:40:47 <eseyman> #topic Association Borsalinux-fr
18:40:51 <eseyman> RAS pour moi
18:41:08 <sereinity> next alors
18:41:13 <eseyman> oui
18:41:22 <eseyman> #topic Fedora-Fr.org
18:41:30 <eseyman> llaumgui, dernier ping
18:42:31 <sereinity> pas de news concernant les certificats ?
18:42:31 <eseyman> allez, next
18:42:43 <eseyman> #topic Projet Fedora
18:43:21 <eseyman> #info la nouvelle gouvernance a été votée
18:43:52 <eseyman> un conseil Fedora sera donc chargé de veiller sur le projet
18:44:15 <eseyman> rien d'autre, de mémoire
18:44:53 <eseyman> on passe a la suite ?
18:44:58 <sereinity> ok
18:45:18 <eseyman> #topic Premier samedi
18:45:29 <eseyman> le dernier était bondé, si j'ai bien tout suivi
18:45:46 <nobrakal> Enfin, surtout qu'aucune de chez nous y étais...
18:45:57 <eseyman> le prochain est le 1er novembre
18:46:17 <eseyman> en même temps, si c'est pour dépanner du ubuntu...
18:46:51 <eseyman> je serai au prochain
18:46:53 <nobrakal> Oui, mais bon, on peut quand même répandre la bonne parole
18:47:05 <nobrakal> Je devrai en être aussi !
18:47:53 <sereinity> next ?
18:47:58 <eseyman> allez, next
18:48:08 <eseyman> #topic Capitole du Libre 2014
18:48:28 <eseyman> aucune réponse de l'orga sur le matériel à notre disposition
18:48:54 <eseyman> je passe au premier samedi de novembre récupérer le matériel Borsalinux-Fr
18:49:14 <sereinity> j’ai le reste du matos à Lyon
18:49:23 <eseyman> #action eseyman faire une news dans les forums pour Capitole du Libre
18:49:58 <eseyman> les gens qui viennent sont fermement invités à s'inscrire sur le wiki : https://fedoraproject.org/wiki/Capitole_du_Libre_2014
18:50:52 <eseyman> nxt
18:50:53 <eseyman> next
18:51:08 <eseyman> #topic Rencontres Fedora 21
18:51:21 <eseyman> number80, une date et un lieu ?
18:51:26 <number80> pas encore
18:51:52 <number80> faut que je choppe un des nouveaux du CAAB
18:52:20 <sereinity> demain soir par exemple ?
18:52:35 <eseyman> le plus tôt sera le mieux
18:52:53 <number80> sereinity: j'y serais demain soir
18:52:55 <number80> ack
18:53:36 <eseyman> allez, la suite
18:53:45 <eseyman> #topic Test Day Fedora 21
18:54:08 <eseyman> #action eseyman rajouter Test Day Fedora 21 à l'ordre du jour
18:54:09 <nobrakal> On avance, l'évenement aura lieu chez Mozilla France
18:54:14 <eseyman> nobrakal, Jehane
18:54:15 <eseyman> ?
18:54:56 <nobrakal> La cité des sciences est prise le 8, et Mathieu a proposé de nous metre en contact avec les personnes de chez mozilla
18:55:18 <nobrakal> Donc, notre évenemment est parrainé par un certain
18:55:47 <nobrakal> Nicolas Silva
18:55:58 <nobrakal> La plus grande salle a été reservée
18:56:21 <eseyman> cool
18:57:04 <eseyman> qq'un pour l'annoncer sur les forums ?
18:57:23 <nobrakal> Je peux m'en charger sans trop de prolème :)
18:57:27 <nobrakal> *problème
18:57:53 <nobrakal> L'annonce est passée sur l'agenda du libre, et nous attendons un peu pour linuxfr, afin de toucher plus de monde
18:58:11 <eseyman> faut attendre J-5 pour linuxfr
18:58:31 <nobrakal> Voilà, c'est ça :) Jehane a aussi fait une superbe affiche
18:59:00 <nobrakal> > http://giverny.tuxette.fr/~jehane/stuff/test_day_poster.svg
18:59:20 <eseyman> top, ça
19:00:14 <eseyman> c'est tout ?
19:00:37 <sereinity> mouhaha
19:00:40 <nobrakal> EOF for me :)
19:00:43 <eseyman> ok
19:00:51 <eseyman> #topic Discussion libre
19:00:57 <sereinity> quand on regarde avec un fond transparant on voit que c’est un poster F1
19:01:00 <sereinity> F14
19:01:30 <nobrakal> Oui, bon, c'est du réutilisé hein, mais bon... Faut chercher ^^
19:02:19 <number80> svg ? éditer le à main pour virer ça
19:03:41 <nobrakal> Oui, je n'avais pas vu ça... On règle ça sous peu :)
19:05:07 <eseyman> allez, on va dire qu c'est bon
19:05:10 <eseyman> #endmeeting