#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:30:41 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:31:22)
  2. Fedora-Fr.org (Renault, 18:35:32)
  3. Muffin (Renault, 18:36:35)
    1. les éléments pour soumettre un travail sur Muffin sont disponibles sur le dépôt de Muffin (Renault, 18:38:17)

  4. Projet Fedora (Renault, 18:39:35)
    1. la beta de Fedora 23 est sortie mardi dernier (Renault, 18:39:50)

  5. Premier samedi à la Cité des Sciences (Renault, 18:41:06)
  6. Hackathon pour contribuer au Libre (Renault, 18:42:18)
    1. ACTION: eseyman : relancer Jérôme pour la traduction française (Renault, 18:45:32)

  7. Alternatiba (Renault, 18:46:36)
    1. pour plus de détails sur le déroulement de la journée : https://lists.fedoraproject.org/pipermail/fr-users/2015-September/006882.html (Renault, 18:47:59)

  8. Discussions Libres (Renault, 18:50:12)


Meeting ended at 18:53:05 UTC (full logs).

Action items

  1. eseyman : relancer Jérôme pour la traduction française


Action items, by person

  1. eseyman
    1. eseyman : relancer Jérôme pour la traduction française


People present (lines said)

  1. Renault (47)
  2. eseyman (20)
  3. zodbot (8)
  4. Comte0 (3)
  5. sereinity (1)
  6. Jehane (1)


Generated by MeetBot 0.1.4.