#fedora-tour Meeting
Meeting started by Subfusc at 17:52:04 UTC
(full logs).
Meeting summary
- whos here? (Subfusc, 17:52:31)
- Agenda (Subfusc, 17:53:10)
- 1 - What are current contributors upto? (Subfusc, 17:54:50)
- AGREED: All:
Prioritize Sources for Main Menu (Subfusc,
17:57:08)
- AGREED: (FranciscoD,
17:57:38)
- 2 - New people who wish to contribute in code: Query session. (Subfusc, 18:02:07)
- 3 - Open floor. whatever everyone has to say.. (Subfusc, 18:03:16)
- 4 - Discussion of sources (Subfusc, 18:04:06)
- http://git.fedorahosted.org/git/?p=docs/about-fedora.git;a=summary
(FranciscoD,
18:05:32)
- AGREED: on
that (FranciscoD,
18:06:48)
- AGREED: XML for
sources (Subfusc,
18:07:01)
- AGREED: Make sample
package (Subfusc,
18:11:12)
- AGREED: After made
sample package, try and parse a Doocbook XML file (Subfusc,
18:11:28)
Meeting ended at 18:16:21 UTC
(full logs).
Action items
- (none)
People present (lines said)
- Subfusc (90)
- FranciscoD (60)
- zodbot (4)
Generated by MeetBot 0.1.4.