#fedora-zh Meeting

Meeting started by liangsuilong at 12:02:07 UTC (full logs).

Meeting summary

    1. HELP: (liangsuilong, 12:18:36)
    2. ACTION: BBS_discuss (liangsuilong, 12:21:28)
    3. ACTION: fedora-zh_Magazine (liangsuilong, 12:42:45)

  1. fedora-zh_Magazine (liangsuilong, 12:44:20)
  2. fedora-zh_magazine (liangsuilong, 13:00:21)
  3. fedora_bbs (liangsuilong, 13:02:43)
    1. https://fedoraproject.org/wiki/Zh/BBS改版方案#.3Cnoname.3E.E7.9A.84.E6.96.B9.E6.A1.88_3 (liangsuilong, 13:54:12)
    2. ACTION: 细节请在 ML 上说吧,然后按照具体的方案来调整 BBS。 (hers, 14:17:25)


Meeting ended at 14:47:29 UTC (full logs).

Action items

  1. BBS_discuss
  2. fedora-zh_Magazine
  3. 细节请在 ML 上说吧,然后按照具体的方案来调整 BBS。


People present (lines said)

  1. liangsuilong (152)
  2. hers (130)
  3. tiansworld (113)
  4. liuhongdan (102)
  5. lood (79)
  6. xielingyun_ (72)
  7. kaio (53)
  8. dongfengweixiao (47)
  9. Yayi (45)
  10. wenk (20)
  11. asins (15)
  12. microcai (13)
  13. marklf (12)
  14. ArsenLupin (10)
  15. LoneStar (8)
  16. asins1 (7)
  17. Gcell (5)
  18. zodbot (5)
  19. pengjiayou (4)
  20. kukey (4)
  21. CyrusYzGTt (2)
  22. tsyntson (2)
  23. huntxu (2)


Generated by MeetBot 0.1.4.