12:18:38 <hers> #startmeeting
12:18:38 <zodbot> Meeting started Fri Dec 18 12:18:38 2009 UTC.  The chair is hers. Information about MeetBot at http://wiki.debian.org/MeetBot.
12:18:38 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
12:18:56 <huntxu> Title: MeetBot. - Debian Wiki 	[I'm psycho ^_^]
12:18:59 <hers> #topic 自我介绍, 用十分钟的时间
12:19:03 <hers> .fas bbbush
12:19:04 <zodbot> hers: bbbush 'Yuan Yijun' <bbbush.yuan@gmail.com>
12:19:07 <huntxu> Title:    Gmail: Email from Google  	[I'm psycho ^_^]
12:19:10 <hers> 其他人?
12:19:39 <tiansworld> .fas tiansworld
12:19:40 <zodbot> tiansworld: tiantian 'Tianshixiong' <tiansworld@hotmail.com> - tiansworld '' <tiansworld@gmail.com>
12:19:45 <huntxu> Title: Sign In 	[I'm psycho ^_^]
12:19:45 <huntxu> Title:    Gmail: Email from Google  	[I'm psycho ^_^]
12:19:49 <tiansworld> .fas tianshixiong
12:19:50 <zodbot> tiansworld: tiantian 'Tianshixiong' <tiansworld@hotmail.com>
12:19:54 <huntxu> Title: Sign In 	[I'm psycho ^_^]
12:22:59 <tiansworld> hers, 要详细介绍吗?
12:23:06 <tiansworld> 还是fas就够了?
12:23:15 <hers> fas only. 等等其他人
12:23:23 <tiansworld>12:23:45 <tiansworld> 我先去洗锅
12:26:00 <lood> .fas lood
12:26:01 <zodbot> lood: jerryhommey 'jerry joseph hommey' <onebloodhommey@yahoo.com> - bloodex 'BlooDex' <blod@bk.ru> - lood 'Bai Wei' <lood.rooliza@gmail.com> - bloodname 'nikola' <nikola_dom@mail.ru> - gregopad39 'Greg Bloodworth' <gbloodworth@gmail.com> - chickenblood 'chickenblood' <chickenblood@163.com> - mrbully187 'fred ingram' <bloodlines@hotmail.com> - frjst 'Андрей' <bloodmoonkrest@mail.ru> - coldblooded 'Dev (1 more message)
12:26:13 <lood> 怎么这么多。。。
12:26:25 <CyrusYzGTt> .fas CyrusYzGTt
12:26:26 <zodbot> CyrusYzGTt: cyrushmh '' <cyrushmh@vip.qq.com>
12:26:31 <CyrusYzGTt> .fas cyrushmh
12:26:34 <zodbot> CyrusYzGTt: cyrushmh '' <cyrushmh@vip.qq.com>
12:26:48 <lood> .fas lood.rooliza
12:26:49 <zodbot> lood: lood 'Bai Wei' <lood.rooliza@gmail.com>
12:27:16 <hers> lood~ 喜欢 blood 的老外挺多的
12:27:49 <CyrusYzGTt> .fas
12:27:49 <zodbot> CyrusYzGTt: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
12:28:31 <CyrusYzGTt> .fas CyrusYzGTt cyrushmh cyrusyzgtt@gmail.com cyrushmh@vip.qq.com
12:28:32 <zodbot> CyrusYzGTt: 'CyrusYzGTt cyrushmh cyrusyzgtt@gmail.com cyrushmh@vip.qq.com' Not Found!
12:28:56 <CyrusYzGTt> 怎样改邮箱
12:29:29 <hers> 应该是到 FAS 改
12:30:07 <hers> 其他人有没有要介绍自己的? byujun_ 是新人
12:30:11 <hers> 说说?
12:31:59 <hers> #topic Fedora 一周回顾,用十分钟时间
12:32:26 <hers> 前一阵子是 Fedora 选举,有人投票吗?
12:32:50 <CyrusYzGTt> f13?我投了
12:33:26 <hers> 我这边,因为 Fedora 迁移服务器,所以邮件列表非常冷清,因此 Fuzzy! News 没有翻译什么东西。其他人呢?
12:34:58 <zakarum> 额,fedora开始迁移邮件列表了,刚看到通知
12:35:29 <tiansworld> hers, 没有去投票
12:36:10 <tiansworld> 最近工作比较忙,而且在戒网,所以关注Fedora少了一些
12:36:18 <hers> 在座的 fedora 贡献者们都说说自己做的和自己了解的 Fedora?
12:36:36 <hers> 一周事件
12:37:27 <CyrusYzGTt> 经abrt发了多个kernel和selinux的bug
12:38:55 <lood> 啥都没干。。。干等论坛更新。。。下了不少SVG
12:39:30 <liuhongdan> 最近闲逛bugzilla,发现每次都有人提前报告了
12:40:05 <liuhongdan> 恩,期待论坛新面貌
12:40:07 <tiansworld> 我最近只知道邮件列表要从redhat迁移了
12:40:52 <tiansworld> 我做的也只是一部分翻译,而且这段时间没做
12:41:01 <liuhongdan> 想知道为啥要迁移
12:41:14 <liuhongdan> 交给社区?
12:41:16 <tiansworld> 因为前段时间翻译的烦了
12:41:30 <liuhongdan> 翻译是很烦的
12:41:32 <tiansworld> liuhongdan, 我想就是交给社区
12:42:05 <liuhongdan> 这个社区,还是比较严谨的
12:42:20 <tiansworld> 在test-list里13的消息还是比较多,但是很少关注
12:42:44 <liuhongdan> 恩,13的消息很多,比10,11,12的都多
12:42:58 <tiansworld> 另外不知道transifex什么时候会更新版本,现在貌似问题很不少
12:43:10 <tiansworld> 我好像只知道这么多了
12:43:21 <tiansworld> hers, 报告完毕 :)
12:43:32 <tiansworld> liuhongdan, 你订了几个?
12:44:11 <liuhongdan> tiansworld, 啥几个?
12:44:19 <tiansworld> mail列表
12:45:01 <liuhongdan> 也就test了
12:45:06 <liuhongdan> 多了,看不过来
12:45:21 <liuhongdan> 很多其实被自己忽略的
12:45:37 <tiansworld> 恩,我订了两个
12:45:45 <liuhongdan> dev?
12:45:48 <zakarum> liuhongdan:邮件里首先说的原因有两个1:一直有人问为什么fedora的邮件列表是@redhat.com的,第二个:由于原因一,有很多人请求把邮件列表变成@fedoraproject.org...
12:45:48 <tiansworld> test比较频繁
12:45:53 <tiansworld> 没有,dev我不懂
12:45:55 <tiansworld> 是trans
12:46:22 <liuhongdan> zakarum, 谢谢 :)
12:46:28 <tiansworld> trans我设置是一天给我发一封
12:47:31 <liuhongdan> tiansworld, 哦。如果是实时参与的话,才需要每次都实时发送。我也定一个吧
12:47:34 <zakarum> linuhongdan:下面就说是,迁移出来以后更容易处理社区事务,并且可以有统一的fedoraproject标识,而和redhat独立开来
12:49:03 <liuhongdan> zakarum, 确实是一种进步。不知道ubuntu的怎么弄的,或者说他们没有区分的这么严格?
12:49:12 <tiansworld> liuhongdan, 实时参与其实可以直接访问列表,不过就是要辛苦点
12:49:53 <tiansworld> zakarum, 在那看到的消息?我一直没有收到换列表的邮件。只是看hers的邮件知道的
12:50:30 <zakarum> tiansworld: https://www.redhat.com/archives/fedora-announce-list/2009-January/msg00012.html
12:50:40 <hers> #topic 关于 BBS 迁移的实施,五分钟左右
12:50:43 <zhen_zhou> 请问在Fedora12的字符模式下怎样改变字体大小?我用的是1024*768的。默认字体是latarcyrheb-sun16,这个文件怎么搜不着啊
12:50:43 <liuhongdan> tiansworld, 那样实在太辛苦啊
12:50:50 <tiansworld> liuhongdan, 对呀
12:51:12 <hers> liuhongdan~ 关于 BBS 迁移,公告时间已经够了吧?明天开工?
12:51:18 <hers> liangsuilong~ 搞错
12:51:26 <liuhongdan> zhen_zhou, 好像是改grub的分辨率, 应该有命令
12:51:46 <tiansworld> announce-list主要干吗呢?
12:51:53 <liuhongdan> hers, 我都没注意公告,晕呢。
12:52:04 <tiansworld> zhen_zhou, vga=
12:52:12 <zhen_zhou> liuhongdan, 我就是改的menu.lst这个文件,vga=792,字体太小了,准没改大些
12:52:17 <hers> tiansworld~ 我搞 Fuzzy! News 主要从那个列表找东西
12:52:24 <liuhongdan> hers, 应该搞成主页上方滚动的比较好啊,没几个人看置顶公告吧
12:52:46 <tiansworld> 也就是说那个列表算新闻列表了?
12:52:56 <zhen_zhou> tiansworld, 看一下你的menu.lst这个文件,传给kernel的参数还有个latarcyrheb-sun16,这个是字体的大小么?
12:53:15 <liuhongdan> zhen_zhou, 792对应多少?
12:53:17 <tiansworld> zhen_zhou, 稍等
12:53:26 <tiansworld> 792好像很大
12:53:26 <zakarum> tiansworld: 我不知道,这个贴在fedora-list里通知邮件列表迁移的邮件中的
12:53:41 <zhen_zhou> liuhongdan, 792是1024*768 16M色
12:53:57 <liuhongdan> 想改成6xx * 480那种?
12:54:19 <hers> liuhongdan~ 在论坛上。按照上周的时间表做的话,就是周六和周日搞版面,然后按照 vb 的公告,21 号正式发布,我们可以在下周任何一天升级 vb4。
12:54:29 <zakarum> zhen_zhou: vga=ask,然后会有一个列表供你选择。
12:54:29 <tiansworld> zhen_zhou, kernel /vmlinuz-2.6.31.5-127.fc12.i686.PAE ro root=UUID=c95582b0-4e23-4cdd-b56d-dc6ec5814de5  LANG=en_US.UTF-8 KEYBOARDTYPE=pc KEYTABLE=us rhgb vga=789
12:54:38 <tiansworld> hi Gcell
12:54:46 <tiansworld> DNS ok没?
12:54:47 <Gcell> tiansworld: hi
12:54:49 <liuhongdan> hers, 我是赞成直接开工的,然后公告
12:54:56 <liuhongdan> hers, 哈哈
12:55:02 <tiansworld> hers, 速战速决,直接开始改
12:55:03 <Gcell> tiansworld: OK了
12:55:12 <tiansworld> Gcell, 什么原因?
12:55:16 <Gcell> tiansworld: 解决的办法就是
12:55:20 <zhen_zhou> liuhongdan, 不是改分辨率,是改字的大小,比如能不能换成latarcyrheb-sun22的,要换的话应该有字体文件才行,字体都不知道放在哪里,find / -name = sun16 找不到
12:55:27 <tiansworld> zhen_zhou, 你试试785
12:56:00 <tiansworld> zhen_zhou, 我的那个就没有字体
12:56:02 <Gcell> tiansworld: 解决的办法就是换XP
12:56:09 <tiansworld> Gcell, 哈哈
12:56:11 <hers> #topic 关于杂志,五分钟左右
12:56:17 <Gcell> tiansworld: 烦死我了
12:56:38 <tiansworld> hers, 杂志要准备做多少页?
12:56:47 <CyrusYzGTt> .fas cyrushmh
12:56:48 <hers> 请问 kaio
12:56:48 <zodbot> CyrusYzGTt: cyrushmh '' <cyrushmh@vip.qq.com>
12:56:54 <zhen_zhou> tiansworld, 分辨率用这个挺好的,看得多,想把字体换一下,不知道字体放在那个文件夹下,另外,fedora12默认menu.lst中有latarcyrheb-sun16这么个东西,到底放在哪里呢?
12:57:06 <CyrusYzGTt> 我改了,怎么还没更新到这里
12:57:09 <zhen_zhou> 应该有它的道理吧。
12:57:15 <CyrusYzGTt> .fas CyrusYzGTt
12:57:16 <zodbot> CyrusYzGTt: cyrushmh '' <cyrushmh@vip.qq.com>
12:57:18 <tiansworld> 我的没这个字体选项,你搜搜看
12:57:43 <liuhongdan> vga16 - 80x25 text, 640x480 GUI
12:57:43 <liuhongdan> 785 - 80x30 text, 640x480 GUI (frame buffer)
12:57:43 <liuhongdan> 788 - 100x37 text, 800x600 GUI (frame buffer)
12:57:43 <liuhongdan> 791 - 130x48 text, 1024x768 GUI (frame buffer)
12:57:43 <liuhongdan> 794 - 158x64 text, 1280x1024 GUI (frame buffer)
12:58:12 <liuhongdan> 字体还没查到,先给点小小信息
12:58:21 <zhen_zhou> liuhongdan 你看一下你的menu.lst文件,latarcyrheb-sun16是什么意思?
12:59:04 <zhen_zhou> liuhongdan, 谢谢你,vga= 这个不是问题,15的液晶,用1024×768最佳,关键是字体
12:59:31 <zhen_zhou> tiansworld, 也谢谢你。
12:59:37 <tiansworld> 不要客气
12:59:51 <liuhongdan> zhen_zhou, kernel /vmlinuz-2.6.31.6-162.fc12.i686 ro root=UUID=159b5f5a-3d58-491e-8b3a-3fb3a7de15fb noiswmd LANG=zh_CN.UTF-8 KEYBOARDTYPE=pc KEYTABLE=us rhgb quiet vga=0x361
13:00:02 <zhen_zhou> zakarum, 你也要谢哦
13:00:22 <hers> zhen_zhou~ kbd 软件包
13:00:34 <zakarum> zhen_zhou:不用客气:)
13:00:36 <zhen_zhou> liuhongdan, 奇怪,你的怎么没有latarcyrheb-sun16呢,我的有
13:00:52 <hers> kaio 不在?
13:01:18 <liuhongdan> hers, 今天把BBS改版定下来,再讨论杂志?
13:01:33 <liuhongdan> zhen_zhou, tiansworld好像也没有啊
13:01:36 <hers> 接下来一周,谁还需要帮忙做事情?
13:02:12 <hers> #topic 接下来一周的安排,以及自由讨论,十分钟左右
13:02:14 <liuhongdan> 做什么事情?
13:02:26 <zhen_zhou> hers latarcyrheb-sun16这个文件在哪呢?
13:02:31 <hers> 就是问问谁要做什么
13:02:49 <hers> zhen_zhou~ rpm -ql kbd 可以看到。我也是 Google 的啊
13:03:26 <zhen_zhou> hers 谢谢,我去看一下
13:04:44 <Gcell> 哦,对了,今天开会哦
13:04:45 <liuhongdan> zhen_zhou, 那个字体,应该是hers所说,kernel的管辖范围,如果你有兴趣研究内核的话,字体的头文件在源代码的
13:04:46 <liuhongdan> kernelsource/include/video/font.h
13:05:01 <hers> 我会协助论坛改版和升级的事,不过帮不上什么忙。cmps 需要先卸载,还有禁用各种模块
13:05:10 <hers> 其他人呢?
13:05:18 <tiansworld> 是不是会很麻烦?
13:05:45 <liuhongdan> 看看杂志能不能帮点忙
13:05:57 <tiansworld> 不知道能帮上什么忙
13:06:24 <hers> tiansworld~ 按理说不麻烦,需要简单地测试一下版主权限之类
13:06:26 <liuhongdan> 具体的事务,看来就剩下杂志了?
13:06:33 <nvstp> Hi
13:06:39 <liuhongdan> nvstp, hello
13:06:40 <tiansworld> 恩,要仔细些
13:07:00 <tiansworld> 杂志要不要先试出一期?
13:07:02 <nvstp> 我都忘了原来是fedora-zh,不是fedora-cn
13:07:03 <hers> 应该要联系所有现任版主吧
13:07:12 <hers> nvstp~ 一样的,会自动转向
13:07:17 <tiansworld> hers, 恩,群发邮件
13:07:28 <Gcell> 杂志是印出来还是只做电子版?
13:07:32 <liuhongdan> 我觉得应该先出一期,等改版之后?
13:07:35 <hers> tiansworld~ 既然人数不多,一个一个地联系也好
13:07:38 <tiansworld> 电子版吧
13:07:43 <Gcell>13:07:43 <liuhongdan> 还要策划好,然后分一下
13:07:48 <liuhongdan> 当然电子版啊
13:07:53 <tiansworld> 印出来会有麻烦的
13:08:06 <Gcell> 不才本人就是做DM杂志的
13:08:19 <tiansworld> 人才
13:08:20 <liuhongdan> Gcell, 膜拜ing
13:08:26 <tiansworld> 我们不缺人才
13:08:27 <tiansworld> 哈哈
13:08:31 <tiansworld> 膜拜ing
13:08:52 <hers> Gcell~ 你那个杂志如果附光盘会怎么寄?FreeMedia 能不能借鉴下,包括夹带多少广告合适?
13:09:25 <liuhongdan> 要不要做一本出来给Frields?
13:09:28 <liuhongdan> 哈哈
13:10:20 <hers> FreeMedia 有一个申请 Fedora 12 的,还一直没有寄。别的十几位申请人都没有回复我的确认邮件,就这一位回复了,另外有一位取消了的。
13:10:29 <lood> 夹满各种小道广告。。。恩,普及了。。。卖到学校周边
13:10:39 <liuhongdan> 卖....................
13:10:47 <liuhongdan> N多送的,我都从来不要
13:11:08 <hers> Gcell~ 据说夹光盘会被打邮戳的人砸碎?
13:11:17 <zakarum> 。。。。。。。。
13:11:29 <liuhongdan> FreeMedia,带杂志不错的说
13:11:50 <tiansworld> hers, 很有可能,啪……
13:11:53 <liuhongdan> 砸碎...,晕
13:12:02 <liuhongdan> 分开咯
13:12:07 <lood> 夹字典里安全。。。
13:12:11 <tiansworld> 我觉得用不着光盘吧?
13:12:33 <liuhongdan> 光盘附杂志不错
13:12:44 <lood> 那个里仁是干嘛的,我买的盒装FEDORA都是它出的。。。貌似红帽也是
13:13:09 <hers> #action 帮助联系现任版主,协助测试论坛
13:13:09 <liuhongdan> 从来没买过,木有听说过
13:13:46 <liuhongdan> 联系版主,现在一共有多少个?
13:14:13 <hers> #topic 自由讨论时间,征求意见,五分钟
13:14:14 <tiansworld> 我买过FC4
13:14:24 <tiansworld> 是个代理商?
13:14:43 <hers> 里仁是一个出版社吗?跟红帽的关系好像不错,所以一直都合作
13:14:47 <tiansworld> 要不要召集下各个翻译聊聊?
13:15:02 <hers> Fedora 盒装光盘不赚钱
13:15:08 <hers> #chair tiansworld
13:15:08 <zodbot> Current chairs: hers tiansworld
13:15:10 <tiansworld> 还有hers,镜像的事情,有进展没有
13:15:35 <hers> 问 kaio,我不知道
13:15:38 <nvstp> 的确是不怎么赚钱,十几张张光盘,才68
13:15:46 <lood> http://www.lirensoft.com/
13:15:55 <tiansworld> 不知道现在有多少翻译先生们在这里潜着
13:16:09 <hers> tiansworld~ 现在你有多少人了?
13:16:18 <tiansworld> 希望你们出来溜达溜达
13:16:31 <tiansworld> hers, 我哪敢说我有啊 haha
13:16:48 <tiansworld> CyrusYzGTt, 我知道的
13:17:00 <hers> Fedora 12 的里仁盒装版还没有出吗? http://amazon.cn 还搜不到。
13:17:06 <tiansworld> 其他我一个都对不上号
13:17:28 <Gcell> hers: 我刚到别的频道灌水去了
13:17:29 <tiansworld> 所以希望能冒个泡
13:17:30 <hers> tiansworld~ 那倒是,大家都是志愿者,都是志愿参与,没有领袖
13:17:57 <tiansworld> 目前还有一部分很有用的文档没有翻译
13:18:01 <hers> 搞个专门的小组,有组织有领导会不会效果更好?
13:18:10 <tiansworld> leahliu是翻译大头
13:18:29 <tiansworld> 按目前情况看,还是别了
13:18:37 <tiansworld> 基本用不着:)
13:19:18 <hers> #action 邀请 leahliu 与社区沟通 (tiansworld)
13:19:33 <tiansworld> 最近新加入的两个一直没有在irc露面
13:19:48 <tiansworld> 上次kaio说貌似leahliu很忙
13:20:13 <tiansworld> 而且也确实不知道,把人家叫过来做什么,
13:20:18 <hers> tiansworld 你有什么办法把所有中文译者列出来不?邮件列表里说可以用类似 zod bot 的东西访问 FAS,具体怎么做我不知道。
13:20:37 <hers> 就是介绍一下也好啊,让大家鼓掌,撒花..
13:20:41 <tiansworld> 我也不知道 :(
13:20:50 <tiansworld> .fas all
13:20:50 <zodbot> tiansworld: ken 'Ken Crandall' <ken.crandall@gmail.com> - kallol 'kallol sarkar' <kallol6@yahoo.co.in> - suhail '' <modesty4all@gmail.com> - odin53 'William W. Wallace' <wallace.ww@gmail.com> - counterroot 'Wiora Matthias' <counterroot@openwallet.de> - evoc 'Edward O'Callaghan' <victoredwardocallaghan@gmail.com> - allanfed 'Allan E. Registos' <allan.registos@gmail.com> - nishravan 'Shravan Motipally' (50 more messages)
13:21:04 <tiansworld> .fas simplified chinese
13:21:05 <zodbot> tiansworld: 'simplified chinese' Not Found!
13:21:12 <tiansworld> .fas zh_CN
13:21:13 <zodbot> tiansworld: 'zh_CN' Not Found!
13:21:22 <hers> tiansworld~ 别试啦,需要写程序的
13:21:26 <CyrusYzGTt> 可以FAS翻看成员列表
13:21:31 <tiansworld> 哈哈,那我更不会了
13:21:43 <CyrusYzGTt> 用ff登录
13:21:45 <hers> CyrusYzGTt~ FAS 的列表有显示国家吗?
13:22:16 <CyrusYzGTt> 我注册FAS有国家选择
13:22:32 <tiansworld> 能不能查到trans-zh_cn-list的订阅人数?
13:22:45 <CyrusYzGTt> 我登录看看
13:23:37 <tiansworld> hers, 目前有个办法,是看installation guide里面的列表
13:23:50 <tiansworld> 可以找到一部分zh_CN的翻译
13:23:55 <tiansworld> 但是不是全部
13:24:33 <Gcell1> hers: 刚刚掉线了,我这里的DM不随光盘的,不太清楚这方面的事情
13:24:39 <tiansworld> 很多哥们都缺乏持久之心
13:25:09 <hers> tiansworld~ 这个可以。订阅 trans-zh_cn 的名单我可以拿到。
13:25:15 <Gcell1> hers: 你是打算印出来做纸质的?
13:25:38 <hers> Gcell1~ 我不是说杂志,是说如果 FreeMedia 附一些广告会比较有用?
13:26:10 <tiansworld> hers, 那个名单会不会比较全呢?
13:26:10 <CyrusYzGTt> 我看了cvsl10n列表,发现还真没有国家
13:26:35 <Gcell1> hers: 哦,如果你能找到商家客户掏钱投放广告当然没问题
13:27:07 <Gcell1> hers: 但是你这样邮寄成本高不说,而且覆盖面积非常有限,没什么广告价值
13:27:24 <hers> 有道理。。
13:27:35 <CyrusYzGTt> 那个是bbbush
13:27:38 <tiansworld> 所以我觉得还是电子版的好
13:27:50 <hers> tiansworld~ 订阅的不一定是做翻译的,做翻译的不一定是订阅的
13:27:52 <tiansworld> 省钱省心
13:27:57 <tiansworld> hers, 是呀,
13:28:01 <nvstp> 电子版也可以弄广告,呵呵
13:28:01 <CyrusYzGTt> bbbush是我的资助者怎么没给钱我
13:28:08 <tiansworld> 有些大爷们永不露面的
13:28:15 <lood> ....
13:28:33 <hers> 哈哈 FAS 这个翻译真搞
13:28:37 <tiansworld> CyrusYzGTt, 不是资助
13:28:45 <tiansworld> 是我翻译的
13:28:51 <lood> tiansworld  guanml联系你了没?
13:28:53 <hers> @_@
13:28:54 <tiansworld> 有一部分sponsor没有改过来
13:29:25 <tiansworld> 抽个时间等我有闲心,继续翻译
13:29:26 <CyrusYzGTt> 应该翻译成“推荐者”
13:29:39 <tiansworld> 把fas翻译再改改
13:29:45 <Gcell1> hers: 实在想整点广告,我看我们这边最有价值的还是论坛,放点google的广告,客户都不用你去找了,google帮你代理了
13:29:46 <tiansworld> CyrusYzGTt, 对
13:29:48 <hers> 保荐人,这个好,上市公司必须有保荐人
13:29:57 <tiansworld> hers, 没有联系我
13:30:11 <tiansworld> 我现在下po查找替换
13:30:27 <marklf> 保荐
13:30:31 <hers> #action 在论坛做 Google 广告? (liangsuilong)
13:30:53 <nvstp> 为什么不可以做广告?
13:31:19 <Gcell1> google adsense这个解决方案就很好
13:31:50 <lood> 当然可以做广告
13:32:14 <Gcell1> 反正google adsense我也看不到,Firefox拦得一干二净
13:32:19 <hers> .fas guanml 在不在啊, tiansworld 在召唤下副本了
13:32:20 <zodbot> hers: An error has occurred and has been logged. Please contact this bot's administrator for more information.
13:33:01 <Gcell1> imagelife: hi
13:33:11 <tiansworld> hers, 是不是他用其他名字注册的fas
13:33:45 <hers> 关于杂志,我还是那个想法:第一步先在 Fedora Weekly News 里增加一个编辑,其次是按照小梁说的,给 Fuzzy! News 多几个写东西的。
13:34:20 <hers> .fas gml520
13:34:21 <zodbot> hers: gml520 'GuanMinglin' <guanminglin@gmail.com>
13:34:34 <lood> 就是这个。。论坛名字
13:35:24 <hers> #endmeeting 谢谢大家,接下里是自由聊天,不做记录了——如果有需要,请重开 meeting。今天的 meeting 从开始到结束共 1 小时 15 分。