#fedora-zh Meeting

Meeting started by kaio at 12:01:07 UTC (full logs).

Meeting summary

  1. 詮壇事務:Nathaneal Lee 回來了 + 台灣論壇運作不能 (kaio, 12:04:23)
    1. ACTION: Natheneal (Haowei) 聯系 hers 溝通論壇管理事宜 (kaio, 12:05:21)
    2. ACTION: zerng07, kaio 聯系台灣論壇站長商討復站事宜 (kaio, 12:06:06)

  2. Fedora 15 beta 推出,大家使用經驗。 (kaio, 12:09:23)
    1. http://bbs.fedora-zh.org/archive/index.php/t-237.html?s=8a29ce303ee19b3e1e5e0932e8c67721 (Haowei, 12:14:56)


Meeting ended at 14:06:02 UTC (full logs).

Action items

  1. Natheneal (Haowei) 聯系 hers 溝通論壇管理事宜
  2. zerng07, kaio 聯系台灣論壇站長商討復站事宜


Action items, by person

  1. Haowei
    1. Natheneal (Haowei) 聯系 hers 溝通論壇管理事宜
  2. kaio
    1. zerng07, kaio 聯系台灣論壇站長商討復站事宜
  3. zerng07
    1. zerng07, kaio 聯系台灣論壇站長商討復站事宜


People present (lines said)

  1. kaio (150)
  2. microcai (146)
  3. Haowei (108)
  4. zhtx (87)
  5. CyrusYzGTt (23)
  6. zodbot (19)
  7. zerng07 (11)
  8. BadGirl (4)
  9. zxrjkl (3)
  10. alick (2)
  11. supercyper (2)
  12. tiansworld (1)
  13. lowstz (1)
  14. kital (0)


Generated by MeetBot 0.1.4.