#fedora-zh Meeting

Meeting started by microcai at 12:48:33 UTC (full logs).

Meeting summary

  1. Fedora 15 发布了。活动报告 (microcai, 12:49:30)
    1. http://docs.fedoraproject.org/en-US/Fedora/15/html/Installation_Guide/ch-new-users.html#List-Processor_and_Architecture_Types (kenifanying, 12:58:51)
    2. http://ark.intel.com/Product.aspx?id=40738 (kenifanying, 12:59:14)
    3. http://paste.debian.net/118155/ (kenifanying, 13:05:06)

  2. 新浪微博 (lovenemesis, 13:25:27)
    1. ACTION: 联系 op 改话题, Fedora 15 发布 (microcai, 14:16:53)

  3. 自由聊天 (microcai, 14:36:48)


Meeting ended at 15:02:48 UTC (full logs).

Action items

  1. 联系 op 改话题, Fedora 15 发布


People present (lines said)

  1. microcai (146)
  2. kenifanying (117)
  3. CyrusYzGTt (57)
  4. lovenemesis (49)
  5. yandy (26)
  6. metbsd (14)
  7. BadGirl (11)
  8. zodbot (10)
  9. linsuxy (7)
  10. lood (4)
  11. tuzik (4)
  12. xielingyun__ (1)


Generated by MeetBot 0.1.4.