12:54:14 <CyrusYzGTt> #startmeeting
12:54:14 <zodbot> Meeting started Fri Dec 23 12:54:14 2011 UTC.  The chair is CyrusYzGTt. Information about MeetBot at http://wiki.debian.org/MeetBot.
12:54:14 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
12:54:14 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
12:54:24 <lovenemesis> 大家好
12:54:35 <lovenemesis> 首先住圣诞节快乐
12:54:51 <lovenemesis> #topic merrychristmas
12:54:52 <CyrusYzGTt> #topic 圣诞祝贺
12:55:03 <CyrusYzGTt> #chair lovenemesis
12:55:03 <zodbot> Current chairs: CyrusYzGTt lovenemesis
12:55:06 <justin__> 圣诞快乐
12:55:11 <CyrusYzGTt> #chair lovenemesis kaio
12:55:11 <zodbot> Current chairs: CyrusYzGTt kaio lovenemesis
12:55:18 <CyrusYzGTt> #chair lovenemesis kaio tiansworld
12:55:18 <zodbot> Current chairs: CyrusYzGTt kaio lovenemesis tiansworld
12:55:24 <CyrusYzGTt> #chair lovenemesis kaio tiansworld alick
12:55:24 <zodbot> Current chairs: CyrusYzGTt alick kaio lovenemesis tiansworld
12:55:34 <CyrusYzGTt> #chair lovenemesis kaio tiansworld alick liuhongdan
12:55:35 <zodbot> Current chairs: CyrusYzGTt alick kaio liuhongdan lovenemesis tiansworld
12:55:49 <CyrusYzGTt> 還有誰??
12:55:59 <lovenemesis> jcome
12:55:59 <liuhongdan> 圣诞节快乐!
12:56:00 <CyrusYzGTt> 聖誕快樂。。
12:56:07 <CyrusYzGTt> #chair lovenemesis kaio tiansworld alick liuhongdan jcome
12:56:07 <zodbot> Current chairs: CyrusYzGTt alick jcome kaio liuhongdan lovenemesis tiansworld
12:56:38 <lovenemesis> kaio: anything important to say?
12:56:41 <lovenemesis> ..........
12:56:48 <liuhongdan> 哈哈
12:57:23 <CyrusYzGTt> #topic 关于信息泄漏事件
12:57:47 <lovenemesis> 哦哦哦~
12:57:49 <liuhongdan> csdn,人人,7k7k,猫扑?
12:58:04 <lovenemesis> 偶都没用……
12:58:06 <CyrusYzGTt> 1、fedora在中国的微薄帐号有木有被泄漏
12:58:17 <liuhongdan> 好奇怪,cs,人人的密码文件找了一下,竟然没有我的,我擦
12:58:24 <lovenemesis> 貌似新浪每出问题吧
12:58:33 <lovenemesis> 没出问题吧?
12:58:43 <liuhongdan> sina?怎么可能
12:58:55 <CyrusYzGTt> 2、建议各位使用加密密码的方法保存密码
12:59:04 <liuhongdan> 估计只是没爆出来
12:59:20 <CyrusYzGTt> liuhongdan§ 新浪的 weibo.com也泄漏了,,还找回我一年前的帐号
12:59:34 <lovenemesis> 呃,最好还是自己多记住几个密码吧
13:00:07 <liuhongdan> CyrusYzGTt: 我勒个去。韩国不也是暴了么?
13:00:21 <liuhongdan> 韩国政府后来决定不搞实名制了,以保护隐私
13:00:24 <lovenemesis> 韩国那个事情早啦
13:00:41 <liuhongdan> 中国相反啊
13:00:43 <CyrusYzGTt> liuhongdan§ 嗯,,我的也被爆了,目前能够下载的  csdn 人人 和 weibo.com,,我的信息也被泄漏了
13:00:53 <lovenemesis> 不过这些网站明文密码太 233 了
13:01:46 <liuhongdan> weibo的还没下载,N"ND
13:01:48 <lovenemesis> 话说是时候打开 Google 的 2-steps 验证
13:01:53 <CyrusYzGTt> 嗯,, 好了,, 木有什么讨论就下一个主题。。 还有通知 fedora在 t.qq.com  weibo.com 的管理和持有建议修改密码
13:01:56 <liuhongdan> 下次下载看看
13:02:21 <CyrusYzGTt> 谁去通知。。
13:02:39 <lovenemesis> 我跟 haowei 说
13:02:50 <CyrusYzGTt> #action lovenemesis 通知 fedora在 t.qq.com  weibo.com 的管理和持有建议修改密码
13:03:35 <liuhongdan> google的二次认证,嫌麻烦。哎
13:03:47 <CyrusYzGTt> #topic 依然关于安全的, 关于 不要disable selinux的建议,,
13:04:25 <liuhongdan> 要是开了google二次,手机丢了咋整?
13:07:35 <lovenemesis> 刚才发邮件通知啦~
13:07:54 <lovenemesis> liuhongdan: 有个备用密码表,打印出来
13:08:02 <CyrusYzGTt> #link http://sheltren.com/stop-disabling-selinux
13:08:03 <BadGirl> [2011-12-22 12:17:29] Posted by C/yrusYzGTt@ubuntu-cn already: Stop Disabling SELinux! | Open Source Stuff and Things
13:08:39 <liuhongdan> lovenemesis: 备用密码表?
13:08:49 <CyrusYzGTt> #link http://fedoraproject.org/wiki/SELinux/Understanding
13:08:51 <BadGirl> SELinux/Understanding - FedoraProject
13:08:59 <CyrusYzGTt> #link http://fedoraproject.org/wiki/SELinux/Troubleshooting
13:09:00 <BadGirl> SELinux/Troubleshooting - FedoraProject
13:09:11 <alick> 童鞋们,问个问题
13:09:42 <alick> ABRT这个东东好像不是什么事件都可以上报bugzilla?
13:09:43 <lovenemesis> liuhongdan: 是的,它会生成一个超级复杂的密码矩阵,当无法获得验证码时的唯一备用方案
13:10:07 <lovenemesis> alick: 基本上都可以吧,只要是 fedora 组件
13:10:12 <alick> 我的seahorse SIGEGV 了
13:10:26 <alick> 出来的选项只有保存本地文件。。。
13:10:27 <lovenemesis> 关于 SELINUX 还可以查看之前在 LinuxTOY 上的入门
13:10:42 <CyrusYzGTt> lovenemesis§ 你给出链接。,
13:10:49 <lovenemesis> http://linuxtoy.org/archives/selinux-introduction.html
13:10:50 <BadGirl> [2011-12-09 20:14:42] Posted by l/ovenemesis@fedora-zh already: SELinux 入门 — LinuxTOY
13:11:09 <alick> lovenemesis: 那么是因为 seahorse 不是 fedora组件?
13:11:22 <lovenemesis> alick: 不会的,这个是的
13:11:44 <lovenemesis> alick: 比较神奇,会不会这个组件比较特殊?
13:12:17 <lovenemesis> alick: 密钥环管理的比较严格?
13:13:06 <alick> lovenemesis: 我回头发邮件到列表吧,大家看看能否重现
13:14:46 <CyrusYzGTt> 。。 如果木有主题就 关闭,,或者 谁接手主持
13:15:09 <lovenemesis> #topic Fedora Eclipse Packager
13:15:35 <lovenemesis> Fedora Eclipse Packager 不知道有没有童鞋用过?
13:16:10 <lovenemesis> http://linuxtoy.org/archives/eclipse-fedora-packager.html
13:16:11 <BadGirl> Eclipse Fedora Packager — LinuxTOY
13:17:05 <lovenemesis> 上一周末 Redhat US 的三位大牛找上我
13:17:20 <CyrusYzGTt>13:17:34 <lovenemesis> 告诉我现在 Eclipse Fedora Packager 更新到 0.2 版本了
13:17:49 <lovenemesis> 希望我能更新下对应中文教程的内容
13:17:59 <lovenemesis> 于是我最近在忙这个事情
13:18:21 <lovenemesis> 很少见的情况啊,主动找翻译者联系更新
13:18:33 <CyrusYzGTt> 原来如此,,木有用过,而且,,也很少参与了。。
13:18:41 <lovenemesis> 貌似他们还是比较重视这个东西
13:19:15 <lovenemesis> 或许是希望通过这个简化很多的图形化打包工具,吸引更多的打包人员参与进来
13:20:09 <lovenemesis> 喏,我会抓紧在年前搞定这个中文教程的更新的
13:20:17 <lovenemesis> 到时候希望感兴趣的朋友参与下
13:20:24 <CyrusYzGTt> 嗯,加油。。
13:20:46 <lovenemesis> 若是周围有朋友想为 Fedora 制作 RPM 的话,也可以推荐尝试
13:21:25 <lovenemesis> 毕竟比命令行的上手简单多了
13:21:40 <CyrusYzGTt> 嗯嗯
13:21:43 <lovenemesis> 好了,我说完了
13:22:36 <lovenemesis> 还有其他话题没?
13:22:49 <CyrusYzGTt> 我没有其他话题
13:22:59 <lovenemesis> 那么咱们 end?
13:23:23 <lovenemesis> tiansworld: ?
13:23:34 <lovenemesis> jcome:13:24:45 <lovenemesis> #endmeeting