13:17:41 <zsun> #startmeeting
13:17:41 <zodbot> Meeting started Fri May 24 13:17:41 2013 UTC.  The chair is zsun. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:17:41 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:17:42 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:18:25 <zsun> #topic 点名
13:19:05 <zsun> #chair endle zsun xielingyun__ chz- amos_huang chenchacha
13:19:05 <zodbot> Current chairs: amos_huang chenchacha chz- endle xielingyun__ zsun
13:19:18 <zsun> #chair CyrusYzGTt hpt
13:19:18 <zodbot> Current chairs: CyrusYzGTt amos_huang chenchacha chz- endle hpt xielingyun__ zsun
13:19:23 <endle> 到!
13:19:36 <CyrusYzGTt> .
13:19:44 <amos_huang> sao
13:19:46 <chenchacha> :-)
13:19:47 <amos_huang> ..
13:20:02 <xielingyun__> :)
13:20:15 <zsun> 不知道还有被我漏下的么
13:20:21 <zsun> .fas xielingyun__
13:20:22 <zodbot> zsun: 'xielingyun__' Not Found!
13:21:07 <zsun> #chair liweinan
13:21:07 <zodbot> Current chairs: CyrusYzGTt amos_huang chenchacha chz- endle hpt liweinan xielingyun__ zsun
13:21:22 <amos_huang> :)
13:22:06 <biergaizi> 人终于差不多了
13:22:14 <zsun> #chair biergaizi
13:22:14 <zodbot> Current chairs: CyrusYzGTt amos_huang biergaizi chenchacha chz- endle hpt liweinan xielingyun__ zsun
13:22:50 <biergaizi> 谢了,有座位了……会议能开始了吗?
13:22:55 <zsun> 今天还是挺热闹的~
13:23:22 <zsun> biergaizi: 已经start了。
13:24:13 <xielingyun__> 开始第一个议题吧
13:24:18 <zsun> 好的
13:24:27 <zsun> #topic FUDCON APAC 2014 申办筹备
13:25:22 <endle> 是不是讨论一下场馆选择?
13:25:25 <biergaizi> 还是这个话题。上次不是讨论场地吗?目前进展如何?
13:25:33 <zsun> 恩。我在找邮件
13:25:47 <zsun> #link http://sdrv.ms/18aMUTz
13:25:51 <BadGirl> Microsoft services
13:26:20 <endle> 恩,这是对现有信息的整理
13:26:56 <zsun> 恩。我觉得会议场所的选择现在应该有目的性一点了。
13:27:11 <endle> 好像还是进展有点慢
13:27:18 <zsun> 是啊。。
13:27:53 <xielingyun__> 现在有合适的么?
13:28:02 <endle> 暂时没有。。。
13:28:04 <zsun> 我希望在北京的朋友们能够去现场问一下了。我汇总的信息都是电话或者网络了解来的。
13:28:38 <endle> 谁负责整理大家的联系方式来着?
13:29:03 <zsun> 额。。貌似也是我吧。我负责汇总了大家的信息
13:29:38 <endle> 貌似韦冠楠和 zamir sun 今天都没有到会
13:29:45 <zsun> 。。。
13:29:53 <zsun> .fas zsun
13:29:54 <zodbot> zsun: zsun 'Zamir SUN' <zamirs@163.com>
13:29:57 <endle> 。。。
13:30:17 <endle> 抱歉,我也把你当成两个人了。。。原来是缩写
13:30:20 <endle> .fas endle
13:30:22 <zodbot> endle: dendle 'Anthony Dendle' <anthony@dendle.com.au> - fennics 'Ye ZongQiu' <endlesskyu@gmail.com> - endlessroad1991 'er91' <endlessroad1991@gmail.com> - thisisvancouver 'Terrance Evans ' <hiendleads@hotmail.com> - idealess 'liangyuan' <ce.endless@gmail.com> - endle '' <litimetal@gmail.com> - thbe 'Thomas Bendler' <thomas.bendler@gmail.com>
13:30:22 <zsun> 呵呵。。没关系。。
13:30:35 <xielingyun__> 整个活动谁负责
13:30:53 <endle> xielingyun__, 总负责貌似是 alick 吧
13:30:58 <zsun> xielingyun__: cicku吧?
13:31:08 <zsun> alick: hi
13:31:10 <CyrusYzGTt> ... 我这离太远了,, 对了,到时有直播么? irc直播。或者 视频直播最好。。不要flash的。。
13:31:32 <endle> CyrusYzGTt, 第一步是赢得举办权。。。
13:31:52 <endle> zsun, 扯远了。外研社的有进展吗?
13:31:54 * alick want to say sorry to be late (again)
13:32:01 <zsun> #chair alick
13:32:01 <zodbot> Current chairs: CyrusYzGTt alick amos_huang biergaizi chenchacha chz- endle hpt liweinan xielingyun__ zsun
13:32:36 <zsun> endle: 我在山东,这个周一直忙着论文,没来得及进一步跟外研社沟通
13:32:55 <endle> zsun, 没事
13:33:33 <CyrusYzGTt> endle§ 我看远了。。
13:35:20 <zsun> 那这个周再跟外研社那边电话了解一下?我是从google搜到它的。。
13:35:21 <endle> 地大会议中心怎么样?
13:35:59 <alick> endle: 地大会议中心看起来挺高端大气的~
13:36:02 <zsun> 地大的是韦冠楠联系的。。
13:36:16 <alick> endle: 有一点是需要和校方联系。
13:36:19 <endle> zsun, 会议结束后,你能联系一下韦冠楠,问问进展吗?
13:36:29 <zsun> endle: okay
13:36:56 <alick> endle: cicku 表示了最好可以不用。我感觉可能悬。毕竟是涉外活动,规模可能也不小。
13:37:06 <endle> #action zsun转达韦冠楠,继续询问地大会议中心的情况
13:37:15 <alick> 可能是绕不开学校的,如果要在学校办的话。
13:37:16 <endle> alick, 现在咱们的选项太少了。。。
13:37:50 <xielingyun__> 一天多少钱可以接受
13:37:51 <alick> endle: 其实如果有合适的话,也不需要太多选项。
13:38:03 <endle> 貌似咱们的进度比竞争对手慢了
13:38:04 <alick> endle: 多个选项的意义在于可以周旋。
13:38:12 <alick> endle: 竞争对手目前有?
13:38:21 <endle> alick, 其他的城市啊
13:38:32 <alick> endle: 例如?
13:38:43 <endle> alick, 稍等
13:39:21 <zsun> alick: 我觉得现在应该先确定下当前两个会议中心的情况,然后才能继续。当然,也希望其他人能给出其他建议
13:39:54 <alick> zsun: +1
13:40:49 <endle> cicku 提到的,关于fudcon的列表是什么来着?
13:41:10 <alick> endle: fudcon-planning
13:41:12 <zsun> fudcon-planning@lists.fedoraproject.org
13:41:27 <alick> endle: 我也想问这个列表,现在是什么情况
13:41:32 <alick> endle: 我还没加~
13:42:05 <zsun> alick: 现在大多数邮件在讨论2013
13:42:21 <biergaizi> 2013 年在哪里举办?
13:42:40 <zsun> biergaizi: 我没仔细读邮件。。。
13:43:23 <biergaizi> 自己搜索了,不出意外,在 USA
13:43:34 <alick> biergaizi: 2013 APAC 地区木有
13:43:53 <zsun> alick: 额。是貌似。。grace转发给我过邮件
13:44:51 <endle> 2013貌似还在申办吧
13:45:11 <zsun> #link https://fedoraproject.org/wiki/FUDCon#Upcoming_FUDCons
13:45:12 <BadGirl> [2011-07-01 22:01:03] Posted by t/iansworld@fedora-zh already: FUDCon - FedoraProject
13:45:27 <alick> endle: APAC 地区已经错过了。
13:45:36 <endle> alick, 了解了
13:46:51 <zsun> FUDCon 还有其他建议么。。我觉得咱们是应该提高下效率了。不想错过FUDCon2014的申办
13:47:29 <xielingyun__> 关于场地我想可以找携程之类的公司,让他们帮忙找一下
13:48:31 <xielingyun__> 他们手里的资源应该很多,可以有很多选择
13:48:41 <zsun> 我不太了解这个做法效果会怎么样。。毕竟经费非常有限
13:48:56 <zsun> 并且我们还处于bidding阶段而不是holding
13:50:12 <zsun> 要不然先idea一下,然后到列表里讨论下这个想法的可行性吧?
13:50:42 <alick> xielingyun__: 能否出马沟通一下?
13:51:09 <endle> zsun, +1
13:51:26 <zsun> #idea 关于场地我想可以找携程之类的公司,让他们帮忙找一下 (by xielingyun__ )
13:51:49 <xielingyun__> alick: 这个我可以问问
13:52:28 <alick> xielingyun__: thx :D
13:53:01 <endle> zsun, 整理一下action吧
13:53:07 <zsun> okay
13:53:17 <alick> #action xielingyun__ 联系一下携程,询问场地信心
13:53:23 <alick> #undo
13:53:23 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0x2e1eed50>
13:53:29 <alick> #action xielingyun__ 联系一下携程,询问场地信息
13:53:47 <zsun> oh, thanks for alick~
13:54:12 <zsun> 这个话题大家还有建议么。咱们开始耽误了一些时间,得加快会议进度了~
13:54:25 <endle> 赞同下一话题
13:55:02 <xielingyun__> 每天的经费大体要控制在多少
13:56:14 <zsun> 有人回答下这个问题吧。。。我记不清预算的情况了。。
13:56:16 <alick> 15000*6/3/3 ?
13:56:50 <zsun> 还有问题么。。没有就换话题了~
13:57:20 <zsun> #topic FPWiki Zh 页面的整理更新
13:58:13 <endle> 有哪些需要修改的页面?
13:58:18 <alick> 会议开了多久了?
13:58:39 <endle> alick, 45分钟吧
13:58:54 <alick> endle: ok,继续
13:58:55 <zsun> 恩。。。大约45分钟了
13:59:22 <zsun> #link https://fedoraproject.org/wiki/FZUGCommunicate
13:59:23 <BadGirl> [2013-04-26 21:49:33] Posted by a/lick@fedora-zh already: FZUGCommunicate - FedoraProject
13:59:37 <zsun> 我发现这个页面上 Fedora 中文博客圈的连接失效了
13:59:42 <zsun> http://network.feedsky.com/fedora
14:00:16 <endle> feedsky 在墙内吗?
14:00:36 <zsun> 应该是吧?我能访问feedsky
14:01:31 <alick> 目前没有恢复的迹象
14:01:37 <zsun> alick: 有知道谁能处理下feedsky么?
14:01:38 <alick> 最后的消息似乎是:
14:01:43 <alick> cicku 的邮件:@Bbbush: 这个 planet 要不撤了吧?
14:01:47 <zsun> 哦。。。。
14:01:52 <endle> 我赞成
14:02:10 <alick> 删掉链接吧
14:02:13 <zsun> 这个不是planet。。。planet跟feedsky都挂了。。
14:02:17 <zsun> 恩。。。
14:02:55 <alick> 支持都删...
14:03:35 <zsun> #action 删除 FZUGCommunicate 页面失效的planet连接和feedsky连接
14:03:55 <alick> 二者是同步的,所以是一样的~
14:04:10 <zsun> 我觉得应该抽时间检查FZUGCommunicate 页面其他连接的有效性
14:04:22 <alick> zsun: 这个 action 的谁的?
14:04:28 <endle> zsun, 我检查过了
14:04:37 <zsun> 哦~~这个action我来吧。。
14:04:42 <zsun> 需要重写一下么。。
14:04:56 <alick> zsun: as you wish ;/
14:05:03 <endle> zsun, (cur | prev) 10:23, 4 May 2013‎ Endle (Talk | contribs)‎ . . (-1,238)‎ . . (清理无效链接)
14:05:41 <alick> 我待会儿会移除失效的 论坛 链接
14:05:47 <zsun> 好的~
14:05:53 <alick> 之前在列表有问过。
14:05:58 <endle> 邮件列表的介绍是不是太简单了?
14:06:12 <alick> endle: 那点介绍?
14:06:12 <zsun> endle: 没太看明白上一句。。
14:06:25 <endle> https://fedoraproject.org/wiki/FZUGCommunicate#.E9.82.AE.E4.BB.B6.E5.88.97.E8.A1.A8
14:06:26 <BadGirl> [2013-04-26 21:49:33] Posted by a/lick@fedora-zh already: FZUGCommunicate - FedoraProject
14:06:45 <endle> 只是列举了几个邮箱,怎么加入,有什么特点,都没说
14:07:09 <endle> 如果一个没用过邮件列表的人看到这里,是不是会觉得不太友好?
14:07:25 <alick> 是的。。
14:07:41 <zsun> endle: 我觉得不够友好。我只会到mailman页面去订阅列表。。。
14:08:08 <endle> 我接这个 action ?
14:08:22 <zsun> okay~
14:08:46 <endle> #action endle完善一下对邮件列表的介绍
14:09:30 <alick> +1
14:09:35 <alick> 可以参考 https://fedoraproject.org/wiki/Communicating_and_getting_help?rd=Communicate#Mailing_Lists
14:09:38 <BadGirl> Communicating and getting help - FedoraProject
14:10:48 <endle> thanks
14:12:07 <zsun> 我明天后天有考试,不回实验室~得周一才能做action~
14:13:40 <alick> 今天到此为止?
14:13:52 <endle> ok
14:13:55 <zsun> okay
14:14:22 <zsun> 倒计时,还有其他问题么?
14:14:42 <zsun> 10s
14:14:53 <zsun> 5s
14:14:57 <zsun> 3
14:14:59 <zsun> 2
14:15:02 <zsun> 1
14:15:10 <zsun> #endmeeting