13:01:17 <alick> #startmeeting
13:01:17 <zodbot> Meeting started Fri May 31 13:01:17 2013 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:01:17 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:01:17 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:01:27 <alick> #topic 点名
13:01:36 <alick> .fas alick
13:01:36 <zodbot> alick: alick 'Zhao Tao' <alick9188@gmail.com> - walicki 'John Walicki' <johnwalicki@gmail.com> - patrikskalicky 'Patrik Skalicky' <patrik.skalicky@gmail.com> - sakodak 'Jason Balicki' <sakodak@gmail.com> - alickee '' <alick.tmp@gmail.com> - drako 'Stefan Palicki' <stefan.palicki@gmail.com>
13:01:47 <alick> .fas 'Zhao T'
13:01:48 <zodbot> alick: ''Zhao T'' Not Found!
13:01:55 <alick> .fas zhao
13:01:56 <zodbot> alick: zhaolaldx '赵磊' <zhaolei1990191@163.com> - xiaoxinwanzi 'zc' <zhaochen198811@126.com> - zhaojun 'zhaojun' <zhaojun_ting@sina.com> - habicat 'RongZhao' <HabiCator@gmail.com> - zhaoran 'Wu Xinmao' <wuxinmao2008@hotmail.com> - zqq 'zhaoqiangqiang' <zqq1216@gmail.com> - zhaoqian51 'zhaoqian51' <zhaoqian51@126.com> - thinkflyer 'Zhaomeng Zhu' <Zhaomeng.Zhu@Gmail.com> - alick 'Zhao Tao' <alick9188@gmail.com> - (10 more messages)
13:02:21 <zsun> .fas zsun
13:02:23 <zodbot> zsun: zsun 'Zamir SUN' <zamirs@163.com>
13:02:38 <alick> .fas microcai
13:02:39 <zodbot> alick: microcai '蔡万钊' <microcaicai@gmail.com>
13:04:18 <alick> .fas endle
13:04:19 <zodbot> alick: dendle 'Anthony Dendle' <anthony@dendle.com.au> - fennics 'Ye ZongQiu' <endlesskyu@gmail.com> - endlessroad1991 'er91' <endlessroad1991@gmail.com> - thisisvancouver 'Terrance Evans ' <hiendleads@hotmail.com> - idealess 'liangyuan' <ce.endless@gmail.com> - endle '' <litimetal@gmail.com> - thbe 'Thomas Bendler' <thomas.bendler@gmail.com>
13:04:26 <endle> 哈!
13:04:32 <endle> endle '' <litimetal@gmail.com>
13:05:14 <zsun> 貌似虽然我的短,但是竟然没重名~~奇迹~~
13:05:15 <alick> #chair CyrusYzGTt endle hers kaio zsun
13:05:15 <zodbot> Current chairs: CyrusYzGTt alick endle hers kaio zsun
13:05:48 <alick> .fas tom
13:05:48 <zodbot> alick: macandid 'Marcelo Candido' <marcelo_automationservice@hotmail.com> - tomd 'Tom Decaluwe' <tom@decaluwe.eu> - polymatrix 'Tom Pintaric' <polymatrix@gmail.com> - luizmachado 'Luiz Augusto Machado' <luizaugustomdasilva@gmail.com> - tommyw 'Tommy Winroth' <tommy.winroth@bredband.net> - criterion 'Muhammad Al-Furqon Setyo Utomo' <muhammadalfurqon@gmail.com> - tert 'thomas terry' <tom.terry@insightbb.com> - tbabej (50 more messages)
13:06:29 <alick> 北京的举个手?
13:08:08 <zsun> 表示可能8月份才能去北京~~还是只一个月。。。
13:08:55 <alick> #topic FUDCON APAC 2014 申办筹备
13:10:12 <alick> 检查下之前的action吧
13:10:31 <alick> * ACTION: zsun转达韦冠楠,继续询问地大会议中心的情况
13:11:31 <zsun> 27日收到韦冠楠回复的邮件,说次日去咨询详情。。没收到其他的消息
13:13:02 <alick> 嗯,让他有新进展的话发到列表吧
13:13:40 <alick> * ACTION: xielingyun__ 联系一下携程,询问场地信息
13:13:47 <zsun> 恩。。。
13:14:53 <alick> xielingyun 不在诶
13:18:07 <alick> 没有其他联系方式,肿么办?
13:18:37 <alick> 列表上问问吧。
13:18:38 <zsun> 上次我记得fas了他一下。。。
13:18:46 <alick>13:19:01 <zsun> 我看下
13:19:24 <zsun> 额。。。13:20:22 <zodbot> zsun: 'xielingyun__' Not Found!
13:19:29 <alick> .fas xielingyun
13:19:29 <zsun> .fas xielingyun
13:19:29 <zodbot> alick: xielingyun 'Xie Yunpeng' <woqimingweipeng@163.com> - xie 'xielingyun' <woqimingweipeng@live.cn>
13:19:32 <zodbot> zsun: xielingyun 'Xie Yunpeng' <woqimingweipeng@163.com> - xie 'xielingyun' <woqimingweipeng@live.cn>
13:20:34 <alick> 哦,原来是 Xie Yunpeng,列表里还是比较常见的
13:20:44 <zsun> 哦。。。
13:21:08 <alick> #action alick ask Xie Yunpeng in mailing list about xiecheng
13:21:44 <alick> 关于本话题还有更多信息吗?
13:22:13 <zsun> 希望有人能实地考察一下外研社会议中心
13:25:51 <alick> 我来吧,有空时找找看
13:26:16 <alick> #action alick find and check 外研社会议中心
13:27:29 <alick> 下一话题?
13:27:37 <endle> ok
13:28:12 <zsun> okay
13:28:43 <alick> #topic FPWiki Zh 页面的整理更新
13:28:58 <alick> * ACTION: 删除 FZUGCommunicate 页面失效的planet连接和feedsky连接
13:29:12 <zsun> 上周把链接都删掉了,见邮件~
13:29:14 <alick> #link https://fedoraproject.org/wiki/FZUGCommunicate
13:29:14 <BadGirl> [2013-04-26 21:49:33] Posted by a/lick@fedora-zh already: FZUGCommunicate - FedoraProject
13:29:39 <alick> zsun: good
13:29:52 <alick> * ACTION: endle完善一下对邮件列表的介绍
13:30:15 <endle> 我不知道外部链接是否合适
13:31:08 <alick> endle: 看起来挺好
13:31:15 <endle> thx
13:33:12 <endle> 接下来呢?
13:33:48 <alick> 建议各位监视这个页面
13:34:10 <alick> 这项任务目前看来可以算完成了。
13:34:11 <endle> ok
13:34:24 <zsun> okay
13:35:10 <alick> 以后宣传时可以指向这个页面,或者 Zh 页~
13:35:28 <alick> 下个主题?
13:35:34 <endle> ok
13:35:44 <alick> #topic 中文翻译、文档翻译
13:36:16 <alick> 各位有无翻译进展或计划?
13:37:11 <zsun> 抱歉一直没参与翻译工作。。
13:38:05 <endle> 我也没有参与。。。
13:38:37 <alick> 我也就发了两份邮件吧。。
13:38:50 <endle> 能不能弄一个 focus job
13:38:59 <endle> 大家一周时间就能搞定的
13:39:05 <biergaizi> 同样没参与,我这里事情真多……
13:39:11 <endle> 然后下一次会议再换下一个
13:40:30 <alick> 好想法。不过我也不清楚目前本地化重点该在哪里
13:41:20 <endle> 随机的一个就可以。。。
13:42:00 <endle> ”用一周翻译一篇“听上去要比”一个月翻译四篇“容易一点吧
13:42:36 <alick> 我有个维基心病:
13:42:40 <alick> #link https://fedoraproject.org/wiki/FAQ/zh-cn
13:42:42 <BadGirl> FAQ/zh-cn - FedoraProject
13:43:23 <alick> 大家要不集中力量把这份 FAQ 翻译完成?
13:43:33 <endle> 可以
13:44:09 <endle> 一个人翻译几条吧,人物都不重,比较有动力
13:44:24 <biergaizi> s/人物/任务/
13:44:34 <endle> 抱歉
13:44:43 <alick> #action alick endle everyone 更新并完成维基上 FAQ 的中文翻译
13:44:52 <zsun> 恩。。。支持。。
13:45:22 <endle> 我认领4.3 - 4.10 好了
13:47:42 <alick> 用 #idea 标一下吧
13:48:00 <endle> #idea endle 翻译 FAQ 4.3 - 4.10
13:48:19 <alick> #idea alick 翻译 FAQ 4.20 及之后的部分
13:48:51 <endle> 大家也认领一下吧,2、3条也好
13:49:51 <zsun> #idea zsun 翻译4.11-4.15
13:49:57 <zsun> #undo
13:49:57 <zodbot> Removing item from minutes: <MeetBot.items.Idea object at 0x288f4210>
13:50:10 <zsun> #idea zsun 翻译FAQ 4.11-4.15
13:50:45 <zsun> 我最近日程太满,不敢认领太多。。
13:52:27 <endle> zsun, 没事,认领一点是一点
13:53:27 <alick> 下一个话题
13:53:36 <alick> #topic 线下活动
13:54:57 <biergaizi> 最近有什么社区线下活动?
13:55:18 <alick> 我个人的话,因为考试所以 6 月下旬就没空了
13:56:33 <alick> 6.15 前办 FAD 感觉也不现实啊
13:57:10 <alick> 到 7 月份就又可能要 relparty 了...
13:58:29 <zsun> 我觉得在7月之前组织线下活动貌似有点难
13:59:22 <alick> 一大问题是缺人,联系场地进展缓慢
13:59:45 <endle> 对啊,感觉卡住了,没有进展
14:00:02 <zsun> 我预期在6月在我们学校做一场Fedora Introduction 性质的活动,由于社团活动的时间安排问题也一直在推迟
14:03:04 <zsun> alick: 貌似时间到了
14:03:09 <endle>14:03:22 <alick> 嗯,结束会议了
14:03:25 <alick> 10
14:03:30 <alick> 5
14:03:34 <alick> 321
14:03:38 <alick> #endmeeting