#fedora-zh Meeting

Meeting started by alick at 13:03:49 UTC (full logs).

Meeting summary

  1. roll call 点名 (alick, 13:04:12)
  2. 线下活动(SFD 等) (alick, 13:12:45)
    1. https://fedoraproject.org/wiki/Release_Party_F19_Beijing (alick, 13:12:59)
    2. https://fedoraproject.org/wiki/Release_Party_F19_Beijing#Reports (alick, 13:13:43)
    3. ACTION: alick to update F19_release_events page about time/date/report info. (alick, 13:14:49)
    4. https://fedoraproject.org/w/uploads/d/df/Fedora19_ReleaseParty_Beijing_SurveyResult.png (alick, 13:16:02)
    5. 还是讲座和闪电 Show 比较受欢迎 (alick, 13:24:00)
    6. hackfest 感兴趣程度尚可,installfest 兴趣不大 (alick, 13:24:32)
    7. 反馈意见:多组织一些活动 (alick, 13:29:40)
    8. 反馈意见:参加者互动略低 (alick, 13:30:01)
    9. 反馈意见:多介绍些 Fedora 特性 (alick, 13:30:19)
    10. IDEA: 提议:采用 IRC 模式进行在线教学以解决线下活动紧张的问题 (hougelangley, 13:43:03)
    11. IDEA: 提议:开放课程,视频模式也是不错的方法。 (hougelangley, 13:43:30)
    12. http://www.softwarefreedomday.org/en/sfd (alick, 13:49:56)
    13. http://wiki.softwarefreedomday.org/2013/China/Beijing/TUNA (alick, 13:50:27)
    14. 有预算可用于 SFD 活动中 Fedora 宣传 (alick, 13:55:00)

  3. free talk 自由讨论 (alick, 13:57:20)


Meeting ended at 14:02:28 UTC (full logs).

Action items

  1. alick to update F19_release_events page about time/date/report info.


Action items, by person

  1. alick
    1. alick to update F19_release_events page about time/date/report info.


People present (lines said)

  1. alick (61)
  2. hougelangley (13)
  3. biergaizi (10)
  4. zodbot (7)
  5. BadGirl (5)
  6. CyrusYzGTt (0)
  7. tonghuix (0)
  8. microcai (0)


Generated by MeetBot 0.1.4.