13:13:50 <alick> #startmeeting FUDCon Bid Meeting
13:13:50 <zodbot> Meeting started Mon Jan 20 13:13:50 2014 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:13:50 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:13:50 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:14:21 <alick> #topic FUDCon APAC Bid
13:14:54 <biergaizi> 还是 FUDCon?
13:15:04 * biergaizi 我先退散了……
13:15:19 <zsun> 那我先说下大使会议带回来的事情?
13:15:24 <alick> zsun: plz
13:15:32 <alick> 我在找那次会议的链接
13:15:43 <zsun> #link https://lists.fedoraproject.org/pipermail/meetingminutes/2014-January/000998.html
13:15:43 <BadGirl> APAC meeting minutes 2014-01-18
13:15:54 <zsun> 这个minute有点问题,掉了几个。
13:15:59 <alick> http://meetbot.fedoraproject.org/fedora-meeting/2014-01-18/apac.2014-01-18-04.02.html
13:16:00 <BadGirl> #fedora-meeting Meeting
13:16:40 <zsun> 可以看下log,tuanta提到travel 部分不合理。
13:17:04 <zsun> (在04:55:22)
13:17:26 <tonghuix> 我来了
13:17:40 <alick> https://fedoraproject.org/wiki/FUDCon:Bid_for_Beijing_2014
13:17:41 <BadGirl> [2013-04-19 21:07:48] Posted by a/lick@fedora-zh already: FUDCon:Bid for Beijing 2014 - FedoraProject
13:18:06 <zsun> 一个是,咱们申请的是APAC区的,应该详述下apac地区的travel cost,而实际上咱们申请的wiki里面apac的信息不如其他地区的多
13:18:53 <alick> 你先都列出来,之后我们一个一个说。
13:19:00 <zsun> 另一个是,tuanta 和 FranciscoD 都认为,travel & hotel部分预算太低,按照以前的经验,$7500不够
13:19:24 <zsun> 并且建议将travel和hotel分开,因此有了第一个action
13:19:38 <dongfengweixiao> 的确是不够
13:19:49 <dongfengweixiao> 而且参照北京的消费是明显不够的
13:19:59 <zsun> #info  <FranciscoD> For FOSSASIA, for example, everyones tickets are about 6-700 each
13:20:19 <dongfengweixiao> 话说预计的钱只够45%左右的操作我预计
13:20:42 <dongfengweixiao> 不对,有点低,应该够60%左右的支出
13:20:55 <zsun> #info  About 16+/- people were founded in FUDCon KL
13:21:11 <zsun> 但是这个人数,tuanta记得是20多人
13:21:19 <dongfengweixiao> 建议尽量的拉赞助!
13:22:07 <zsun> #info 我们应当在申请中提到与GNOME.asia合办带来的好处以及对预算的影响
13:22:37 <zsun> 这个可以参见log的 05:04:46 和 05:05:57
13:23:14 <zsun> 这是第二个action
13:23:55 <zsun> 第三个typo了,因此没出现在minute中。是05:06:11 MavJS提到的
13:24:11 <zsun> 关于北京大雾的问题。。。。说实话我看到这里当时完全无言以对
13:24:24 <dongfengweixiao> 这个没有办法的
13:24:38 <dongfengweixiao> 毕竟我们不是办奥运1
13:24:49 <zsun> 我回复的是,我认为在5月份雾霾天气会比冬天少很多
13:24:54 <tonghuix> 我们会
13:25:07 <tonghuix> 我们会备足口罩的!
13:25:07 <zsun> eof from APAC meeting
13:25:22 <dongfengweixiao> 你应该说至少我们活得还算好,大雾绝对不是最危险的因素
13:25:37 <zsun> tonghuix 问题是,备口罩这个事情,会不会被人拿来做政治炒作。我很担心这个因素
13:25:39 <dongfengweixiao> 开个玩笑而已
13:25:52 <dongfengweixiao> 这个的确是一个严肃的问题!
13:25:58 <zsun> alick eof
13:26:37 <tonghuix> 政治炒作是是意思?
13:26:51 <alick> thx zsun
13:26:56 <alick> 我们一个一个来
13:27:07 <zsun> tonghuix 说中国人对中国的环境没有信心啊。
13:27:13 <zsun> alick okay
13:27:50 <alick> 要不倒序说吧,感觉这样由易到难。
13:27:57 <alick> #topic 北京天气问题
13:28:03 <biergaizi_> 额……
13:28:22 <alick> 这点应该写到 Cons 一节
13:28:45 <tonghuix> 口罩上可以印广告啊,这样就有赞助了
13:28:55 <zsun> tonghuix 赞
13:29:01 <dongfengweixiao> 真的不建议配发口罩!
13:29:17 <zsun> 嗯。真的不建议官方准备口罩。
13:29:26 <zsun> alick agreed
13:29:52 <zsun> MavJS 是说该precautions
13:31:53 <zsun> 事实上,我对5月份北京的天气并不了解。我在北京呆过的只有1、2、3、7、8、12月
13:32:20 <dongfengweixiao> 其实夏天的时候天气大多是非常的晴朗的
13:32:26 <dongfengweixiao> 而且太阳十分的泼辣!
13:32:39 <biergaizi> +1
13:32:39 <dongfengweixiao> 5月亦是如此
13:32:42 <alick> 加上注释:1. 雾霾受气象条件影响较大,冬季最为严重,夏季不是很多;2. 北京市政府已拟投入巨资治理。
13:32:47 <biergaizi>13:32:57 <dongfengweixiao> 5月开始北京如下,10.01后北京入冬
13:32:58 <biergaizi> 夏天我还没记得有多严重
13:33:06 <zsun> okay
13:34:12 <zsun> 谁action一下呢?我最近几天时间不是很充分
13:34:14 <alick> 能否查到历史上的 PM2.5 数据?
13:34:27 <zsun> 额。。。。
13:34:30 <alick> 我加吧
13:34:59 <dongfengweixiao> 在去年美国大使馆之前,很少有人关注所谓的pm2.5的,所以网上的资料应该不是很好找
13:35:32 <biergaizi> 历史上根本没有观测数据啊……
13:35:46 <biergaizi> 少量研究用的数据又不公开
13:35:54 <dongfengweixiao>13:36:17 <dongfengweixiao> 很多的观测数据都是在那个事件后才开始加入的
13:36:32 <zsun> 2.5,北京市环保部门6日首次公布一组研究性监测数据,拉开北京启动PM2.5监测及发布工作的“序幕”。
13:36:40 <zsun> 这个新闻是2012年1月的。
13:37:08 <zsun> 就是说,2012年之前没有官方数据可参考,只有科研机构自己采集的实验用数据
13:37:17 <dongfengweixiao>13:37:36 <alick> 口罩要提吗?
13:37:46 <alick> 如果提供花费几何?
13:37:56 <zsun> 我不建议提口罩一事
13:38:03 <dongfengweixiao> 我也不建议
13:38:24 <alick> 300 人大概 300 刀。
13:38:40 <dongfengweixiao> 不是小数目哦!
13:39:05 <dongfengweixiao> 而且5月使用口罩已经很难和“舒适”沾边了
13:39:27 <zsun> http://www.cnpm25.cn/article/201309125909.html 百度到的一份资料
13:39:28 <BadGirl> 2013年5月74个城市空气质量状况月报--PM2.5监测网
13:39:31 <alick> OK,不提了
13:40:28 <zsun> !
13:40:48 <zsun> 还忘了提下,event owner一事在apac会议上我说我们还需要讨论。
13:40:49 <zsun> eof
13:42:57 <alick> #action alick mention beijing air on wiki
13:43:04 <alick> #topic Event Owner
13:43:11 <alick> zsun: 联系过 cicku 没?
13:43:26 <zsun> 抱歉,没有。
13:43:40 <alick> 给你个 action?
13:43:47 <zsun> okay
13:44:16 <alick> #action zsun find event owner
13:44:36 <alick> #topic 与 GNOME.Asia 合办
13:45:44 <alick> 问题:合办的话,机票方面能省多少?
13:46:08 <alick> tonghuix: GNOME 那边预计的需要机票报销的人数是多少?
13:46:22 <alick> 这部分的预算是多少?
13:46:22 <zsun> 我觉得能省30%?
13:48:17 <dongfengweixiao> 但是合办的另一个需要注意的问题是话题的重合度
13:48:47 <zsun> 我觉得能重合的人不会太多,因此估计能省30%
13:49:39 <breeze_growing> badgirl is a bot?
13:50:10 <zsun> breeze_growing yes. p.s. we r having meeting
13:50:43 <alick> 看了下 gnome 申办书,travel 部分是 30人 * 500 USD = 15000 USD
13:50:54 <breeze_growing> zsun: thank you. isn't meeting on friday night?
13:51:01 <alick> 住宿给了 3000 USD。
13:51:13 <zsun> alick 他们是global么,还是只邀请apac?
13:51:29 <zsun> breeze_growing a special meeting on FUDCon topic
13:52:11 <alick> 哦,考虑了合办之后,他们的预算各砍了一半。
13:52:27 <zsun> alick 额。。。
13:52:43 <alick> zsun: 不清楚,也是 APAC 区的聚会,但应该也有其他地方的人参加。
13:52:59 <dongfengweixiao> 合办的意义不是1=1,1=
13:53:00 <zsun> 可是咱们估计承担不了一半。毕竟1.我们申办的主要面向apac 2.经费很有限
13:53:10 <dongfengweixiao> 而是要1+1〃啊
13:53:17 <dongfengweixiao> 1+1=3啊
13:53:51 <alick> 不用那么担心,写的是和 opensuse.asia 合办。。
13:53:56 <zsun> 哦。。。
13:55:51 <alick> 我觉得合办后,机票 12*600 = 7200 说得过去
13:56:35 <zsun> 12?
13:56:49 <alick> 12 people
13:57:05 <zsun> 我担心人会不止12
13:57:46 <alick> 上次是 16/7 人,我算 4 人归到 GNOME。
13:57:52 <zsun> okay
14:00:24 <alick> 住宿算 10 * 100 = 1000 USD?
14:00:46 <zsun> 10个标间?差不多
14:00:55 <alick> 这样比预算超了 700
14:01:06 <zsun> 那等于提高到了$7200+$1000,
14:01:32 <zsun> 呃。
14:01:44 <alick> venue 能降 700 不?
14:02:19 <dongfengweixiao> 我建议就别扣的太多了
14:02:36 <dongfengweixiao> 最后该出的钱一点都省不下来
14:02:51 <dongfengweixiao> 与其节流,不如想办法开源
14:03:12 <alick> dongfengweixiao: Fedora 的预算只能填那么多
14:03:16 <zsun> CNY9000已经约等于$1500了啊,
14:03:25 <alick> 再多批不了。
14:04:06 <dongfengweixiao> why i cannot input any chinese?
14:04:14 <zsun> 我建议从fudpub和t-shirts里面降低
14:04:31 <zsun> 我认为FUDPub和t恤更容易寻求赞助
14:04:31 <tonghuix_> 我掉线了,现在才上来
14:04:38 <alick> 9000 * 3 折 = 2700
14:04:49 <zsun> 3折,拿得到那么低么
14:04:57 <alick> en
14:04:59 <zsun> tonghuix http://meetbot.fedoraproject.org/fedora-zh/2014-01-20/fedora-zh.2014-01-20-13.13.log.txt
14:05:27 <alick> 合办之后还可以分担
14:05:36 <zsun> alick 那样可以降低一点,但是我觉得不能全从场地费用里面降低,因为要预防5月份场地费的变化
14:06:59 <alick> T-shirts 需要 1500 吗?
14:07:23 <zsun> dongfengweixiao 开源节流问题我觉得应该双管齐下。做预算时要想好如何节流,做会务准备的时候得尽量开源
14:07:39 <zsun> alick 上次会议我给过一个计算。
14:08:06 <zsun> $5 * 300
14:08:15 <alick> 应该会更低,按 20 CNY 算下?
14:09:04 <zsun> 我家周边就是号称北方地区最大的服装批发市场了。20CNY的话,恐怕质量也就穿一两次,脱下来就烂的那种质量
14:09:19 <zsun> 因此不敢按20CNY
14:10:06 <dongfengweixiao> 我那边有一QQ群的群友,家里开的工厂是工作服制定
14:10:16 <dongfengweixiao> 我也许可以沟通下,尽量压低价格
14:10:36 <zsun> 呵呵。我亲属就有给企业批量加工衣服的。明天我就可以问问他
14:10:48 <alick> 我记得我们学校毕业衫每个人要 30,所以批量生产价格肯定低于 30.
14:11:12 <dongfengweixiao> 恩,都好?1
14:11:13 <zsun> 啊?我们班毕业自己印的文化衫45.。。
14:11:38 <alick> 不过他们一印就是上千件了。
14:11:41 <zsun> alick 你们是单色印制还是彩色印制?
14:11:48 <alick> 彩色啊。
14:11:58 <zsun> 嗯。文化衫定做成本最高的地方就是制版。
14:12:08 <dongfengweixiao> 还有什么丝网印,喷墨印刷价格也都不一样
14:12:19 <zsun> 单色印制的话,文化衫成本不会太高。因为丝网印刷一块网版才几十元
14:12:48 <zsun> 乙烯彩印就贵了。而且300件数量并不大,分摊到制版的话,成本也很难估计
14:15:17 <alick> zsun: dongfengweixiao 你们问下,把结果反馈到列表和维基里。
14:15:22 <zsun>14:15:29 <dongfengweixiao>14:15:33 <dongfengweixiao> 我现在就去问下
14:15:45 <zsun> #action zsun dongfengweixiao query about T-Shirt price
14:15:46 <dongfengweixiao> 图案就定为彩色
14:15:50 <zsun>14:15:56 <dongfengweixiao> 数量设置成500吧
14:16:05 <dongfengweixiao> 多余的可以放在淘宝销售
14:16:22 <zsun> 销售这个事情,好像不符合fedora的商标规定吧?
14:16:28 <dongfengweixiao> 毕竟也算是盛事,可能会有爱好者想要收藏
14:16:33 <alick> dongfengweixiao: no, 我们没有资质卖
14:16:47 <dongfengweixiao>14:16:59 <zsun> 我按照300件彩色双面印刷(胸、背)问
14:17:03 <dongfengweixiao> 你们想要在设计上保留fedora的大部分元素?
14:17:24 <zsun> fudcon应该有artwork
14:17:32 <alick> 不知道,你需要这么详细么
14:17:49 <alick> FUDCon 肯定是单独的 artwork
14:18:18 <zsun> 我这儿不用这么详细。我以前帮人丝印过手提袋,心中大约有个概念
14:18:35 <alick> #topic Budget
14:19:01 <tonghuix_> T-shirt 这部分内容太过细致建议留待后面和邮件里讨论
14:19:06 <alick> #agreed travel: 12*600=7200 (4-5 sponsored by GNOME)
14:19:36 <alick> #agreed accomodation: 10*100=1000 (10 standard room)
14:19:47 <zsun> !
14:19:52 <alick> ?
14:19:54 <zsun> 标间好像不是这么翻译。
14:19:59 <zsun> 具体咋翻译我记不清了
14:20:04 <zsun> eof
14:20:10 <alick> 那意会吧……
14:20:13 <zsun> okay
14:20:52 <tonghuix_> 你们俩去开个房就明白了
14:20:54 <alick> venue: 3000 --> 2000?
14:21:06 <dongfengweixiao> 应该就是SR
14:21:29 <tonghuix_> 北航的场地是800一个小间
14:21:39 <alick> 800 CNY?
14:21:44 <tonghuix_> 如果你们要合办,一定要提前说,这样可以预定
14:21:46 <tonghuix_> 对CNY
14:21:54 <zsun> ooops
14:22:05 <tonghuix_> 明天晚上GNOME.Asia开IRC会,一起来参加吧
14:22:18 <alick> 150USD*3(room)*2(day)=900USD
14:22:32 <dongfengweixiao> 如何旁听?
14:22:54 <zsun> tonghuix_ 如果明晚没事,我尽力
14:23:05 <zsun> gimp的gnome-asia?
14:23:06 <tonghuix_> 直接加入IRC频道即可 #asia-summit 服务器是irc.gnome.org
14:23:12 <alick> 400USD*1(room)*2(day)=800USD
14:23:28 <alick> 这样 venue 2000 USD 没问题。
14:23:34 <dongfengweixiao> 好的,我记录了
14:23:37 <zsun> alick okay
14:23:51 <tonghuix_> alick: 你们需要多少房间?
14:24:15 <tonghuix_> alick: 我的意思是会议室
14:24:18 <alick> tonghuix_: 明晚几点?
14:24:27 <tonghuix_> alick: 明晚22点
14:24:28 <alick> tonghuix_: 小屋子按3个算吧。
14:24:49 <alick> tonghuix_: 明天我就在洛阳了。不知网络如何,到时尽量。
14:24:51 <tonghuix_> alick: 目前GNOME已经定了一个大间三个小间,其中一个小间给OpenSUSE
14:25:25 <alick> 先按 3 个算吧,到时看主题征集情况调整。
14:25:37 <zsun> 等确定申请成功了再预定,还是现在先预定?
14:25:58 <alick> 得先申办批准吧……
14:26:36 <tonghuix_> 预留了一个灵活的会议室,如果你们合办可以用这个
14:26:38 <zsun> tonghuix_ 上次服务器是irc.gimp.org,刚刚你发的是irc.gnome.org。这俩一样么?
14:26:39 <alick> 不过以后能修改预定的话,也无妨。
14:26:50 <tonghuix_> zsun: 这俩一样
14:26:59 <zsun> tonghuix_ okay
14:27:23 <alick> 预算表格谁来更新下?
14:27:44 <tonghuix_> alick: 啥时候能够确定申办成功?
14:28:04 <alick> 我想最好注释里写上计算过程,方便查询。
14:28:19 <zsun> agreed
14:28:54 <zsun> tonghuix_ 暂时不能确定。因为这次申请从schedule上与FUDCon的习惯(提前12个月申请)已经不同了
14:28:55 <alick> tonghuix_: 最近 apac 大使开特别会议审议;通过后再让 FAmSCo 和 FPL 过目。
14:29:28 <alick> 希望过年那会儿有结果吧。
14:30:05 <zsun> alick 记得maillist和apac大使会议上都提到咱们要邮件与Robyn联系。。。
14:30:27 <tonghuix_> alick: 建议你给Bin Li发个邮件知会他一下,合办的话让他始终想着你
14:30:38 <alick> zsun: 我觉得 tuanta 的意思是先 apac,再找 FPL 啊。
14:31:03 <alick> zsun: fransiscoD 说让和 Robyn 直接联系。
14:31:08 * zsun 春节期间无法上网o(︶︿︶)o
14:31:33 <alick> 各位尽量吧,这个没办法。
14:31:46 <alick> 我过几天网络很难有保证。
14:32:02 <zsun> 看来在家网络都没保障。。
14:32:03 <alick> 到家后还行,至少有网。
14:32:30 <zsun> alick tuanta的意思应该就是这样
14:32:40 <dongfengweixiao> 我的网络也不好
14:33:01 <dongfengweixiao> intel的无线网卡和无线路由器冲突!
14:33:13 <alick> #info 各位,记得到 whenisgood 上写自己的有空时间,以决定 apac fudcon 特别会议时间安排
14:33:23 <zsun> ot,我至少现在在家有网。但是过年在老家没有网。。
14:33:33 <zsun> alick already done
14:33:54 <zsun> 对了,tuanta希望所有coordinator 都能参加apac fudcon 特别会议
14:34:07 <alick> tonghuix_: 你们知道吗?
14:34:18 <alick> 是不是没有转发到 chinese 列表?
14:34:24 <tonghuix_> alick: 知道什么?
14:34:24 <zsun> 转发了吧?
14:34:39 <zsun> cicku转发的
14:35:02 <alick> oh, yes
14:35:17 <biergaizi> dongfengweixiao 掉线了……我正和他讨论问题呢……
14:35:38 <alick> tonghuix_ 看中文列表里 cicku 转发的主题为 FUDCon APAC 2014 meeting 的邮件
14:35:53 <dongfengweixiao> 我现在是在线的
14:35:56 <dongfengweixiao> 并没有掉线
14:36:01 <biergaizi> 额……
14:36:02 * alick 今天时候不早了
14:36:03 <dongfengweixiao> 但是之前的确是掉线了
14:36:18 <alick> 到此结束吧?
14:36:25 <tonghuix_> 春节前我确实比较忙,实在是没空
14:36:53 <alick> 尽量吧。
14:37:01 <biergaizi> dongfengweixiao: 为什么你的客户端不回应 CTCP-PING……
14:37:13 <dongfengweixiao> emapthy
14:37:24 <zsun> 如果有其他问题,大家关注邮件列表吧
14:37:46 <biergaizi> Telepathy 居然不回应 ping……
14:37:55 <dongfengweixiao> 不知道
14:37:56 <alick> 倒计时20s
14:38:08 <alick> 10
14:38:11 <alick> 5
14:38:15 <alick> 3
14:38:15 <alick> 2
14:38:15 <alick> 1
14:38:20 <alick> #endmeeting