#fedora-zh Meeting

Meeting started by zsun at 13:01:44 UTC (full logs).

Meeting summary

  1. 点名 roll call (zsun, 13:02:01)
  2. FUDCon APAC 申请 (zsun, 13:05:29)
    1. https://lists.fedoraproject.org/pipermail/ambassadors/2014-February/022145.html (zsun, 13:07:22)
    2. 明天APAC会议仍将讨论FUDCon的事情,希望大家积极参加 (zsun, 13:08:14)

  3. 线下活动 (zsun, 13:16:47)
    1. https://fedoraproject.org/wiki/FAD_China_2014 (zsun, 13:17:46)
    2. http://ostc.csdn.net/ (zsun, 13:21:41)
    3. ACTION: alick完善FAD策划 (zsun, 13:29:11)
    4. ACTION: tonghuix provide links etc to alick (alick, 13:37:51)
    5. https://fedoraproject.org/wiki/Communicating_and_getting_help/zh-cn 这位童鞋把bio写错地方了。 (zhouxiaobo, 13:44:52)

  4. bugs (zsun, 13:45:37)
    1. https://fedoraproject.org/wiki/Communicating_and_getting_help/zh-cn (zsun, 13:45:47)
    2. https://fedoraproject.org/wiki/FZUGCommunicate (alick, 13:50:26)
    3. https://fedoraproject.org/wiki/RoadMap 如果中文页面已被讨论并删除,就把死链去了吧。 (zhouxiaobo, 13:55:29)
    4. HELP: 希望大家协助翻译该页面:https://fedoraproject.org/wiki/Communicating_and_getting_help/zh-cn (zsun, 13:57:30)


Meeting ended at 14:05:00 UTC (full logs).

Action items

  1. alick完善FAD策划
  2. tonghuix provide links etc to alick


Action items, by person

  1. alick
    1. alick完善FAD策划
    2. tonghuix provide links etc to alick
  2. tonghuix
    1. tonghuix provide links etc to alick


People present (lines said)

  1. zsun (66)
  2. alick (24)
  3. tonghuix (21)
  4. zodbot (15)
  5. BadGirl (11)
  6. zhouxiaobo (8)
  7. laiyilong (5)
  8. dongfengweixiao (5)
  9. violetzijing (3)
  10. isyangxin (3)
  11. endle (2)
  12. zsun_web (1)


Generated by MeetBot 0.1.4.