13:02:22 <alick> #startmeeting
13:02:22 <zodbot> Meeting started Fri Apr  4 13:02:22 2014 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:02:22 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:02:23 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:02:33 <endle> here
13:02:33 <alick> #topic Roll Call 报到
13:02:37 <alick> #chair endle
13:02:37 <zodbot> Current chairs: alick endle
13:02:51 <zsun> .fas zsun
13:02:51 <zodbot> zsun: zsun 'Zamir SUN' <sztsian@gmail.com>
13:05:07 <alick> #chair zsun_web
13:05:08 <zodbot> Current chairs: alick endle zsun_web
13:05:10 <alick> #chair zsun
13:05:10 <zodbot> Current chairs: alick endle zsun zsun_web
13:07:29 <alick> #chair CyrusYzGTt microcai RobberPhex tonghuix biergaizi
13:07:29 <zodbot> Current chairs: CyrusYzGTt RobberPhex alick biergaizi endle microcai tonghuix zsun zsun_web
13:08:08 <biergaizi> .fasinfo biergaizi
13:08:11 <zodbot> biergaizi: User: biergaizi, Name: 李懿峰, email: biergaizi2009@gmail.com, Creation: 2013-11-29, IRC Nick: biergaizi, Timezone: Asia/Chongqing, Locale: zh_CN, GPG key ID: 717E3FB8, Status: active
13:08:14 <zodbot> biergaizi: Approved Groups: cla_done cla_fpca
13:10:22 <alick> #topic FUDCon APAC 2014
13:11:02 <alick> #link https://fedoraproject.org/wiki/FUDCon:Beijing_2014
13:11:02 <BadGirl> [2014-03-07 21:11:24] Posted by a/lick@fedora-zh already: FUDCon:Beijing 2014 - FedoraProject
13:12:21 <alick> 上周任务
13:12:34 <alick> * alick zsun libin cicku create invitation form
13:13:10 <alick> 完成度 80% 吧。
13:13:52 <endle> 请问一下,我在列表里的汇报为何被重定向到了 /dev/null ?
13:14:04 <zsun> alick: 今天下午签名那个问题,待会儿单独聊
13:14:55 <alick> zsun: ok
13:15:15 <alick> #action alick zsun libin cicku create and sent out invitation letter
13:15:30 <alick> * zsun alick cicku libin dongfengweixiao send out CFP decision letter
13:15:38 <alick> 已完成。
13:15:58 <alick> * alick update visa info on wiki page
13:16:18 <alick> https://fedoraproject.org/wiki/FUDCon:Beijing_2014#Visa_Application
13:16:18 <BadGirl> [2014-03-07 21:11:24] Posted by a/lick@fedora-zh already: FUDCon:Beijing 2014 - FedoraProject
13:16:27 <alick> 目前是这个样子。
13:18:29 <zsun> 记得有个演讲者说他们当地Visa申请费用是$70
13:19:33 <alick> zsun: 这个肯定各地不一样的。
13:19:45 <zsun> en
13:19:58 <zsun> 我这儿竟然打不开google docs了
13:20:55 <alick> 这个就算完成了吧。
13:21:10 <alick> * endle update local transport info on wiki page
13:21:34 <endle> 我在邮件列表里汇报过一次
13:23:10 <alick> link?
13:23:22 <alick> endle: 貌似没写到维基上?
13:23:41 <endle> alick, 我是编辑 wiki 了啊?
13:23:49 <endle> 但是图片没有贴
13:24:46 <alick> endle: 在哪?我找不到了……
13:25:18 <endle> https://fedoraproject.org/wiki/FUDCon:Bid_for_Beijing_2014#Transit_to.2Ffrom_FUDCon
13:25:18 <BadGirl> [2013-04-19 21:07:48] Posted by a/lick@fedora-zh already: FUDCon:Bid for Beijing 2014 - FedoraProject
13:25:25 <endle> https://www.evernote.com/shard/s236/sh/539f75db-b34a-4b94-be20-e9a5aaeef62d/a293a87a53fb4768fb52bdfef5dc0a81
13:25:25 <BadGirl> 相片印象笔记·圈点作品
13:25:26 <zsun>13:25:44 <zsun> endle:  现在迁移到FUDCon:Beijing_2014了
13:26:10 <endle> 哦,这样
13:26:15 <alick> 麻烦写到新页面上。
13:26:38 <alick> 我说怎么我似乎看到过修改今天又找不到了==
13:27:20 <endle> 我做的图片你们觉得可以吗?
13:27:22 <alick> #action endle update local transport info on wiki page
13:28:04 <alick> endle: 挺好。不过能否把目的地在图上标出来?
13:28:29 <endle> 哦,对
13:29:13 <alick> 你可以试试google maps什么的路线规划。
13:30:04 <alick> * everyone update hotel info on wiki page
13:30:48 <alick> 对了,我觉得 Transit_to.2Ffrom_FUDCon 放在 Hotel 一节下不太对。
13:31:09 <alick> endle: 移到更合适的段落?
13:31:48 <endle> alick, 我参考 了 google map,是不是把 google map 的链接也贴上?
13:31:51 <alick> #info 已经预留了北航校内培训中心的10间标间。
13:31:58 <alick> endle: 好。
13:32:17 <alick> #action alick update hotel info on wiki page
13:32:30 <alick> * alick create a spreadsheet for tracking subsidy application
13:32:38 <alick> 已完成。
13:33:01 <alick> * alick file ticket on infra to try recovering logs when zodbot is away
13:33:05 <alick> 已完成。
13:33:41 <alick> http://meetbot.fedoraproject.org/fudcon-planning/2014-03-23/fucon-planning.2014-03-23-21-03.00.html
13:33:42 <BadGirl> #fucon-planning: FUDCon APAC 2014 CFP decision
13:34:09 <alick> 以上是本话题上周的所有任务。
13:34:44 <alick> dongfengweixiao: 在吗?
13:35:26 <dongfengweixiao> 稍等,快要到家了
13:35:53 <alick> 我建了个名叫 FUDCon APAC 2014 的文档
13:36:08 <alick> 在 google 文档上。
13:36:36 <isyangxin> 抱歉~迟到了
13:36:43 <isyangxin> 报到
13:36:48 <alick> 里面第一个工作表用于记录每部分的实际预算/开销,
13:37:13 <alick> 第二个是各种数字,暂时可以不管。
13:37:28 <alick> 第三个是各项任务的分工,以及deadline。
13:38:23 <alick> 打算用第三个做进度规划和追踪。
13:40:13 <dongfengweixiao> okey
13:40:18 <dongfengweixiao> 我在家了
13:40:24 <alick> 目前比较紧要的一项任务是赞助商的征集。
13:40:39 <dongfengweixiao> alick,这里容易也不容易
13:40:45 <alick> 首先得有一个正式的邀请函和邮件,
13:40:46 <dongfengweixiao> 虽然有一个名义
13:40:56 <dongfengweixiao> 恩,是的
13:40:59 <alick> 这个我让 dongfengweixiao 来负责。
13:41:02 <dongfengweixiao> 缺少邀请函
13:41:43 <alick> dongfengweixiao: 在 gnome.asia 文档基础上改出一个 fudcon 的
13:42:02 <alick> dongfengweixiao: 然后写一个邮件模板。
13:42:05 <dongfengweixiao> okey
13:42:10 <alick> dongfengweixiao: 你来,可以吗?
13:42:21 <dongfengweixiao> 应该是没有问题的
13:42:38 <dongfengweixiao> 周二在邮件列表里面给出初稿
13:42:49 <dongfengweixiao> 但是我们需要一个名义
13:43:04 <dongfengweixiao> 否则无法和公司接洽
13:45:20 <alick> dongfengweixiao: 除了社区,还能有什么名义?
13:45:39 <alick> #action dongfengweixiao write call for sponsors document
13:45:46 <alick> #action dongfengweixiao write call for sponsors email template
13:45:58 <zsun> 我在清理第三个表格里一些无用的信息
13:46:12 <zsun> 现在感觉比较杂乱
13:46:50 <dongfengweixiao> 社区是没有错
13:46:55 <alick> 欢迎各位整理。
13:48:14 <alick> dongfengweixiao: 然后还有问题吗?
13:48:19 <dongfengweixiao> 但是缺少信任值
13:49:09 <alick> dongfengweixiao: 那看你是否能说服别人了。
13:49:37 <dongfengweixiao> 好的
13:49:44 <dongfengweixiao> 其他的倒是没有了
13:49:50 <alick> 那就下个话题
13:50:01 <alick> #topic FAD China 2014
13:50:16 <alick> #link https://fedoraproject.org/wiki/FAD_China_2014/zh
13:50:16 <BadGirl> [2014-02-21 21:44:31] Posted by a/lick@fedora-zh already: FAD China 2014/zh - FedoraProject
13:50:26 <alick> #action alick write event report
13:50:48 <dongfengweixiao> 先不管了,我先把文档写出来吧
13:51:08 <alick> #action tonghuix provide links to talks
13:51:29 <endle> 有事先离开了
13:51:31 <endle> 8
13:52:15 <alick> 下个话题吧
13:53:25 <alick> #topic Red Hat meetup
13:53:40 <alick> 去红帽的小范围讨论
13:54:20 <dongfengweixiao> 我应该可以到
13:54:24 <alick> #info 讨论主题是 fudcon 以及今后红帽中国和社区的合作
13:55:51 <alick> 目前社区能去的有 alick, dongfengweixiao, zsun, tonghui, 还有 tkdchen
13:56:27 <alick> 最后面提到的这位同学今天在吗?
13:56:30 <zsun> tkdchen此前在社区活跃么?我对他没印象
13:56:35 <alick> 我还不认识~
13:56:39 <zsun> 我也不认识
13:56:47 <dongfengweixiao> 我也不认识
13:57:03 <dongfengweixiao> 而且毫无maillist的印象
13:57:04 <alick> 5个人已经不少了,gbraad 可能会去还不确定。
13:57:28 <zsun> 对啊,在maillist也没印象
13:57:28 <zsun>13:57:47 <alick> 人员基本就这样了,下周三时各位再跟我确认下,留下电话。
13:57:58 <zsun> 我简要提一下,公司是要凭badge进出的。
13:57:58 <dongfengweixiao> 话说我与gbraad交流困难,英语的口语和听力都很糟糕
13:57:58 <alick> 下个话题?
13:58:10 <zsun> 而9楼电梯间并不宽敞
13:58:12 <dongfengweixiao> 我们没有怎么办
13:58:20 <zsun> 因此建议在楼下等候
13:58:42 <zsun> 然后一起到9楼,我届时让前台帮忙,或者直接给Grace电话
13:58:53 <dongfengweixiao> 好的
13:59:09 <zsun> EOF
13:59:19 <dongfengweixiao> 也就是要准时,不要早太多,太早等待时间长
13:59:23 <zsun> 是的
13:59:51 <zsun> 红帽那些个会议室我呆了三个月还经常叫错。。。
14:01:29 <alick> 还有别的话题没?
14:01:30 <dongfengweixiao> alick,话说T恤艺术设计的结果?
14:03:27 <alick> dongfengweixiao: 还没有设计吧。
14:03:44 <alick> dongfengweixiao: logo 倒有好几个了。
14:03:56 <dongfengweixiao>14:04:08 <dongfengweixiao> 倒不如就从中选择吧
14:04:13 <dongfengweixiao> 我觉得蛮不错的
14:04:15 <alick> 我让 cicku 主导设计相关事宜。
14:04:46 <alick> 希望他推动结果尽快产生。
14:05:11 <dongfengweixiao> 好的
14:05:21 <dongfengweixiao> 那应该我没有其他的疑问了
14:05:37 <dongfengweixiao> 提供的纪念品的范围有了么?
14:05:52 <alick> 关闭会议了。
14:05:55 <alick> #endmeeting