13:02:39 <zsun> #startmeeting
13:02:39 <zodbot> Meeting started Fri Apr 11 13:02:39 2014 UTC.  The chair is zsun. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:02:39 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:02:40 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:03:00 <zsun> #topic 点名 roll call
13:03:08 <zsun> .fasinfo zsun
13:03:09 <zodbot> zsun: User: zsun, Name: Zamir SUN, email: sztsian@gmail.com, Creation: 2013-02-02, IRC Nick: zsun, Timezone: Asia/Shanghai, Locale: zh_CN, GPG key ID: , Status: active
13:03:13 <zodbot> zsun: Approved Groups: ambassadors cvsl10n openshift-origin cla_done cla_fpca
13:03:46 <zsun> #chair alick endle gbraad_
13:03:46 <zodbot> Current chairs: alick endle gbraad_ zsun
13:04:37 <zsun> #chair hpt kital tiansworld BinLi isyangxin tonghuix zsun_ zsun_web
13:04:37 <zodbot> Current chairs: BinLi alick endle gbraad_ hpt isyangxin kital tiansworld tonghuix zsun zsun_ zsun_web
13:05:14 <isyangxin>13:05:50 <isyangxin> .fasinfo isyangxin
13:05:51 <zodbot> isyangxin: User: isyangxin, Name: None, email: isyangxin@gmail.com, Creation: 2009-02-25, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
13:05:54 <zodbot> isyangxin: Unapproved Groups: l10n-commits
13:05:57 <zodbot> isyangxin: Approved Groups: cvsl10n cla_done cla_fpca
13:06:50 <zsun> #chair dongfengweixiao
13:06:50 <zodbot> Current chairs: BinLi alick dongfengweixiao endle gbraad_ hpt isyangxin kital tiansworld tonghuix zsun zsun_ zsun_web
13:07:14 <endle> here
13:07:30 <dongfengweixiao> 不知道是否已经开始话题?
13:07:40 <zsun> 刚开始点名
13:07:48 <dongfengweixiao> okey
13:07:55 <dongfengweixiao> 大约什么时候开始
13:08:06 <zsun> 已经
13:08:06 <dongfengweixiao> 要是超过5mins我就去洗澡啦
13:08:12 <dongfengweixiao> ……
13:08:20 <zsun> 汗,那么迅速么?
13:08:26 <dongfengweixiao> 嗯嗯嗯
13:08:36 <dongfengweixiao> wait me just 5mins
13:08:50 <zsun> okay
13:09:06 <zsun> #topic FUDCon APAC 2014
13:09:36 <zsun> 先看一下上周的任务吧
13:10:26 <zsun> * alick zsun libin cicku create and sent out invitation letter
13:13:18 <zsun> 邀请函已经制作完成了。部分演讲者的已经发出。其他国外演讲者反馈个人信息后我们将陆续发出。
13:15:26 <zsun> * endle update local transport info on wiki page
13:15:36 <dongfen4> okey
13:15:51 <zsun> #chair dongfen4
13:15:51 <zodbot> Current chairs: BinLi alick dongfen4 dongfengweixiao endle gbraad_ hpt isyangxin kital tiansworld tonghuix zsun zsun_ zsun_web
13:15:52 <dongfen4> hi?
13:16:00 <dongfen4> 似乎我的网络不稳定
13:16:15 <zsun> 是的。似乎刚刚你掉线了。
13:16:21 <zsun> #link https://fedoraproject.org/wiki/FUDCon:Beijing_2014
13:16:21 <BadGirl> [2014-03-07 21:11:24] Posted by a/lick@fedora-zh already: FUDCon:Beijing 2014 - FedoraProject
13:16:36 <zsun> 这个已经完成了。
13:17:01 <zsun> endle:  在么?
13:17:18 <endle> here
13:17:35 <zsun> 对于更新好的图,我还有个建议。。
13:18:09 <endle> 求教
13:18:32 <zsun> 把换乘站和终点站的站名用清晰点的字再箭头(和圆圈)旁再标注下吧?
13:18:46 <endle> ok
13:18:51 <zsun> 我觉得源图的字迹不是很清晰。
13:18:53 <zsun> thankx
13:18:56 <endle>13:19:23 <dongfen4> 我觉得这个图不错
13:19:34 <zsun> * alick update hotel info on wiki page
13:19:47 <dongfen4> 但是也可以再选择2-3个图片印刷在其他的东西上
13:20:22 <zsun> hotel这个也更新了
13:21:01 <zsun> dongfen4: 你是指,在poster之类的内容上么?
13:21:04 <dongfen4> 现在的topic是?
13:21:10 <dongfen4>13:21:12 <dongfen4> 都可以
13:21:23 <dongfen4> 贴纸,马克杯?等等都可以
13:21:32 <zsun> 那个等讨论poster的时候转达下吧。现在还在看上周任务。
13:21:42 <zsun> * dongfengweixiao write call for sponsors document
13:21:45 <zsun> 这个已经完成了
13:21:51 <zsun> * dongfengweixiao write call for sponsors email template
13:21:55 <zsun> 这个似乎还在进行?
13:22:07 <dongfen4> okey
13:22:27 <dongfen4> 我的那个文档谁看了
13:22:36 <dongfen4> 还有我的邮件
13:22:44 <dongfen4> 有几个需要讨论的地方
13:22:48 <zsun> 这周作业比较多,我只简要看了一下文档。
13:22:58 <zsun> dongfen4: 请讲
13:23:08 <dongfen4>13:23:21 <dongfen4> 我去复制下邮件
13:24:38 <dongfen4> 赞助等级,筹备委员会,可信的通信地址
13:24:44 <dongfen4> 以上3点
13:24:54 <zsun> # link https://lists.fedoraproject.org/pipermail/chinese/2014-April/014587.html
13:24:55 <BadGirl> [FZH] FUDCon Sponsors && 企业名单
13:25:15 <dongfen4> 还有我的文档中的fudcon历史需要谁帮我做补充
13:25:31 <dongfen4> 企业名单在整理中
13:25:49 <dongfen4> 还有刚刚联系了一个人可以提供ssh服务器
13:26:02 <dongfen4> 可以在大会期间作为代理使用
13:26:08 <zsun>13:26:17 <zsun> 这儿有一些历来FUDCon的资料 https://fedoraproject.org/wiki/FUDCon
13:26:18 <BadGirl> [2011-07-01 22:01:03] Posted by t/iansworld@fedora-zh already: FUDCon - FedoraProject
13:26:55 <dongfen4> 假如可以确定通信地址,我就想要挨个致电相关企业了
13:27:28 <dongfen4> 这个链接我已经贴在文档内了
13:27:45 <dongfen4> 但是我无法做更多的提炼
13:27:49 <dongfen4> sorry
13:28:21 <dongfen4> 还有赞助等级的事情
13:28:58 <zsun> 我没有看那么详细。通信地址问题,我觉得需要仔细讨论一下。过后我专门开一个线索讨论这几个问题吧。
13:29:25 <dongfen4> 通信地址很重要我觉得
13:29:39 <zsun> #action zsun mail the organizers to talk about issues related with sponsorship
13:29:43 <dongfen4> 还有就是会议网站
13:29:47 <zsun> 好的。
13:30:27 <dongfen4> 我们需要申请专门的独立域名嘛?
13:31:07 <zsun> * alick write event report
13:31:07 <zsun> 这个我不知道是哪个event。。
13:31:07 <zsun> #action alick write event report
13:31:07 <zsun> * tonghuix provide links to talks
13:31:15 <zsun> #action tonghuix provide links to talks
13:31:46 <zsun> 也许依赖openshift?
13:31:48 <BinLi> dongfen4: 有独立的域名的最好,没有就用wiki的
13:31:57 <zsun> thanks
13:32:09 <dongfen4> 这个有肯定是需要申请的
13:32:22 <dongfen4> ……它总不能天上掉下来的
13:32:57 <BinLi> dongfen4: 关键现在不少的是需要钱的,呵
13:33:21 <dongfen4> 的确是
13:33:30 <zsun> BinLi dongfen4 我应该已经提前占据了openshift上一个还算是可以的子域
13:33:48 <dongfen4> info域名现在多少钱?
13:34:24 <zsun> 不清楚。。。这个问题先搁置一下,这个事情我觉得很有必要让cicku也参与讨论
13:34:38 <BinLi> info现在还算比较便宜
13:34:42 <dongfen4> 因为以前是10块钱左右
13:34:52 <zsun> info便宜?我真不了解。。
13:35:09 <dongfen4> 假如便宜买一个也就是了
13:35:19 <dongfen4> 以前7块钱一年
13:35:33 <zsun> 我已经提前注册下了openshift上的fudcon
13:35:50 <zsun> 我得抓紧继续讨论了
13:35:55 <dongfen4> 好的
13:36:29 <zsun> #link https://lists.fedoraproject.org/pipermail/chinese/2014-April/014586.html
13:36:30 <BadGirl> [FZH] Fwd: Re: GNOME.Asia 2014志愿者见面会
13:36:37 <dongfen4> 那通讯地址的事情如何操作
13:36:54 <zsun> #info GNOME.asia志愿者 见面会(FUDCon与GNOME一起)
13:36:56 <dongfen4> 志愿者大约要多少
13:37:04 <dongfen4> 有偿还是无偿
13:37:53 <zsun> 我看了下alick转发的邮件,GNOME已经划分好了需要的岗位。
13:38:27 <zsun> 明天有人能去现场么?
13:38:38 <dongfen4> 没有时间
13:38:44 * zsun in Shandong and will have meetings tomorrow
13:38:45 <dongfen4> 你呢
13:38:53 <dongfen4>13:39:41 <BinLi> zsun: openshift 稳定么?
13:40:35 <BinLi> 无偿
13:40:57 <BinLi> 志愿者都是在校的学生
13:41:12 <dongfen4> info域名涨价了
13:41:16 <dongfen4> 80了
13:41:18 <BinLi> 我们这边会给志愿者发一个证书
13:41:30 <dongfen4> okey
13:41:47 <zsun> #idea Guys in Beijing who is available on April 12, is excepted to attend GNOME.Asia volunteers meetup
13:42:04 <zsun> 如果明天有人方便,希望有人去参加一下吧。
13:42:05 <BinLi> http://uk.godaddy.com/domains/searchresults-new3.aspx?ci=54814
13:42:05 <zsun> 谢谢
13:42:05 <BadGirl> GoDaddy Domain Name Search Tool
13:42:17 <BinLi> 第一年3美元
13:42:50 <BinLi> 志愿者也有优先参加培训的机会
13:43:08 <BinLi> 我们这边会给志愿者做些培训
13:43:09 <zsun> 个人认为openshift是稳定的。能否访问有时候取决于某墙是否稳定
13:43:46 <BinLi> zsun: 我试过ubuntu stack,太不稳定了,国内也访问比较慢
13:44:15 <dongfengweixiao> 要不放在那个人的服务器上?
13:45:24 <zsun> alick的个人博客在openshift上,看起来一直挺稳定的。
13:45:50 <zsun> 我们实验室也有些应用在openshift上。
13:46:55 <BinLi> 那就试试吧,关键是网站的搭建比较花时间
13:47:01 <zsun> 我觉得服务器这个问题搁置些讨论吧?我觉得下周去红帽的时期还需要讨论些内容。
13:47:53 <zsun> openshift是PaaS,可以直接使用Wordpress的template生成app,然后我们需要的是做模板。
13:48:17 <zsun> 先讨论下一个话题?
13:49:02 <dongfengweixiao> okey
13:49:07 <zsun> #topic 去红帽(北京) 讨论
13:49:11 <zsun> #link https://lists.fedoraproject.org/pipermail/chinese/2014-April/014535.html
13:49:12 <BadGirl> [FZH] 去红帽北京讨论
13:49:49 <zsun> 我觉得需要总结下都有哪些问题亟待与Red Hat沟通,或者都可能在哪些方面合作
13:50:54 <zsun> #info FUDCon作为Fedora社区的主要活动受到Red Hat的赞助,因此不太可能再从红帽北京获得经济赞助
13:52:58 <zsun> 现在周三能去的有 Alick zsun dongfengweixiao tonghuix
13:53:12 <zsun> 我暂时就看到这些。
13:53:28 <zsun> 大家认为有哪些问题需要提出?
13:53:29 <zhouxiaobo> i
13:53:43 <zsun> zhouxiaobo:13:54:18 <zsun> zhouxiaobo: 你是说你也能去么?
13:54:27 <zsun> .fasinfo zhouxiaobo
13:54:29 <zodbot> zsun: User: zhouxiaobo, Name: zhouxiaobo, email: zhouxiaobo.500@gmail.com, Creation: 2013-07-29, IRC Nick: zhouxiaobo, Timezone: Asia/Shanghai, Locale: zh_CN, GPG key ID: 50ED74AE, Status: active
13:54:31 <zodbot> zsun: Approved Groups: cla_done cla_fpca
13:54:57 <zhouxiaobo> zsun, 我在上海,学生党不大方便。。
13:55:18 <zsun> 哦哦。我看到你发的i以为是表示能去。。
13:55:47 <dongfengweixiao> 怎么时间切换成周三了
13:55:50 <endle> 问一下,通过什么渠道能获得活动T恤?
13:56:11 <dongfengweixiao> 参加活动
13:56:13 <zsun> 啊啊,我写错。。是周四。抱歉诸位
13:56:18 <dongfengweixiao> ……
13:56:23 <dongfengweixiao> 不是这周么
13:56:28 <dongfengweixiao> 已经错过了
13:56:35 <dongfengweixiao> 那天我忙忘记了
13:56:36 <zhouxiaobo> zsun, 前面弄vi的时候大概不小心碰到xchat窗体了。。
13:56:39 <zsun> 17日
13:56:51 <dongfengweixiao> 哦,好的,那还早
13:57:04 <zsun> 我已经买票了。。
13:57:17 <dongfengweixiao> 什么票?
13:57:25 <zsun> 今天是11日啊
13:57:33 <zsun> dongfengweixiao: 是下周四啊
13:58:02 <zsun> 或者我又理解错什么了:-/
13:58:21 <zsun> dongfengweixiao: 我在山东。。去北京的车票。。
13:58:31 <dongfengweixiao> 哦,好吧
13:58:32 <zsun> zhouxiaobo: :)
13:58:45 <dongfengweixiao> zsun,最好问下他们
13:58:50 <dongfengweixiao> 我记得是这周四
13:58:59 <zsun> 现在大家认为哪些问题需要跟红帽讨论呢?
13:59:26 <dongfengweixiao> 1.需要一个组织名称:比如筹备委员会
13:59:37 <dongfengweixiao> 2.需要合理的通信地址
14:00:42 <zsun> https://lists.fedoraproject.org/pipermail/chinese/2014-April/014535.html
14:00:42 <BadGirl> [2014-04-11 21:49:11] Posted by z/sun@fedora-zh already: [FZH] 去红帽北京讨论
14:00:55 <zsun> 邮件里面是17日没错的
14:01:27 <zsun> 组织名称这个我觉得在社区内部讨论就可以吧。毕竟这不是红帽官方组织的活动。
14:01:51 <zsun> 通信地址值得在去之前先讨论一下。谢谢
14:02:47 <dongfengweixiao> 他们赞助的活动本应该需要他们确定组织机构的名称
14:03:02 <zsun> 组织机构就是Fedora社区。
14:03:13 <zsun> 这个是没有疑问的。
14:03:28 <zsun> 我觉得需要讨论的是“筹备委员会”之类这样的措辞。
14:03:49 <dongfengweixiao>14:04:20 <dongfengweixiao> okey,某人要睡觉,不许我声张了
14:04:34 <dongfengweixiao> 我想我该下线了
14:04:41 <zsun> 好的。
14:04:47 <zsun> 我们也快该结束了
14:04:54 <zsun> #idea 由于红帽门口电梯间很小,建议周四在融科资讯中心楼下会合,之后一起去9楼
14:05:41 <zsun> 还有其他问题么?
14:06:24 <zsun> 没有问题要先结束会议了
14:07:37 <zsun> #endmeeting